
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Где льет как из ведра, а где сияет солнце: следите за погодой в Эстонии в режиме онлайн!
 - Погода
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/enne-tormi-halb-ilm-maru-pilved-pilvine-sadu-torm-tormipilv-vihm-aike-83092983.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Где льет как из ведра, а где сияет солнце: следите за погодой в Эстонии в режиме онлайн!">

	

<meta property="og:url" content="http://www.delfi.ee/a/83140915">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Погода" />
<meta property="og:description" content="Рано утром Государственная метеослужба сообщила о том, что днем ожидается резкое ухудшение погоды — возможны сильные грозовые дожди и даже град. Смотрите, в каких городах прогноз сбылся, а в каких дождем и не пахнет.">
<meta property="article:published_time" content="1532440828">

			<meta property="article:tag" content="Нарва">
			<meta property="article:tag" content="Нарва-Йыэсуу">
			<meta property="article:tag" content="Пярну">
			<meta property="article:tag" content="Таллинн">
			<meta property="article:tag" content="Тарту">
	

				
	<meta name="description" content="Рано утром Государственная метеослужба сообщила о том, что днем ожидается резкое ухудшение погоды — возможны сильные грозовые дожди и даже град. Смотрите, в каких городах прогноз сбылся, а в каких дождем и не пахнет. - DELFI" />

	<meta name="keywords" content="Нарва, Нарва-Йыэсуу, Пярну, Таллинн, Тарту">

<link rel="image_src" href="https://g3.nh.ee/images/pix/enne-tormi-halb-ilm-maru-pilved-pilvine-sadu-torm-tormipilv-vihm-aike-83092983.jpg">
<link rel="canonical" href="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.pogoda.delfi.ee/article.php?id=83140915">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83140915"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-07-24T17:00:28+0300"/>
<meta name="cXenseParse:recs:category" content="news/news"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Погода"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="rus.delfi.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Погода, Новости" />
<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Delfi Погода">
<meta name="msapplication-tooltip" content="Delfi Погода">
<meta name="msapplication-starturl" content="http://pogoda.delfi.ee/">
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-navbutton-color" content="#666666">
<link rel="apple-touch-icon" href="//g3.nh.ee/mb/ic/ilmateade_60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//g4.nh.ee/mb/ic/ilmateade_76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//g1.nh.ee/mb/ic/ilmateade_120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//g1.nh.ee/mb/ic/ilmateade_152.png">
<link rel="icon" href="//g4.nh.ee/il/i/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="Shortcut Icon" href="//g4.nh.ee/il/i/favicon.ico">
<style>
.dweather2-beach-info .uv-radiation {
	width: 100% !important;
}
</style>
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1530190227"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjI4NjU3MDQ3IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDcyNDE5IiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJwb2dvZGEifSwic2lnIjoiNTFiZDc3Zjg1YjMwNDFhMDJlNTJlZWU5N2JkOWJmYjMifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=38;DLOCALE="ru_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!--[if lt IE 9]><script type="text/javascript" src="//g4.nh.ee/js/excanvas/excanvas.js"></script><![endif]-->
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=ilmateade.css,delfi.scss,article.scss,delfi-header-16.css,partners.css&amp;1531991292">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=ilmateade.js,article.js,delfi-article.js&amp;1531726581"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather.css&amp;1531726581">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=dweather&amp;1531726581"></script>

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1527785476">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-pogoda" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nFE70ICpONQWIC5jHBG06oYhHZHRxocMMLgJS_.XB1r.E7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0"],
			mkv: {"channel":"pogoda"}		});
	}
	</script>
	</div>
	
	<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Мобильная версия</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header content">
	<div class="row"><div class="col">
<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RusDelfi</a></li>
					<li><a href="http://journalist.delfi.ee/">Я - журналист</a></li>
					<li><a href="http://rus.delfi.ee/daily/business/">Экономика</a></li>
					<li><a href="http://rus.delfi.ee/sport/">Спорт</a></li>
					<li><a href="http://woman.delfi.ee/">Woman</a></li>
					<li><a href="http://bublik.delfi.ee/">Бублик</a></li>
					<li><a href="http://dekor.delfi.ee/">Dekor</a></li>
					<li><a href="http://turist.delfi.ee/">Турист</a></li>
					<li><a href="http://tv.delfi.ee/rus/">Delfi ТВ</a></li>
					<li><a href="http://pogoda.delfi.ee/">Погода</a></li>
					<li><a href="http://programma.delfi.ee/">Программа ТВ</a></li>
					<li><a href="http://rus.date.delfi.ee/">Знакомства</a></li>
					<li><a href="http://poleznoe.delfi.ee/">Полезное</a></li>
					<li><a href="http://www.zave.ee/ru/all">Zave.ee</a></li>
					<li><a href="http://kaart.delfi.ee/index.php?language=ru">Карта Эстонии</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div>

<div id="header-logo-search">
	<div id="header-logo">
		<a href="/"><img src="http://h.delfi.ee/g/l/pogoda_delfi.png" alt="DELFI" border="0" width="221" height="70"></a>	</div>
	<script type="text/javascript">
	$(function (){

		dweatherMobileRecentSearch.set({
			diacriticMap: {"a":"a\u00e4","\u00e4":"a\u00e4","o":"o\u00f5\u00f6","\u00f5":"o\u00f5\u00f6","\u00f6":"o\u00f5\u00f6","u":"u\u00fc","\u00fc":"u\u00fc","-":"- "," ":" -"},
			detailPageUrl: "http:\/\/pogoda.delfi.ee\/forecast\/%{seoname}\/",
			locale: "ru_EE"		});

		var textLocationNotFound = "\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			textLengthLimit = "\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043d\u0435 \u043c\u0435\u043d\u044c\u0448\u0435 \u0442\u0440\u0435\u0445 \u0441\u0438\u043c\u0432\u043e\u043b\u043e\u0432",
			$form = $('.dweather2-my-location-search'),
			geobaseSearchLocationNotFound = "\u041c\u0435\u0441\u0442\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			input = $('.dweather2-search-location', $form),
			results = $('<ul class="dweather2-location-results"></ul>').insertAfter(input),
			$msgContainer = $('.dweather2-message', $form),
			go = function(val){
				if (typeof(val) != 'string'){
					// Redirect when click on location
					var label = $('.label', val).text() + '-' + val.attr('data-value');
					dweatherTracker.trackEvent('Header search', label, function(){
						window.location = dweatherMobileRecentSearch.getDetailPageUrl(val.attr('data-value'), val.text(), val.attr('data-seoname'));
					});
				}
				else{
					// Search locations when enter is pressed
					dweatherTracker.trackEvent('Header search', val, function(){
						if (val.length > 2){
							var i = 0,
								ch = results.find('a');
							if (ch.length == 0){
								$.ajax({
									url: "\/misc\/dweather\/service.php",
									data: { act: 'search', location: val },
									dataType: 'jsonp',
									cache: true,
									jsonpCallback: 'search_cb'
								});
								dweatherMobileRecentSearch.flashFormMessage(textLocationNotFound, $msgContainer);
								return;
							}
							if (ch.length == 1){
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(ch.eq(0).attr('data-value'), ch.eq(0).text(), ch.eq(0).attr('data-seoname'));
								return;
							}
							var exp = dweatherMobileRecentSearch.getSearchExp(val, true),
								amount = 0,
								currentElem;
							for (; i < ch.length; i++){
								if (exp.test(ch.eq(i).find('.label').text())){
									currentElem = ch.eq(i);
									++amount;
								}
							}
							if (amount == 1){
								// Redirect when is only one location in list
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(currentElem.attr('data-value'), currentElem.text(), currentElem.attr('data-seoname'));
								return;
							}
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(textLengthLimit, $msgContainer);
						}
					});
				}
			},
			search = new miniComplete(input, results, "\/misc\/dweather\/service.php?act=location_list&locale=ru_EE", go, {
				query: 'term',
				renderCallback: function(elem){
					var className = elem.foreign ? 'foreign' : 'local';
					return '<li class="' + className + '"><a href="javascript:void(0)" data-seoname="' + elem.seoname + '" data-value="' + elem.value + '">' + '<span class="label">' + elem.label + '</span>' + (elem.desc ? ', <span>' + elem.desc + '</span>' : '') + '</a></li>';
				}
			}),

			doSearch = function(){
				$.when(
					search(input.val())
				).done(function(response){
					go(input.val());
				});
			};

		function geolocationHandler(position){
			// google event tracker
			dweatherTracker.trackEvent('My location', '', function(){
				// find closest location by coordinates
				$.ajax({
					url: "\/misc\/dweather\/service.php",
					data: {
						act: 'locate_by_coordinates',
						latitude: position.coords.latitude,
						longitude: position.coords.longitude
					},
					success: function(data){
						if (data.success){
							location.href = dweatherMobileRecentSearch.getDetailPageUrl(data.id, data.name, data.seoname);
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(geobaseSearchLocationNotFound, $msgContainer);
						}
					},
					dataType: 'jsonp',
					cache: true,
					jsonpCallback: 'locate_by_coordinates_cb'
				});
			});
		}

		$('.dweather2-geolocation-button', $form).click(function(){
			navigator.geolocation.getCurrentPosition(geolocationHandler);
		});

		$form.submit(function(event){
			event.preventDefault();
			doSearch();
		});

	});
</script>
<form action="" method="get" class="dweather2-my-location-search">
	<button type="button" class="dweather2-geolocation-button">
		<span class="dweather2-geolocation-text">Мое местоположение</span>
		<span class="dweather2-geolocation-bg"></span>
	</button>
	<div class="dweather2-search-block">
		<input class="dweather2-search-location" type="text" placeholder="Найти город в Эстонии или мире..." autocomplete="off" />
		<button type="submit" class="dweather2-search-btn"></button>
		<div class="dweather2-message"></div>
	</div>
</form>	<div class="dweather2-clearfix"></div>
</div>

<div class="dweather2-header-menu">
	<ul class="dweather2-main-menu">
		<li ><a href="/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Weather"}'>Погода<span></span></a></li>
		<li ><a href="/traffic/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Road"}'>Дороги и камеры<span></span></a></li>
		<li ><a href="/popular/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Popular locations"}'>Популярные места<span></span></a></li>
		<li class="active"><a href="/news/news/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"News"}'>Новости<span></span></a></li>
	</ul>
	<ul class="dweather2-menu-links">
		<li ><a href="/beach/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Beach"}'>Пляжи<span></span></a></li>
		<li ><a href="/golf/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Golf"}'>Гольф<span></span></a></li>
	</ul>
	<div class="dweather2-clearfix"></div>
</div>

<script type="text/javascript">
	<!--
		_dct({s: 'pogoda', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=pogoda" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid=""></tag>
	</div></div>
</header>

	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:10" />
<meta itemprop="datePublished" content="" />
<meta itemprop="dateModified" content="2018-07-24T16:51:28+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83140915&url=%2Fnews%2Fnews%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col col-12 article__top"><div class="article__date"></div><h1 itemprop="headline" class="article__title" data-parents="Новости">Где льет как из ведра, а где сияет солнце: следите за погодой в Эстонии в режиме онлайн!</h1>&nbsp;<a href="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">rus.delfi.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">14</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpogoda.delfi.ee%2Fa%2F83140915%26t%3D%D0%93%D0%B4%D0%B5+%D0%BB%D1%8C%D0%B5%D1%82+%D0%BA%D0%B0%D0%BA+%D0%B8%D0%B7+%D0%B2%D0%B5%D0%B4%D1%80%D0%B0%2C+%D0%B0+%D0%B3%D0%B4%D0%B5+%D1%81%D0%B8%D1%8F%D0%B5%D1%82+%D1%81%D0%BE%D0%BB%D0%BD%D1%86%D0%B5%3A+%D1%81%D0%BB%D0%B5%D0%B4%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%BE%D0%B9+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B2+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC%D0%B5+%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%21" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%93%D0%B4%D0%B5+%D0%BB%D1%8C%D0%B5%D1%82+%D0%BA%D0%B0%D0%BA+%D0%B8%D0%B7+%D0%B2%D0%B5%D0%B4%D1%80%D0%B0%2C+%D0%B0+%D0%B3%D0%B4%D0%B5+%D1%81%D0%B8%D1%8F%D0%B5%D1%82+%D1%81%D0%BE%D0%BB%D0%BD%D1%86%D0%B5%3A+%D1%81%D0%BB%D0%B5%D0%B4%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%BE%D0%B9+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B2...%20-%20http%3A%2F%2Fpogoda.delfi.ee%2Fa%2F83140915" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=83140915&url=%2Fnews%2Fnews%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=83140915" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=83140915&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g2.nh.ee/images/pix/900x600/JwpsQDvMbQQ/enne-tormi-halb-ilm-maru-pilved-pilvine-sadu-torm-tormipilv-vihm-aike-83092987.jpg" title="" data-title="&lt;span&gt;Enne tormi&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Anni Õnneleid&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g2.nh.ee/images/pix/1000x654/-eimz6LXqgA/enne-tormi-halb-ilm-maru-pilved-pilvine-sadu-torm-tormipilv-vihm-aike-83092981.jpg" alt="Enne tormi" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: Anni Õnneleid</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
		Рано утром Государственная метеослужба сообщила о том, что днем ожидается резкое ухудшение погоды — возможны сильные грозовые дожди и даже град. Смотрите, в каких городах прогноз сбылся, а в каких дождем и не пахнет.
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<h2>Таллинн</h2><p><iframe width="517" height="323" style="border:0" webkitallowfullscreen="true" scrolling="no" mozallowfullscreen="true" allowfullscreen="true" src="https://balticlivecam.com/et/cameras/estonia/tallinn/tallinn-old-city/?embed"></iframe>Broadcast is powered by <a href="https://balticlivecam.com/et/cameras/estonia/tallinn/tallinn-old-city/">Baltic Live Cam</a></p><p><iframe width="517" height="323" style="border:0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" src="https://balticlivecam.com/cameras/estonia/tallinn/tallinn-town-hall-square/?embed"></iframe>Broadcast is powered by <a href="https://balticlivecam.com/cameras/estonia/tallinn/tallinn-town-hall-square/">Baltic Live Cam</a></p><h2>Пярну</h2><p><iframe width="517" height="323" style="border:0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" src="https://balticlivecam.com/cameras/estonia/parnu/parnu/?embed"></iframe>Broadcast is powered by <a href="https://balticlivecam.com/cameras/estonia/parnu/parnu/">Baltic Live Cam</a></p><h2>Нарва</h2>	</div>
</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-1998298108-9509" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1998298108-9509","mid":435612,"mkw":["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0"],"mkv":{"channel":"pogoda","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div class="ad-container">			<div id="delfi-adx-1069343059-7529" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-7529","mid":451434,"mkw":["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p><iframe width="517" height="323" style="border:0" webkitallowfullscreen="true" scrolling="no" mozallowfullscreen="true" allowfullscreen="true" src="https://balticlivecam.com/et/cameras/estonia/narva/narva-castle-ivangorod-fortress/?embed"></iframe>Broadcast is powered by <a href="https://balticlivecam.com/et/cameras/estonia/narva/narva-castle-ivangorod-fortress/">Baltic Live Cam</a></p><p><iframe width="517" height="323" style="border:0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" src="https://balticlivecam.com/cameras/estonia/narva/narva/?embed"></iframe>Broadcast is powered by <a href="https://balticlivecam.com/cameras/estonia/narva/narva/">Baltic Live Cam</a></p><h2>Тарту</h2><p><iframe width="517" height="323" style="border:0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" src="https://balticlivecam.com/cameras/estonia/tartu/tartu/?embed"></iframe>Broadcast is powered by <a href="https://balticlivecam.com/cameras/estonia/tartu/tartu/">Baltic Live Cam</a></p><h2>Нарва-Йыэсуу</h2><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_bbc3ca755062f1f48ac6ef3160acd5c684197bc9" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Читать еще</h1>
		<section id="cxense_target_bbc3ca755062f1f48ac6ef3160acd5c684197bc9"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'bbc3ca755062f1f48ac6ef3160acd5c684197bc9',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_bbc3ca755062f1f48ac6ef3160acd5c684197bc9').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_bbc3ca755062f1f48ac6ef3160acd5c684197bc9', 'cxense_target_bbc3ca755062f1f48ac6ef3160acd5c684197bc9', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p><iframe width="517" height="323" style="border:0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" src="https://balticlivecam.com/cameras/estonia/narva-joesuu/narva-joesuu/?embed"></iframe>Broadcast is powered by <a href="https://balticlivecam.com/cameras/estonia/narva-joesuu/narva-joesuu/">Baltic Live Cam</a></p>
											




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpogoda.delfi.ee%2Fa%2F83140915&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Где льет как из ведра, а где сияет солнце: следите за погодой в Эстонии в..." data-url="http://pogoda.delfi.ee/a/83140915" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://rus.delfi.ee/" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83140915" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/narva-0">Нарва</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/narva-jyesuu">Нарва-Йыэсуу</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/pyarnu">Пярну</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/tallinn-0">Таллинн</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/tartu-0">Тарту</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(10)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="83140915" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="83140915" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="38" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-144313349-2545" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-144313349-2545","mid":435612,"mkw":["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0"],"mkv":{"channel":"pogoda"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1069343059-2511" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-2511","mid":451434,"mkw":["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0","after_comment_form"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP НОВОСТИ</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/zvonki-v-estoniyu-ot-moshennikov-iz-samoa-skolko-chelovek-reshili-vzyat-trubku-ili-perezvonit?id=83139091">Звонки в Эстонию от мошенников из Самоа: сколько человек решили взять трубку или перезвонить</a></h1>
						<div class="article__date">24.07.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/business/zvonki-v-estoniyu-ot-moshennikov-iz-samoa-skolko-chelovek-reshili-vzyat-trubku-ili-perezvonit?id=83139091" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/B1Psa2gDGwI/oneplus-6-helistamine-kone-nutitelefon-raakimine-telefon-telefoni-kone-83075873.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/zvonki-v-estoniyu-ot-moshennikov-iz-samoa-skolko-chelovek-reshili-vzyat-trubku-ili-perezvonit?id=83139091" class="headline__lead">По сообщению Tele2, ни один из клиентов предприятия не стал жертвой массовых звонков мошенников с самоанских номеров и не перезвонил.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/zvonki-v-estoniyu-ot-moshennikov-iz-samoa-skolko-chelovek-reshili-vzyat-trubku-ili-perezvonit?id=83139091" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%97%D0%B2%D0%BE%D0%BD%D0%BA%D0%B8+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E+%D0%BE%D1%82+%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8%D0%B7+%D0%A1%D0%B0%D0%BC%D0%BE%D0%B0%3A+%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA+%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B8+%D0%B2%D0%B7%D1%8F%D1%82%D1%8C+%D1%82%D1%80%D1%83%D0%B1%D0%BA%D1%83+%D0%B8%D0%BB%D0%B8+%D0%BF%D0%B5%D1%80%D0%B5%D0%B7%D0%B2%D0%BE%D0%BD%D0%B8%D1%82%D1%8C%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83139091" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83139091%26t%3D%D0%97%D0%B2%D0%BE%D0%BD%D0%BA%D0%B8+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E+%D0%BE%D1%82+%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8%D0%B7+%D0%A1%D0%B0%D0%BC%D0%BE%D0%B0%3A+%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA+%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B8+%D0%B2%D0%B7%D1%8F%D1%82%D1%8C+%D1%82%D1%80%D1%83%D0%B1%D0%BA%D1%83+%D0%B8%D0%BB%D0%B8+%D0%BF%D0%B5%D1%80%D0%B5%D0%B7%D0%B2%D0%BE%D0%BD%D0%B8%D1%82%D1%8C" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83139091&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/bank-estonii-porekomendoval-nosit-pri-sebe-nalichnye-posle-sboya-v-rabote-platezhnyh-terminalov?id=83142833">Банк Эстонии порекомендовал носить при себе наличные после сбоя в работе платежных терминалов</a></h1>
						<div class="article__date">24.07.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/business/bank-estonii-porekomendoval-nosit-pri-sebe-nalichnye-posle-sboya-v-rabote-platezhnyh-terminalov?id=83142833" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/21B21MImckk/coop-coop-pank-konsum-mustvee-mustvee-konsum-kassa-pood-raha-raha-valj-82258359.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/bank-estonii-porekomendoval-nosit-pri-sebe-nalichnye-posle-sboya-v-rabote-platezhnyh-terminalov?id=83142833" class="headline__lead">После произошедшего в воскресенье сбоя в работе терминалов для приема платежей по банковским картам Банк Эстонии порекомендовал жителям страны всегда иметь при себе сумму наличных денег, соответствующую дневному потреблению конкретного человека.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/bank-estonii-porekomendoval-nosit-pri-sebe-nalichnye-posle-sboya-v-rabote-platezhnyh-terminalov?id=83142833" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%91%D0%B0%D0%BD%D0%BA+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D1%80%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2%D0%B0%D0%BB+%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D1%8C+%D0%BF%D1%80%D0%B8+%D1%81%D0%B5%D0%B1%D0%B5+%D0%BD%D0%B0%D0%BB%D0%B8%D1%87%D0%BD%D1%8B%D0%B5+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D1%81%D0%B1%D0%BE%D1%8F+%D0%B2+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5+%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%BD%D1%8B%D1%85+%D1%82%D0%B5%D1%80%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83142833" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83142833%26t%3D%D0%91%D0%B0%D0%BD%D0%BA+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D1%80%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2%D0%B0%D0%BB+%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D1%8C+%D0%BF%D1%80%D0%B8+%D1%81%D0%B5%D0%B1%D0%B5+%D0%BD%D0%B0%D0%BB%D0%B8%D1%87%D0%BD%D1%8B%D0%B5+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D1%81%D0%B1%D0%BE%D1%8F+%D0%B2+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5+%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%BD%D1%8B%D1%85+%D1%82%D0%B5%D1%80%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83142833&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1069343059-7314" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-7314","mid":451434,"mkw":["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/estonia/anvelt-v-internet-kommentariyah-mozhno-najti-otgoloski-rossijskoj-propagandy?id=83136767">Анвельт: в интернет-комментариях можно найти отголоски российской пропаганды</a></h1>
						<div class="article__date">24.07.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/estonia/anvelt-v-internet-kommentariyah-mozhno-najti-otgoloski-rossijskoj-propagandy?id=83136767" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/0gUdG16yw8A/andres-anvelt-audit-idapiir-riigihange-siseministeerium-83070457.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/estonia/anvelt-v-internet-kommentariyah-mozhno-najti-otgoloski-rossijskoj-propagandy?id=83136767" class="headline__lead">Министр внутренних дел Андрес Анвельт считает, что, несмотря на актуальность темы российской пропаганды, общество излишне драматизирует ситуацию.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/estonia/anvelt-v-internet-kommentariyah-mozhno-najti-otgoloski-rossijskoj-propagandy?id=83136767" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%90%D0%BD%D0%B2%D0%B5%D0%BB%D1%8C%D1%82%3A+%D0%B2+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D1%8F%D1%85+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D0%BD%D0%B0%D0%B9%D1%82%D0%B8+%D0%BE%D1%82%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BA%D0%B8+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B9+%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D1%8B%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83136767" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83136767%26t%3D%D0%90%D0%BD%D0%B2%D0%B5%D0%BB%D1%8C%D1%82%3A+%D0%B2+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D1%8F%D1%85+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D0%BD%D0%B0%D0%B9%D1%82%D0%B8+%D0%BE%D1%82%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BA%D0%B8+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B9+%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D1%8B" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83136767&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
						<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/vaata-kui-mugvalt-saad-ruumis-valguse-varvi-ja-tugevust-muuta?id=82995607">Vaata, kui mugvalt saad ruumis valguse värvi ja tugevust muuta</a></h1>
					</div>
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/vaata-kui-mugvalt-saad-ruumis-valguse-varvi-ja-tugevust-muuta?id=82995607" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/6TykeCB08RU/b15375b446b1bcc914-82995751.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/vaata-kui-mugvalt-saad-ruumis-valguse-varvi-ja-tugevust-muuta?id=82995607" class="headline__lead">Vastupidi arvamusele, et nutikate lahendustega innovaatiline kodu on midagi keerulist ja kulukat, ei ole see tegelikult nõnda. Olemasolevaid valgusteid ja lüliteid kasutades on võimalik muuta kodu isikupäraseks ning ühtlasi seda distantsilt juhtida.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/vaata-kui-mugvalt-saad-ruumis-valguse-varvi-ja-tugevust-muuta?id=82995607" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVaata%2C+kui+mugvalt+saad+ruumis+valguse+v%C3%A4rvi+ja+tugevust+muuta%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82995607" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82995607%26t%3DVaata%2C+kui+mugvalt+saad+ruumis+valguse+v%C3%A4rvi+ja+tugevust+muuta" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82995607&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2Flang%2Fswitch.php%3Flang%3Dru%26redir%3D%252F"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F547750%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Ekskavaatorijuht" label="Ekskavaatorijuht"><div class="job"><abbr title="Ekskavaatorijuht">Ekskavaatorijuht</abbr></br><span>2000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F547749%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Katuse plekksepp" label="Katuse plekksepp"><div class="job"><abbr title="Katuse plekksepp">Katuse plekksepp</abbr></br><span>2500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F547747%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kardinameister (2 töökohta)" label="Kardinameister (2 töökohta)"><div class="job"><abbr title="Kardinameister (2 töök&#8230;">Kardinameister (2 töök&#8230;</abbr></br><span>1150.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F547711%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Paigaldaja" label="Paigaldaja"><div class="job"><abbr title="Paigaldaja">Paigaldaja</abbr></br><span>1600.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F547717%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Assistent" label="Assistent"><div class="job"><abbr title="Assistent">Assistent</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F547704%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tegevusjuhendaja pärnu üksusesse" label="Tegevusjuhendaja pärnu üksusesse"><div class="job"><abbr title="Tegevusjuhendaja pärnu&#8230;">Tegevusjuhendaja pärnu&#8230;</abbr></br><span>720.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F547689%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Transpordigrupi ülem-instruktor" label="Transpordigrupi ülem-instruktor"><div class="job"><abbr title="Transpordigrupi ülem-i&#8230;">Transpordigrupi ülem-i&#8230;</abbr></br><span>1600.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F547686%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Vanemklienditeenindaja nõmme comarketisse" label="Vanemklienditeenindaja nõmme comarketisse"><div class="job"><abbr title="Vanemklienditeenindaja&#8230;">Vanemklienditeenindaja&#8230;</abbr></br><span>820.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F547664%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="модератор web ресурса (website moderator)" label="модератор web ресурса (website moderator)"><div class="job"><abbr title="модератор web ресурса &#8230;">модератор web ресурса &#8230;</abbr></br><span>1200.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Ознакомьтесь с вакансиями по Вашей специальности ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24_ru.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu_ru.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1069343059-4734" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-4734","mid":451434,"mkw":["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/abroad/karikatura-tramp-v-rukah-u-putina?id=83132273">КАРИКАТУРА: Трамп в руках у Путина</a></h1>
						<div class="article__date">24.07.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/abroad/karikatura-tramp-v-rukah-u-putina?id=83132273" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/Hk7IKwyigHw/e03945b56ca2780b5c-83132343.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/abroad/karikatura-tramp-v-rukah-u-putina?id=83132273" class="headline__lead">Вот такая карикатура художника Хиллара Метса на тему взаимоотношений США и России и их президентов Дональда Трампа и Владимира Путина опубликована в сегодняшнем номере Eesti Päevaleht.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/abroad/karikatura-tramp-v-rukah-u-putina?id=83132273" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9A%D0%90%D0%A0%D0%98%D0%9A%D0%90%D0%A2%D0%A3%D0%A0%D0%90%3A+%D0%A2%D1%80%D0%B0%D0%BC%D0%BF+%D0%B2+%D1%80%D1%83%D0%BA%D0%B0%D1%85+%D1%83+%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83132273" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83132273%26t%3D%D0%9A%D0%90%D0%A0%D0%98%D0%9A%D0%90%D0%A2%D0%A3%D0%A0%D0%90%3A+%D0%A2%D1%80%D0%B0%D0%BC%D0%BF+%D0%B2+%D1%80%D1%83%D0%BA%D0%B0%D1%85+%D1%83+%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83132273&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/abroad/v-yaponii-zharu-obyavili-stihijnym-bedstviem-gde-esche-ochen-zharko?id=83140407">В Японии жару объявили стихийным бедствием. Где еще очень жарко?</a></h1>
						<div class="article__date">24.07.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/abroad/v-yaponii-zharu-obyavili-stihijnym-bedstviem-gde-esche-ochen-zharko?id=83140407" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/lea8ABLMIiA/kraadiklaas-kuumus-palavus-temperatuur-termomeeter-69409433.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/abroad/v-yaponii-zharu-obyavili-stihijnym-bedstviem-gde-esche-ochen-zharko?id=83140407" class="headline__lead">Аномально жаркая погода в Японии была признана метеорологами стихийным бедствием. За последние две недели от жары в Японии скончались по меньшей мере 65 человек.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/abroad/v-yaponii-zharu-obyavili-stihijnym-bedstviem-gde-esche-ochen-zharko?id=83140407" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92+%D0%AF%D0%BF%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B6%D0%B0%D1%80%D1%83+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8+%D1%81%D1%82%D0%B8%D1%85%D0%B8%D0%B9%D0%BD%D1%8B%D0%BC+%D0%B1%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D0%B5%D0%BC.+%D0%93%D0%B4%D0%B5+%D0%B5%D1%89%D0%B5+%D0%BE%D1%87%D0%B5%D0%BD%D1%8C+%D0%B6%D0%B0%D1%80%D0%BA%D0%BE%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83140407" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83140407%26t%3D%D0%92+%D0%AF%D0%BF%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B6%D0%B0%D1%80%D1%83+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8+%D1%81%D1%82%D0%B8%D1%85%D0%B8%D0%B9%D0%BD%D1%8B%D0%BC+%D0%B1%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B8%D0%B5%D0%BC.+%D0%93%D0%B4%D0%B5+%D0%B5%D1%89%D0%B5+%D0%BE%D1%87%D0%B5%D0%BD%D1%8C+%D0%B6%D0%B0%D1%80%D0%BA%D0%BE%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83140407&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/11470/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/977c20863d1796542bdcfec7f5321be0.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fkaekell-laco-dresden-40-862074%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Käekell LACO Dresden 40 862074</span>
			<div class="kellad_wrap">
								<span class="kellad_price">440,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/72e9fa7727cde6de081e80b7d27477cc.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-suede-automatic%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Suede Automatic</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">499,- &euro;</span>
								<span class="kellad_price"> <br> 464,07 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/aa3000d99119ad19428b05a8fd809683.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-silver-automatic%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Silver Automatic</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">499,- &euro;</span>
								<span class="kellad_price"> <br> 464,07 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/cd395edd3937e42e9d1dba0b88b309da.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-esquire-x-pl-14766js04%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police ESQUIRE X PL.14766JS/04</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">169,- &euro;</span>
								<span class="kellad_price"> <br> 143,65 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/e02f223a9a0418c0050b7a5a888afb57.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-contest-pl-14763js01a%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police CONTEST PL.14763JS/01A</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">139,- &euro;</span>
								<span class="kellad_price"> <br> 118,15 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/94c735bf3d004992c77b21e562e3f340.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106672001%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106672001</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">135,- &euro;</span>
								<span class="kellad_price"> <br> 81,- &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1069343059-9066" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-9066","mid":451434,"mkw":["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/projects/opinion/obzor-estonskoj-pressy-ot-byuro-yany-toom-estoniya-rvet-kogti-russkomu-medvedyu?id=83141359">Обзор эстонской прессы от бюро Яны Тоом: Эстония рвет когти русскому медведю</a></h1>
						<div class="article__date">24.07.2018</div>
					</div>
		<a href="http://rus.delfi.ee/projects/opinion/obzor-estonskoj-pressy-ot-byuro-yany-toom-estoniya-rvet-kogti-russkomu-medvedyu?id=83141359" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/8wTqaUY9AS4/pruunkaru-83141421.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/projects/opinion/obzor-estonskoj-pressy-ot-byuro-yany-toom-estoniya-rvet-kogti-russkomu-medvedyu?id=83141359" class="headline__lead">На минувшей неделе эстонские СМИ обсуждали штатского Трампа, полковника Путина, полковника Юхтеги – и о русских не забывали.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/projects/opinion/obzor-estonskoj-pressy-ot-byuro-yany-toom-estoniya-rvet-kogti-russkomu-medvedyu?id=83141359" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9E%D0%B1%D0%B7%D0%BE%D1%80+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9+%D0%BF%D1%80%D0%B5%D1%81%D1%81%D1%8B+%D0%BE%D1%82+%D0%B1%D1%8E%D1%80%D0%BE+%D0%AF%D0%BD%D1%8B+%D0%A2%D0%BE%D0%BE%D0%BC%3A+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F+%D1%80%D0%B2%D0%B5%D1%82+%D0%BA%D0%BE%D0%B3%D1%82%D0%B8+%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%BC%D1%83+%D0%BC%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D1%8E%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83141359" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83141359%26t%3D%D0%9E%D0%B1%D0%B7%D0%BE%D1%80+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9+%D0%BF%D1%80%D0%B5%D1%81%D1%81%D1%8B+%D0%BE%D1%82+%D0%B1%D1%8E%D1%80%D0%BE+%D0%AF%D0%BD%D1%8B+%D0%A2%D0%BE%D0%BE%D0%BC%3A+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F+%D1%80%D0%B2%D0%B5%D1%82+%D0%BA%D0%BE%D0%B3%D1%82%D0%B8+%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%BC%D1%83+%D0%BC%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D1%8E" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83141359&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/ta-kaotas-paari-kuuga-21-kilo-erik-raagib-avameelselt-kuidas-ta-seda-tegi?id=82182489">Ta kaotas paari kuuga 21 kilo. Erik räägib avameelselt, kuidas ta seda tegi</a></h1>
					</div>
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/ta-kaotas-paari-kuuga-21-kilo-erik-raagib-avameelselt-kuidas-ta-seda-tegi?id=82182489" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/4vD8CgRLkpQ/94ae55b03fbd9c95f6-82182681.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/ta-kaotas-paari-kuuga-21-kilo-erik-raagib-avameelselt-kuidas-ta-seda-tegi?id=82182489" class="headline__lead">41-aastast Erikut vaevasid seljavalud ja ta oli iga kord hingetu, kui pidi trepist üles minema või pikalt jala käima. Tema kaal oli veel paari kuu eest 108 kilo. Nüüd on Erik saanud tagasi noorusliku välimuse ja kehakuju.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/ta-kaotas-paari-kuuga-21-kilo-erik-raagib-avameelselt-kuidas-ta-seda-tegi?id=82182489" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTa+kaotas+paari+kuuga+21+kilo.+Erik+r%C3%A4%C3%A4gib+avameelselt%2C+kuidas+ta+seda+tegi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82182489" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82182489%26t%3DTa+kaotas+paari+kuuga+21+kilo.+Erik+r%C3%A4%C3%A4gib+avameelselt%2C+kuidas+ta+seda+tegi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82182489&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chilli_rux500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1069343059-4034" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-4034","mid":451434,"mkw":["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/estonia/u-40-uchitelej-kejlaskoj-shkoly-otsutstvuet-kvalifikacionnoe-svidetelstvo?id=83139179">У 40 учителей Кейлаской школы отсутствует квалификационное свидетельство</a></h1>
						<div class="article__date">24.07.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/estonia/u-40-uchitelej-kejlaskoj-shkoly-otsutstvuet-kvalifikacionnoe-svidetelstvo?id=83139179" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/x1TU-HDypYo/keila-keila-kool-linnavalitsus-83139333.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/estonia/u-40-uchitelej-kejlaskoj-shkoly-otsutstvuet-kvalifikacionnoe-svidetelstvo?id=83139179" class="headline__lead">Проведенная Министерством образования в Кейлаской школе проверка показала, что у 40 учителей учебного заведения отсутствует квалификационное свидетельство.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/estonia/u-40-uchitelej-kejlaskoj-shkoly-otsutstvuet-kvalifikacionnoe-svidetelstvo?id=83139179" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A3+40+%D1%83%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9+%D0%9A%D0%B5%D0%B9%D0%BB%D0%B0%D1%81%D0%BA%D0%BE%D0%B9+%D1%88%D0%BA%D0%BE%D0%BB%D1%8B+%D0%BE%D1%82%D1%81%D1%83%D1%82%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82+%D0%BA%D0%B2%D0%B0%D0%BB%D0%B8%D1%84%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B5+%D1%81%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83139179" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83139179%26t%3D%D0%A3+40+%D1%83%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9+%D0%9A%D0%B5%D0%B9%D0%BB%D0%B0%D1%81%D0%BA%D0%BE%D0%B9+%D1%88%D0%BA%D0%BE%D0%BB%D1%8B+%D0%BE%D1%82%D1%81%D1%83%D1%82%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82+%D0%BA%D0%B2%D0%B0%D0%BB%D0%B8%D1%84%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B5+%D1%81%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83139179&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915">Где льет как из ведра, а где сияет солнце: следите за погодой в Эстонии в режиме онлайн!</a></h1>
						<div class="article__date">24.07.2018</div>
					</div>
		<a href="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/hyKlFCWYLe8/enne-tormi-halb-ilm-maru-pilved-pilvine-sadu-torm-tormipilv-vihm-aike-83092981.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915" class="headline__lead">Рано утром Государственная метеослужба сообщила о том, что днем ожидается резкое ухудшение погоды — возможны сильные грозовые дожди и даже град. Смотрите, в каких городах прогноз сбылся, а в каких дождем и не пахнет.</a>
		<div class="headline__bottom-links">
			<a href="http://pogoda.delfi.ee/news/news/gde-let-kak-iz-vedra-a-gde-siyaet-solnce-sledite-za-pogodoj-v-estonii-v-rezhime-onlajn?id=83140915" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%93%D0%B4%D0%B5+%D0%BB%D1%8C%D0%B5%D1%82+%D0%BA%D0%B0%D0%BA+%D0%B8%D0%B7+%D0%B2%D0%B5%D0%B4%D1%80%D0%B0%2C+%D0%B0+%D0%B3%D0%B4%D0%B5+%D1%81%D0%B8%D1%8F%D0%B5%D1%82+%D1%81%D0%BE%D0%BB%D0%BD%D1%86%D0%B5%3A+%D1%81%D0%BB%D0%B5%D0%B4%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%BE%D0%B9+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B2+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC%D0%B5+%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83140915" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83140915%26t%3D%D0%93%D0%B4%D0%B5+%D0%BB%D1%8C%D0%B5%D1%82+%D0%BA%D0%B0%D0%BA+%D0%B8%D0%B7+%D0%B2%D0%B5%D0%B4%D1%80%D0%B0%2C+%D0%B0+%D0%B3%D0%B4%D0%B5+%D1%81%D0%B8%D1%8F%D0%B5%D1%82+%D1%81%D0%BE%D0%BB%D0%BD%D1%86%D0%B5%3A+%D1%81%D0%BB%D0%B5%D0%B4%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%BE%D0%B9+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B2+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC%D0%B5+%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83140915&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/ZHVCY2_mian.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579">1390 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top">Matkareis Ladakhis, Indias. Väike-Tiibet koo&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117848__hankespetsialist%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/d90e30a1812e8b0c552bb4354c75e8f8.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117848__hankespetsialist%3Futm_medium%3Dhot" class="ej-pos">Hankespetsialist</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117848__hankespetsialist%3Futm_medium%3Dhot" class="ej-comp">INTEGRATSIOONI SIHTASUTUS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117848__hankespetsialist%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 06.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117856__eesti-rahvusvahelise-maja-juht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/3c773b9ce248a0100559037f4cba6964.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117856__eesti-rahvusvahelise-maja-juht%3Futm_medium%3Dhot" class="ej-pos">Eesti rahvusvahelise maja juht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117856__eesti-rahvusvahelise-maja-juht%3Futm_medium%3Dhot" class="ej-comp">ETTEVÕTLUSE ARENDAMISE SIHTASUTUS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117856__eesti-rahvusvahelise-maja-juht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 01.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117844__shopping-centre-coordinator%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/a2dedead8fb5cb666556f2871767c002.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117844__shopping-centre-coordinator%3Futm_medium%3Dhot" class="ej-pos">Shopping centre coordinator</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117844__shopping-centre-coordinator%3Futm_medium%3Dhot" class="ej-comp">CITYCON OYJ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117844__shopping-centre-coordinator%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 15.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117843__b2b-myygijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/f9b8c0b3fd4b5a76e827dbadc2a8bd9e.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117843__b2b-myygijuht%3Futm_medium%3Dhot" class="ej-pos">B2b müügijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117843__b2b-myygijuht%3Futm_medium%3Dhot" class="ej-comp">INTRUM (TRIPOD GRUPP OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117843__b2b-myygijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 25.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117828__kultuurivaartuste-asekantsler%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/35ad4230560db26823a0d64f0fb9758d.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117828__kultuurivaartuste-asekantsler%3Futm_medium%3Dhot" class="ej-pos">Kultuuriväärtuste asekantsler</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117828__kultuurivaartuste-asekantsler%3Futm_medium%3Dhot" class="ej-comp">KULTUURIMINISTEERIUM ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117828__kultuurivaartuste-asekantsler%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117851__metsameister%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117851__metsameister%3Futm_medium%3Dhot" class="ej-pos">Metsameister</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117851__metsameister%3Futm_medium%3Dhot" class="ej-comp">KARO METS OÜ (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117851__metsameister%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 06.08.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1069343059-2067" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-2067","mid":451434,"mkw":["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/procentnaya-stavka-po-zhilischnym-kreditam-dostigla-maksimalnogo-za-chetyre-goda-urovnya?id=83138981">Процентная ставка по жилищным кредитам достигла максимального за четыре года уровня</a></h1>
						<div class="article__date">24.07.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/business/procentnaya-stavka-po-zhilischnym-kreditam-dostigla-maksimalnogo-za-chetyre-goda-urovnya?id=83138981" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/0N7F2LrYkNQ/euro-mundid-munt-paberraha-raha-rahatrepp-sularaha-83115335.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/procentnaya-stavka-po-zhilischnym-kreditam-dostigla-maksimalnogo-za-chetyre-goda-urovnya?id=83138981" class="headline__lead">В июне текущего года средняя годовая процентная ставка по новым жилищным кредитам выросла до 2,5%, что является самым высоким уровнем за последние четыре года.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/procentnaya-stavka-po-zhilischnym-kreditam-dostigla-maksimalnogo-za-chetyre-goda-urovnya?id=83138981" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9F%D1%80%D0%BE%D1%86%D0%B5%D0%BD%D1%82%D0%BD%D0%B0%D1%8F+%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%B6%D0%B8%D0%BB%D0%B8%D1%89%D0%BD%D1%8B%D0%BC+%D0%BA%D1%80%D0%B5%D0%B4%D0%B8%D1%82%D0%B0%D0%BC+%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BB%D0%B0+%D0%BC%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE+%D0%B7%D0%B0+%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5+%D0%B3%D0%BE%D0%B4%D0%B0+%D1%83%D1%80%D0%BE%D0%B2%D0%BD%D1%8F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83138981" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83138981%26t%3D%D0%9F%D1%80%D0%BE%D1%86%D0%B5%D0%BD%D1%82%D0%BD%D0%B0%D1%8F+%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+%D0%BF%D0%BE+%D0%B6%D0%B8%D0%BB%D0%B8%D1%89%D0%BD%D1%8B%D0%BC+%D0%BA%D1%80%D0%B5%D0%B4%D0%B8%D1%82%D0%B0%D0%BC+%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BB%D0%B0+%D0%BC%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE+%D0%B7%D0%B0+%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5+%D0%B3%D0%BE%D0%B4%D0%B0+%D1%83%D1%80%D0%BE%D0%B2%D0%BD%D1%8F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83138981&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
						<h1 class="headline__title"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/viskiga-moos-mis-paastab-ka-koige-mannetuma-koogi?id=83024449">Viskiga moos, mis päästab ka kõige mannetuma koogi</a></h1>
					</div>
		<a href="http://omamaitse.delfi.ee/moodnemoosisahver/viskiga-moos-mis-paastab-ka-koige-mannetuma-koogi?id=83024449" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/pHqAER8tC7Y/f83435b4739c3d9538-83024471.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://omamaitse.delfi.ee/moodnemoosisahver/viskiga-moos-mis-paastab-ka-koige-mannetuma-koogi?id=83024449" class="headline__lead">Nii mõnigi meist on kibuvitsateed mekkinud, aga et sellest ka maitsvat moosi saab, tuleb vististi enamikule üllatusena. Kuid just kibuvits on staažika moosikeetja Viivika Sarve üks suuri lemmikuid – teist sellist vitamiinipommi ja terviseturgutajat lihtsalt pole.</a>
		<div class="headline__bottom-links">
			<a href="http://omamaitse.delfi.ee/moodnemoosisahver/viskiga-moos-mis-paastab-ka-koige-mannetuma-koogi?id=83024449" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DViskiga+moos%2C+mis+p%C3%A4%C3%A4stab+ka+k%C3%B5ige+mannetuma+koogi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83024449" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83024449%26t%3DViskiga+moos%2C+mis+p%C3%A4%C3%A4stab+ka+k%C3%B5ige+mannetuma+koogi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83024449&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/895960" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/4e56b7a6a3ad34a8c7af6ef1e806215f.trim.105x130.jpeg" alt="Arvi36" /><br />Arvi36, 41</a></li>
	<li><a href="https://date.delfi.ee/304257" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/e37fdc054c7d7377570362997d6b140f.trim.105x130.jpeg" alt="kunnmarks" /><br />kunnmarks, 39</a></li>
	<li><a href="https://date.delfi.ee/1195987" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/829575e97147cdbc64d2c7d5c5b66502.trim.105x130.jpeg" alt="Anet" /><br />Anet, 20</a></li>
	<li><a href="https://date.delfi.ee/529937" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/925793f95fa566c5d7827d01f66b7cfe.trim.105x130.jpeg" alt="Kätlin :)" /><br />Kätlin :), 22</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180724195430" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1069343059-3549" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-3549","mid":451434,"mkw":["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/sport/tennis/foto-sharapovu-zastukali-s-bojfrendom-v-interesnom-polozhenii?id=83143105">ФОТО: Шарапову застукали с бойфрендом в интересном положении</a></h1>
						<div class="article__date">24.07.2018</div>
					</div>
		<a href="http://rus.delfi.ee/sport/tennis/foto-sharapovu-zastukali-s-bojfrendom-v-interesnom-polozhenii?id=83143105" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/dPzRChj4BAE/maria-sharapova-ja-alexander-gilkes-83143135.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/sport/tennis/foto-sharapovu-zastukali-s-bojfrendom-v-interesnom-polozhenii?id=83143105" class="headline__lead">Известная российская теннисистка Мария Шарапова отдыхает со своим британским возлюбленным Александром Гилксом в Италии. В распоряжении американского таблоида TMZ оказалась серия пикантных фотографий парочки.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/sport/tennis/foto-sharapovu-zastukali-s-bojfrendom-v-interesnom-polozhenii?id=83143105" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%A8%D0%B0%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D1%83+%D0%B7%D0%B0%D1%81%D1%82%D1%83%D0%BA%D0%B0%D0%BB%D0%B8+%D1%81+%D0%B1%D0%BE%D0%B9%D1%84%D1%80%D0%B5%D0%BD%D0%B4%D0%BE%D0%BC+%D0%B2+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D0%BE%D0%BC+%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83143105" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83143105%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%A8%D0%B0%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D1%83+%D0%B7%D0%B0%D1%81%D1%82%D1%83%D0%BA%D0%B0%D0%BB%D0%B8+%D1%81+%D0%B1%D0%BE%D0%B9%D1%84%D1%80%D0%B5%D0%BD%D0%B4%D0%BE%D0%BC+%D0%B2+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D0%BE%D0%BC+%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83143105&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-144313349-1700" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-144313349-1700","mid":435612,"mkw":["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0"],"mkv":{"channel":"pogoda"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1069343059-1487" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-1487","mid":451434,"mkw":["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83140915&url=%2Fnews%2Fnews%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div class="content">
	<div class="ad-container">			<div id="delfi-adx-1069343059-9864" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-9864","mid":451434,"mkw":["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div>


<footer id="footer">
	<div class="content">
<div class="footer-pic"></div>
<div id="delfi_footer" class="df_cf_vertical df_cfv_pogoda">
	<div id="df_content" class="row">
	<div class="col navigation__block"><h3 class='h3 channels-title'>новости</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/daily/criminal/" target="_top">ЧП и криминал</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/temy/" target="_top">Темы</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/archive/" target="_top">Архив</a></li><li class="channels__item"><a class="channels__link" href="http://pogoda.delfi.ee/" target="_top">Погода</a></li></ul><ul class="channels__list"><li class="channels__item"><a class="channels__link" href="http://journalist.delfi.ee/" target="_top">Я - журналист</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/daily/business/" target="_top">Экономика</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/sport/" target="_top">Спорт</a></li><li class="channels__item"><a class="channels__link" href="http://woman.delfi.ee/" target="_top">Woman</a></li><li class="channels__item"><a class="channels__link" href="http://bublik.delfi.ee/" target="_top">Бублик</a></li><li class="channels__item"><a class="channels__link" href="http://tv.delfi.ee/rus/" target="_top">Delfi ТВ</a></li><li class="channels__item"><a class="channels__link" href="http://turist.delfi.ee/" target="_top">Турист</a></li><li class="channels__item"><a class="channels__link" href="http://dekor.delfi.ee/" target="_top">Dekor<sup>Новое!</sup></a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>э-торговля</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://www.zave.ee/ru/all" target="_top">Zave.ee</a></li><li class="channels__item"><a class="channels__link" href="http://ej.delfi.ee/rus/" target="_top">Работа</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/currency/" target="_top">Bалютa</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>развлечения</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://poleznoe.delfi.ee/" target="_top">Полезное</a></li><li class="channels__item"><a class="channels__link" href="http://bublik.delfi.ee/games/" target="_top">Игры</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/horoscope/" target="_top">Гороскоп</a></li><li class="channels__item"><a class="channels__link" href="http://programma.delfi.ee/" target="_top">Программа ТВ</a></li><li class="channels__item"><a class="channels__link" href="http://rus.date.delfi.ee/" target="_top">Знакомства</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>DELFI ИНФО</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://www.ekspressmeedia.ee/reklaam/" target="_top">Реклама</a></li><li class="channels__item"><a class="channels__link" href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_top">Контакты</a></li><li class="channels__item"><a class="channels__link" href="http://www.ekspressmeedia.ee/tootamine/" target="_top">Работа в DELFI</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/vihje/" target="_top">Сообщите о новости</a></li><li class="channels__item"><a class="channels__link" href="https://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=webpage&utm_campaign=Reklaamivaba2018" target="_blank">Пакет без рекламы</a></li></ul></div></div>	</div>
</div>


<script type="text/javascript">
	window.socDogOffset = -1;
</script>

<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'pogoda'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=pogoda" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'pogoda.delfi.ee/a/83140915';
_sf_async_config.sections = 'pogoda.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"pogoda","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1527785476");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2001631184-5435" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2001631184-5435","mid":488433,"mkw":["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0"],"mkv":{"channel":"pogoda"}});
		})();
					</script>
						<div id="delfi-adx-503263582-9190" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-503263582-9190","mid":540822,"mkw":["pogoda_83140915","pogoda_article","article_83140915","channel_pogoda","source_22545757","tag-narva-0","tag-narva-jyesuu","tag-pyarnu","tag-tallinn-0","tag-tartu-0"],"mkv":{"channel":"pogoda"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div></div>
</footer>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1525092366"></script>
</body>
</html>
