
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr" lang="et">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>Какая погода в разных уголках Эстонии в День независимости — смотрите в режиме онлайн
 - Погода
</title>
	<meta name="Author" content="DELFI">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g1.nh.ee/favicon.ico">




			
	
										
		<meta property="og:image" content="http://g3.nh.ee/images/pix/detsember-ilm-ilmapilt-paike-sugis-tallinn-73353497.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Какая погода в разных уголках Эстонии в День независимости — смотрите в режиме онлайн">

	
<meta property="og:url" content="http://www.delfi.ee/a/77342746">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Погода">
<meta property="og:description" content="Сегодня наша страна отмечает 99-летие Эстонской Республики, и повсюду проходят праздничные мероприятия. Если вы планируете принять в них участие или просто погулять, следите за погодой в режиме онлайн.">
<meta property="article:published_time" content="1487928301">


			<meta property="article:tag" content="День независимости">
			<meta property="article:tag" content="Нарва">
			<meta property="article:tag" content="Нарва-Йыэсуу">
			<meta property="article:tag" content="Пярну">
			<meta property="article:tag" content="Таллинн">
			<meta property="article:tag" content="Тарту">
	

				
	<meta name="description" content="Сегодня наша страна отмечает 99-летие Эстонской Республики, и повсюду проходят праздничные мероприятия. Если вы планируете принять в них участие или просто погулять, следите за погодой в режиме онлайн. - DELFI" />

	<meta name="keywords" content="День независимости, Нарва, Нарва-Йыэсуу, Пярну, Таллинн, Тарту">

<link rel="image_src" href="http://g3.nh.ee/images/pix/detsember-ilm-ilmapilt-paike-sugis-tallinn-73353497.jpg">

<link rel="canonical" href="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.pogoda.delfi.ee/article.php?id=77342746">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77342746"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-02-24T11:25:01+0200"/>
<meta name="cXenseParse:recs:category" content="news/news"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Погода"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Delfi Погода">
<meta name="msapplication-tooltip" content="Delfi Погода">
<meta name="msapplication-starturl" content="http://pogoda.delfi.ee/">
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-navbutton-color" content="#666666">
<link rel="apple-touch-icon" href="http://g3.nh.ee/mb/ic/ilmateade_60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://g4.nh.ee/mb/ic/ilmateade_76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://g1.nh.ee/mb/ic/ilmateade_120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://g1.nh.ee/mb/ic/ilmateade_152.png">
<link rel="icon" href="http://g4.nh.ee/il/i/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="Shortcut Icon" href="http://g4.nh.ee/il/i/favicon.ico">

<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">

<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/ruspogoda.css?v=3.23"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1487341376"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjI4NjU3MDQ3IiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwMjI0MTYiLCJjc3AiOnsibGFuZyI6InJ1In0sInNpZyI6ImViOGI2MmQyYmExMTRjNTZlZmI4OGEyMDY2OTIyZTYyIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["pogoda_77342746","pogoda_article","article_77342746","channel_pogoda","source_22545757"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=38;DLOCALE="ru_EE";</script><!--[if lt IE 9]><script type="text/javascript" src="//g4.nh.ee/js/excanvas/excanvas.js"></script><![endif]-->
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,blocks.css,ilmateade.css,ilmateade-art.css,rudelfi.css&amp;1485416801">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=ilmateade.js,article.js&amp;1469097702"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/b64_city24.css?30be" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/city24.css?30be" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1487758672">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nFE70ICpONQWIC5jHBG06oYhHZHRxocMMLgJS_.XB1r.E7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeppkhfofsel" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeppkhfofsel',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieelbcnhwjjpt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelbcnhwjjpt',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->
<div id="bodywrp">
	<div id="header">
		<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RusDelfi</a></li>
					<li><a href="http://journalist.delfi.ee/">Я - журналист</a></li>
					<li><a href="http://rus.delfi.ee/daily/business/">Экономика</a></li>
					<li><a href="http://rus.delfi.ee/sport/">Спорт</a></li>
					<li><a href="http://bublik.delfi.ee/">Бублик</a></li>
					<li><a href="http://turist.delfi.ee/">Турист</a></li>
					<li><a href="http://woman.delfi.ee/">Woman</a></li>
					<li><a href="http://tv.delfi.ee/rus/">Delfi ТВ</a></li>
					<li><a href="http://pogoda.delfi.ee/">Погода</a></li>
					<li><a href="http://programma.delfi.ee/">Программа ТВ</a></li>
					<li><a href="http://rus.date.delfi.ee/">Знакомства</a></li>
					<li><a href="http://poleznoe.delfi.ee/">Полезное</a></li>
					<li><a href="http://www.zave.ee/ru/all">Zave.ee</a></li>
					<li><a href="http://kaart.delfi.ee/index.php?language=ru">Карта Эстонии</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div><!-- start slave -->
<div id="adoceandelfieepbiriqdraj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepbiriqdraj',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->

<div id="header-logo-search">
	<div id="header-logo">
		<a href="/"><img src="http://h.delfi.ee/g/l/pogoda.png" alt="DELFI" border="0" width="268" height="70"></a>	</div>
	<script type="text/javascript">
	$(function (){

		dweatherMobileRecentSearch.set({
			diacriticMap: {"a":"a\u00e4","\u00e4":"a\u00e4","o":"o\u00f5\u00f6","\u00f5":"o\u00f5\u00f6","\u00f6":"o\u00f5\u00f6","u":"u\u00fc","\u00fc":"u\u00fc","-":"- "," ":" -"},
			detailPageUrl: "http:\/\/pogoda.delfi.ee\/forecast\/%{seoname}\/",
			locale: "ru_EE"		});

		var textLocationNotFound = "\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			textLengthLimit = "\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043d\u0435 \u043c\u0435\u043d\u044c\u0448\u0435 \u0442\u0440\u0435\u0445 \u0441\u0438\u043c\u0432\u043e\u043b\u043e\u0432",
			$form = $('.dweather2-my-location-search'),
			geobaseSearchLocationNotFound = "\u041c\u0435\u0441\u0442\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			input = $('.dweather2-search-location', $form),
			results = $('<ul class="dweather2-location-results"></ul>').insertAfter(input),
			$msgContainer = $('.dweather2-message', $form),
			go = function(val){
				if (typeof(val) != 'string'){
					// Redirect when click on location
					var label = $('.label', val).text() + '-' + val.attr('data-value');
					dweatherTracker.trackEvent('Header search', label, function(){
						window.location = dweatherMobileRecentSearch.getDetailPageUrl(val.attr('data-value'), val.text(), val.attr('data-seoname'));
					});
				}
				else{
					// Search locations when enter is pressed
					dweatherTracker.trackEvent('Header search', val, function(){
						if (val.length > 2){
							var i = 0,
								ch = results.find('a');
							if (ch.length == 0){
								$.ajax({
									url: "\/misc\/dweather\/service.php",
									data: { act: 'search', location: val },
									dataType: 'jsonp',
									cache: true,
									jsonpCallback: 'search_cb'
								});
								dweatherMobileRecentSearch.flashFormMessage(textLocationNotFound, $msgContainer);
								return;
							}
							if (ch.length == 1){
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(ch.eq(0).attr('data-value'), ch.eq(0).text(), ch.eq(0).attr('data-seoname'));
								return;
							}
							var exp = dweatherMobileRecentSearch.getSearchExp(val, true),
								amount = 0,
								currentElem;
							for (; i < ch.length; i++){
								if (exp.test(ch.eq(i).find('.label').text())){
									currentElem = ch.eq(i);
									++amount;
								}
							}
							if (amount == 1){
								// Redirect when is only one location in list
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(currentElem.attr('data-value'), currentElem.text(), currentElem.attr('data-seoname'));
								return;
							}
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(textLengthLimit, $msgContainer);
						}
					});
				}
			},
			search = new miniComplete(input, results, "\/misc\/dweather\/service.php?act=location_list&locale=ru_EE", go, {
				query: 'term',
				renderCallback: function(elem){
					var className = elem.foreign ? 'foreign' : 'local';
					return '<li class="' + className + '"><a href="javascript:void(0)" data-seoname="' + elem.seoname + '" data-value="' + elem.value + '">' + '<span class="label">' + elem.label + '</span>' + (elem.desc ? ', <span>' + elem.desc + '</span>' : '') + '</a></li>';
				}
			}),

			doSearch = function(){
				$.when(
					search(input.val())
				).done(function(response){
					go(input.val());
				});
			};

		function geolocationHandler(position){
			// google event tracker
			dweatherTracker.trackEvent('My location', '', function(){
				// find closest location by coordinates
				$.ajax({
					url: "\/misc\/dweather\/service.php",
					data: {
						act: 'locate_by_coordinates',
						latitude: position.coords.latitude,
						longitude: position.coords.longitude
					},
					success: function(data){
						if (data.success){
							location.href = dweatherMobileRecentSearch.getDetailPageUrl(data.id, data.name, data.seoname);
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(geobaseSearchLocationNotFound, $msgContainer);
						}
					},
					dataType: 'jsonp',
					cache: true,
					jsonpCallback: 'locate_by_coordinates_cb'
				});
			});
		}

		$('.dweather2-geolocation-button', $form).click(function(){
			navigator.geolocation.getCurrentPosition(geolocationHandler);
		});

		$form.submit(function(event){
			event.preventDefault();
			doSearch();
		});

	});
</script>
<form action="" method="get" class="dweather2-my-location-search">
	<button type="button" class="dweather2-geolocation-button">
		<span class="dweather2-geolocation-text">Мое местоположение</span>
		<span class="dweather2-geolocation-bg"></span>
	</button>
	<div class="dweather2-search-block">
		<input class="dweather2-search-location" type="text" placeholder="Найти город в Эстонии или мире..." autocomplete="off" />
		<button type="submit" class="dweather2-search-btn"></button>
		<div class="dweather2-message"></div>
	</div>
</form>	<div class="dweather2-clearfix"></div>
</div>

<div class="header-wide-banner">
	
<div id="adoceandelfieewpikqisugo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewpikqisugo', {myMaster: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1487948160';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"pogoda"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
</div>

<div class="dweather2-header-menu">
	<ul class="dweather2-main-menu">
		<li ><a href="/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Weather"}'>Погода<span></span></a></li>
		<li ><a href="/traffic/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Road"}'>Дороги и камеры<span></span></a></li>
		<li ><a href="/popular/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Popular locations"}'>Популярные места<span></span></a></li>
		<li class="active"><a href="/news/news/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"News"}'>Новости<span></span></a></li>
	</ul>
	<ul class="dweather2-menu-links">
		<!--li ><a href="/beach/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Beach"}'>Пляжи<span></span></a></li-->
		<li ><a href="/golf/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Golf"}'>Гольф<span></span></a></li>
	</ul>
	<div class="dweather2-clearfix"></div>
</div>

<script type="text/javascript">
	<!--
		_dct({s: 'pogoda', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=pogoda" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid="76"></tag>

	</div>
	<div id="wrapper">
		<div id="section" class="innerpage">
			<div id="top">
				<div id="top-section">
						
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-02-24T11:25:01+0200" />
<meta itemprop="dateModified" content="2017-02-24T11:25:01+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77342746&url=%2Fnews%2Fnews%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	<div id="adoceandelfieexhgohlmjed"></div><script type="text/javascript">ado.slave('adoceandelfieexhgohlmjed', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script>
<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">Какая погода в разных уголках Эстонии в День независимости — смотрите в режиме онлайн</h1></div>


<div class="articleInfo">
			
	<div class="articleDate">24 февраля 2017 11:25</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpogoda.delfi.ee%2Fa%2F77342746%26t%3D%D0%9A%D0%B0%D0%BA%D0%B0%D1%8F+%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0+%D0%B2+%D1%80%D0%B0%D0%B7%D0%BD%D1%8B%D1%85+%D1%83%D0%B3%D0%BE%D0%BB%D0%BA%D0%B0%D1%85+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B2+%D0%94%D0%B5%D0%BD%D1%8C+%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8+%E2%80%94+%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5+%D0%B2+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC%D0%B5+%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
														<span class="articleSocial-count -facebook">2</span>
							</a>
																														

																													<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77342746" class="articleIcon -print" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a>
								

														</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource">rus.delfi.ee</div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

					<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g2.nh.ee/images/pix/900x599/eiIiA_DvGQA/detsember-ilm-ilmapilt-paike-sugis-tallinn-73353501.jpg" title="Foto on illustratiivne." data-title="&lt;span&gt;Foto on illustratiivne.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Andres Putting&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g1.nh.ee/images/pix/728x404/7MxSXzqow-A/detsember-ilm-ilmapilt-paike-sugis-tallinn-73353497.jpg" alt="Какая погода в разных уголках Эстонии в День независимости — смотрите в режиме онлайн" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-caption left">Foto on illustratiivne.</span><span class="articleImage-source right">Foto: Andres Putting</span></div></div>
			<p class="articleLead" itemprop="description">Сегодня<a target="_blank" class="ttl_link textTag_59190622" title="День независимости" href="http://rus.delfi.ee/temy/den-nezavisimosti"></a> наша страна отмечает 99-летие Эстонской Республики, и повсюду проходят праздничные мероприятия. Если вы планируете принять в них участие или просто погулять, следите за погодой в режиме онлайн.</p>


<div class="articleBody" itemprop="articleBody">



		
						
						<!-- start slave -->
<div id="adoceandelfieerlpeomdpgp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerlpeomdpgp',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->	<div id="ado-NbOlrjC3TeqkqWCy9jwwuArmnlujxXuDDSmufPx0wBn.I7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.ru */
	ado.placement({id: 'ado-NbOlrjC3TeqkqWCy9jwwuArmnlujxXuDDSmufPx0wBn.I7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<p>Смотрите, какая погода сейчас в <strong>Таллинне</strong>:</p><p><iframe width="517" height="323" style="border:0" webkitallowfullscreen="true" scrolling="no" mozallowfullscreen="true" allowfullscreen="true" src="https://balticlivecam.com/et/cameras/estonia/tallinn/tallinn-old-city/?embed"></iframe></p><div>Broadcast is powered by <a href="https://balticlivecam.com/et/cameras/estonia/tallinn/tallinn-old-city/">Baltic Live Cam</a></div><p><iframe width="517" height="323" style="border:0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" src="https://balticlivecam.com/cameras/estonia/tallinn/tallinn-town-hall-square/?embed"></iframe></p><div>Broadcast is powered by <a href="https://balticlivecam.com/cameras/estonia/tallinn/tallinn-town-hall-square/">Baltic Live Cam</a></div><h2>Пярну</h2><p><iframe width="517" height="323" style="border:0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" src="https://balticlivecam.com/cameras/estonia/parnu/parnu/?embed"></iframe></p><div>Broadcast is powered by <a href="https://balticlivecam.com/cameras/estonia/parnu/parnu/">Baltic Live Cam</a></div><h2>Нарва</h2><p><iframe width="517" height="323" style="border:0" webkitallowfullscreen="true" scrolling="no" mozallowfullscreen="true" allowfullscreen="true" src="https://balticlivecam.com/et/cameras/estonia/narva/narva-castle-ivangorod-fortress/?embed"></iframe></p><div>Broadcast is powered by <a href="https://balticlivecam.com/et/cameras/estonia/narva/narva-castle-ivangorod-fortress/">Baltic Live Cam</a></div><p><iframe width="517" height="323" style="border:0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" src="https://balticlivecam.com/cameras/estonia/narva/narva/?embed"></iframe></p><div>Broadcast is powered by <a href="https://balticlivecam.com/cameras/estonia/narva/narva/">Baltic Live Cam</a></div><h2>Тарту</h2><p><iframe width="517" height="323" style="border:0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" src="https://balticlivecam.com/cameras/estonia/tartu/tartu/?embed"></iframe></p><div>Broadcast is powered by <a href="https://balticlivecam.com/cameras/estonia/tartu/tartu/">Baltic Live Cam</a></div><h2>Нарва-Йыэсуу</h2><p><iframe width="517" height="323" style="border:0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" src="https://balticlivecam.com/cameras/estonia/narva-joesuu/narva-joesuu/?embed"></iframe></p><div>Broadcast is powered by <a href="https://balticlivecam.com/cameras/estonia/narva-joesuu/narva-joesuu/">Baltic Live Cam</a></div>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77342746" />


		
	
	
					
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://rus.delfi.ee/">
						<img src="http://g3.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpogoda.delfi.ee%2Fa%2F77342746&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
	
	
	
					<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
		<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/JavaScript"></script>
		<div id="ok_sb">
			<script type="text/javascript">
			jQuery(document).ready(function(){
				ODKL.init();
			});
			</script>
			<a class="odkl-klass-stat" href="http://pogoda.delfi.ee/a/77342746" onclick="ODKL.Share(this); return false;"><span style="font: bold 16px/19px arial !important;">0</span></a>
		</div>
	
					<div id="lj_sb">
			<img src="http://g2.nh.ee/ft/i/sb/lj.gif" width="14" height="14" border="0"> <a href="http://www.livejournal.com/update.bml?event=%22%3Ca+href%3D%22http%3A%2F%2Fpogoda.delfi.ee%2Fnews%2Fnews%2Fkakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn%3Fid%3D77342746%22%3E%D0%9A%D0%B0%D0%BA%D0%B0%D1%8F+%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0+%D0%B2+%D1%80%D0%B0%D0%B7%D0%BD%D1%8B%D1%85+%D1%83%D0%B3%D0%BE%D0%BB%D0%BA%D0%B0%D1%85+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B2+%D0%94%D0%B5%D0%BD%D1%8C+%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8+%E2%80%94+%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5+%D0%B2+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC%D0%B5+%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%3C%2Fa%3E%22&subject=%D0%9A%D0%B0%D0%BA%D0%B0%D1%8F+%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0+%D0%B2+%D1%80%D0%B0%D0%B7%D0%BD%D1%8B%D1%85+%D1%83%D0%B3%D0%BE%D0%BB%D0%BA%D0%B0%D1%85+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B2+%D0%94%D0%B5%D0%BD%D1%8C+%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8+%E2%80%94+%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5+%D0%B2+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC%D0%B5+%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD" target="_blank">LiveJournal</a>
		</div>
	
					<div id="vk_sb">
			<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'http://pogoda.delfi.ee/a/77342746',
				title: '%D0%9A%D0%B0%D0%BA%D0%B0%D1%8F+%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0+%D0%B2+%D1%80%D0%B0%D0%B7%D0%BD%D1%8B%D1%85+%D1%83%D0%B3%D0%BE%D0%BB%D0%BA%D0%B0%D1%85+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B2+%D0%94%D0%B5%D0%BD%D1%8C+%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8+%E2%80%94+%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5+%D0%B2+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC%D0%B5+%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD',
				noparse: false
			
			}, {type: 'button'}));</script>
		</div>
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
					
																								


<ul class="articleTags">
	<li class="articleBlock-header -tags">ТЕГИ:</li>
	<li><a class="articleTags-url" href="http://rus.delfi.ee/temy/den-nezavisimosti">День независимости</a>, </li><li><a class="articleTags-url" href="http://rus.delfi.ee/temy/narva-0">Нарва</a>, </li><li><a class="articleTags-url" href="http://rus.delfi.ee/temy/narva-jyesuu">Нарва-Йыэсуу</a>, </li><li><a class="articleTags-url" href="http://rus.delfi.ee/temy/pyarnu">Пярну</a>, </li><li><a class="articleTags-url" href="http://rus.delfi.ee/temy/tallinn-0">Таллинн</a>, </li><li><a class="articleTags-url" href="http://rus.delfi.ee/temy/tartu-0">Тарту</a></li>
</ul>
									
		

	
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieeqpcmjtslru"></div><script type="text/javascript">ado.slave('adoceandelfieeqpcmjtslru', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieenaksmqmqmp"></div><script type="text/javascript">ado.slave('adoceandelfieenaksmqmqmp', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieekbriqngfro"></div><script type="text/javascript">ado.slave('adoceandelfieekbriqngfro', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script></ul></div>		<div class="bhd">Топ</div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746" class="article-title">Какая погода в разных уголках Эстонии в День независимости — смотрите в режиме онлайн</a><a href="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/ie81FI97tSY/detsember-ilm-ilmapilt-paike-sugis-tallinn-73353501.jpg"  alt="Какая погода в разных уголках Эстонии в День независимости — смотрите в режиме онлайн" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/foto-delfi-zima-ne-sdaetsya-estoniyu-zamelo-snegom?id=77325414" class="article-title">ФОТО DELFI: Зима не сдается — Эстонию замело снегом</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/foto-delfi-zima-ne-sdaetsya-estoniyu-zamelo-snegom?id=77325414&amp;com=1&amp;reg=1" class="commentCount">(14)</a><a href="http://pogoda.delfi.ee/news/news/foto-delfi-zima-ne-sdaetsya-estoniyu-zamelo-snegom?id=77325414" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/Nhvf_x0jlj8/lumetuisk-talv-tuisk-77324666.jpg"  alt="Tuisk" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/nedelya-do-vesny-kakih-prichud-zhdat-ot-estonskoj-pogody?id=77314074" class="article-title">Неделя до весны: каких причуд ждать от эстонской погоды?</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/nedelya-do-vesny-kakih-prichud-zhdat-ot-estonskoj-pogody?id=77314074&amp;com=1&amp;reg=1" class="commentCount">(4)</a><a href="http://pogoda.delfi.ee/news/news/nedelya-do-vesny-kakih-prichud-zhdat-ot-estonskoj-pogody?id=77314074" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/v1Xar5zWQcg/seltskond-77314158.jpg"  alt="Kevad 2008 linnu- ja loomariigis" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/novaya-nedelya-nachnetsya-s-dozhdya-a-zakonchitsya-morozami?id=77282788" class="article-title">Новая неделя начнется с дождя, а закончится морозами</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/novaya-nedelya-nachnetsya-s-dozhdya-a-zakonchitsya-morozami?id=77282788&amp;com=1&amp;reg=1" class="commentCount">(2)</a><a href="http://pogoda.delfi.ee/news/news/novaya-nedelya-nachnetsya-s-dozhdya-a-zakonchitsya-morozami?id=77282788" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/aJoIJCh9HHo/lumi-ja-lorts-lumesadu-lumi-lorts-talv-vihmasadu-77113314.jpg"  alt="Lumi ja lörts" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/na-estoniyu-nadvigayutsya-silnye-morozy-v-ida-virumaa-do-20?id=77149482" class="article-title">На Эстонию надвигаются сильные морозы: в Ида-Вирумаа до -20</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/na-estoniyu-nadvigayutsya-silnye-morozy-v-ida-virumaa-do-20?id=77149482&amp;com=1&amp;reg=1" class="commentCount">(25)</a><a href="http://pogoda.delfi.ee/news/news/na-estoniyu-nadvigayutsya-silnye-morozy-v-ida-virumaa-do-20?id=77149482" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/RjXBelQAqGA/jaa-jaakamakas-kolmekuninga-paev-krobekulm-kulm-kulmunud-pakane-purika-76836150.jpg"  alt="Jäätunud hetked 06.01.2017" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/kakim-budet-predstoyaschee-leto-predskazaniya-i-prognozy?id=74379835" class="article-title">Каким будет предстоящее лето: предсказания и прогнозы</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/kakim-budet-predstoyaschee-leto-predskazaniya-i-prognozy?id=74379835&amp;com=1&amp;reg=1" class="commentCount">(31)</a><a href="http://pogoda.delfi.ee/news/news/kakim-budet-predstoyaschee-leto-predskazaniya-i-prognozy?id=74379835" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/HSk8-scjfbY/weekend-festival-baltic-ettevalmistus-rand-suvi-72154635.jpg"  alt="Каким будет предстоящее лето: предсказания и прогнозы" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/pogoda-v-subbotu-est-povod-dlya-radosti?id=77273440" class="article-title">Погода в субботу: есть повод для радости</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/pogoda-v-subbotu-est-povod-dlya-radosti?id=77273440&amp;com=1&amp;reg=1" class="commentCount">(2)</a><a href="http://pogoda.delfi.ee/news/news/pogoda-v-subbotu-est-povod-dlya-radosti?id=77273440" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/BZ9jkEm69ls/detsember-ilm-ilmapilt-paike-sugis-77273504.jpg"  alt="Ilm Tallinnas 2.12.2015" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/smotrite-i-sravnite-v-rezhime-onlajn-kakaya-sejchas-pogoda-v-raznyh-gorodah-estonii?id=75700769" class="article-title">Смотрите и сравните в режиме онлайн — какая сейчас погода в разных городах Эстонии</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/smotrite-i-sravnite-v-rezhime-onlajn-kakaya-sejchas-pogoda-v-raznyh-gorodah-estonii?id=75700769&amp;com=1&amp;reg=1" class="commentCount">(7)</a><a href="http://pogoda.delfi.ee/news/news/smotrite-i-sravnite-v-rezhime-onlajn-kakaya-sejchas-pogoda-v-raznyh-gorodah-estonii?id=75700769" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/ZGOMRWz4aHg/endla-raba-vaatlustorn-jarek-joepera-75700801.jpg"  alt="Смотрите и сравните в режиме онлайн — какая сейчас погода в разных городах Эстонии" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/sinoptiki-preduprezhdayut-o-silnom-shtorme-na-ostrovah?id=73073223" class="article-title">Синоптики предупреждают о сильном шторме на островах</a>&nbsp;<sup class="rsh">на материке тоже будет штормить</sup>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/sinoptiki-preduprezhdayut-o-silnom-shtorme-na-ostrovah?id=73073223&amp;com=1&amp;reg=1" class="commentCount">(7)</a><a href="http://pogoda.delfi.ee/news/news/sinoptiki-preduprezhdayut-o-silnom-shtorme-na-ostrovah?id=73073223" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/bTklhVLnTqQ/meri-torm-73073063.jpg"  alt="Синоптики предупреждают о сильном шторме на островах" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/prognoz-pogody-do-voskresenya-holodno-solnechno-i-bez-snegopadov?id=67646154" class="article-title">Прогноз погоды до воскресенья: холодно, солнечно и без снегопадов</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/prognoz-pogody-do-voskresenya-holodno-solnechno-i-bez-snegopadov?id=67646154&amp;com=1&amp;reg=1" class="commentCount">(8)</a><a href="http://pogoda.delfi.ee/news/news/prognoz-pogody-do-voskresenya-holodno-solnechno-i-bez-snegopadov?id=67646154" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/ae6j4FgZtio/kulm-pakane-puu-talv-67638606.jpg"  alt="Прогноз погоды до воскресенья: холодно, солнечно и без снегопадов" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/press/mk_estonia/chto-obeschayut-na-predstoyaschuyu-zimu-pravda-li-chto-nas-zhdut-lyutye-morozy?id=76465737" class="article-title">Что обещают на предстоящую зиму: правда ли, что нас ждут лютые морозы?</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/press/mk_estonia/chto-obeschayut-na-predstoyaschuyu-zimu-pravda-li-chto-nas-zhdut-lyutye-morozy?id=76465737&amp;com=1&amp;reg=1" class="commentCount">(20)</a><a href="http://rus.delfi.ee/press/mk_estonia/chto-obeschayut-na-predstoyaschuyu-zimu-pravda-li-chto-nas-zhdut-lyutye-morozy?id=76465737" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/l13gG-7JqLA/hanged-keila-kulm-lumetorm-lumi-talv-70552483.jpg"  alt="Lumine Keila " width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/poznakomtes-zhivotnoe-2016-goda-v-estonii?id=73550327" class="article-title">Познакомьтесь: животное 2016 года в Эстонии</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/poznakomtes-zhivotnoe-2016-goda-v-estonii?id=73550327&amp;com=1&amp;reg=1" class="commentCount">(8)</a><a href="http://pogoda.delfi.ee/news/news/poznakomtes-zhivotnoe-2016-goda-v-estonii?id=73550327" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/v2wG8SojMk0/5795b56ab75e39aa00-73550401.jpg"  alt="Познакомьтесь: животное 2016 года в Эстонии" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/sledite-za-pogodoj-v-rezhime-onlajn-tallinn-pyarnu-narva-tartu-narva-jyesuu?id=75445179" class="article-title">Следите за погодой в режиме онлайн: Таллинн, Пярну, Нарва, Тарту, Нарва-Йыэсуу</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/sledite-za-pogodoj-v-rezhime-onlajn-tallinn-pyarnu-narva-tartu-narva-jyesuu?id=75445179&amp;com=1&amp;reg=1" class="commentCount">(3)</a><a href="http://pogoda.delfi.ee/news/news/sledite-za-pogodoj-v-rezhime-onlajn-tallinn-pyarnu-narva-tartu-narva-jyesuu?id=75445179" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/cQNu8491toE/raad-raekoda-raekoja-plats-tallinn-tallinna-raekoda-vanalinn-68703173.jpg"  alt="IMG_1322" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/vesna-ne-za-gorami-chitajte-kakaya-pogoda-budet-v-blizhajshie-dni?id=77227716" class="article-title">Весна не за горами? Читайте, какая погода будет в ближайшие дни</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/vesna-ne-za-gorami-chitajte-kakaya-pogoda-budet-v-blizhajshie-dni?id=77227716&amp;com=1&amp;reg=1" class="commentCount">(3)</a><a href="http://pogoda.delfi.ee/news/news/vesna-ne-za-gorami-chitajte-kakaya-pogoda-budet-v-blizhajshie-dni?id=77227716" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/odWtliXMuJM/detsember-ilm-ilmapilt-kaarli-kirik-kirik-paike-sugis-usk-73283641.jpg"  alt="Ilm Tallinnas 2.12.2015" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/uznajte-kakaya-pogoda-budet-v-pyatnicu?id=75195027" class="article-title">Узнайте, какая погода будет в пятницу</a><a href="http://pogoda.delfi.ee/news/news/uznajte-kakaya-pogoda-budet-v-pyatnicu?id=75195027" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/xn1mSnJehzc/liivarand-rand-stroomi-stroomi-rand-suvi-75067343.jpg"  alt="Stroomi rand" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/pogoda-na-vyhodnyh-vesnoj-poka-ne-pahnet?id=77261274" class="article-title">Погода на выходных: весной пока не пахнет</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/pogoda-na-vyhodnyh-vesnoj-poka-ne-pahnet?id=77261274&amp;com=1&amp;reg=1" class="commentCount">(4)</a><a href="http://pogoda.delfi.ee/news/news/pogoda-na-vyhodnyh-vesnoj-poka-ne-pahnet?id=77261274" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/F34dTPEEzfk/kevad-lill-lilled-nartsiss-nartsissid-77261310.jpg"  alt="Kevadlilled" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/finskie-meteorologi-prognoziruyut-silnejshij-shtorm-na-baltike?id=70490919" class="article-title">Финские метеорологи прогнозируют сильнейший шторм на Балтике</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/finskie-meteorologi-prognoziruyut-silnejshij-shtorm-na-baltike?id=70490919&amp;com=1&amp;reg=1" class="commentCount">(22)</a><a href="http://pogoda.delfi.ee/news/news/finskie-meteorologi-prognoziruyut-silnejshij-shtorm-na-baltike?id=70490919" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/OHTLcRbv72g/torm-tuul-lained-70489515.jpg"  alt="Lugejate tormipildid" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/estonskaya-pogoda-slishkom-izmenchiva-sledite-za-nej-v-rezhime-onlajn?id=76321563" class="article-title">Эстонская погода слишком изменчива? Следите за ней в режиме онлайн</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/estonskaya-pogoda-slishkom-izmenchiva-sledite-za-nej-v-rezhime-onlajn?id=76321563&amp;com=1&amp;reg=1" class="commentCount">(4)</a><a href="http://pogoda.delfi.ee/news/news/estonskaya-pogoda-slishkom-izmenchiva-sledite-za-nej-v-rezhime-onlajn?id=76321563" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/SrfhjdDAbpg/lumi-ja-lorts-lumesadu-lumi-lorts-talv-vihmasadu-76257725.jpg"  alt="Lumi ja lörts" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/temperaturnyj-rekord-samoe-teploe-8-marta-bolee-chem-za-sto-let?id=70965359" class="article-title">Температурный рекорд: самое теплое 8 марта более чем за сто лет</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/temperaturnyj-rekord-samoe-teploe-8-marta-bolee-chem-za-sto-let?id=70965359&amp;com=1&amp;reg=1" class="commentCount">(11)</a><a href="http://pogoda.delfi.ee/news/news/temperaturnyj-rekord-samoe-teploe-8-marta-bolee-chem-za-sto-let?id=70965359" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/RTbmqc5koCc/kauplus-lumikelluke-ilm-ilmastik-kevad-kevade-tulek-lill-lilled-kevadlill-68435663.jpg"  alt="Температурный рекорд: самое теплое 8 марта более чем за сто лет" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/meteorologi-volny-na-baltijskom-more-dostignut-pyati-metrov?id=34748877" class="article-title">Метеорологи: волны на Балтийском море достигнут пяти метров</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/meteorologi-volny-na-baltijskom-more-dostignut-pyati-metrov?id=34748877&amp;com=1&amp;reg=1" class="commentCount">(1)</a><a href="http://pogoda.delfi.ee/news/news/meteorologi-volny-na-baltijskom-more-dostignut-pyati-metrov?id=34748877" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/xp-kL8iAFbc/file33886757_c9f210d.jpg"  alt="Sügistorm" width="185" height="120"></a></div></div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>

<div id="city24_precom" class="city24_dual">
<img src="http://ap.delfi.ee/i?region=9&name=9997" width="1" height="1" alt="">
	<div class="city24_object" style="margin-right: 2px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Lasnamae%2F3446044%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D3446044_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				<img class="city24_objectImg" src="http://g4.nh.ee/wd/x/8073/r/61c8fb6899836a85dd857caee2792108.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Lasnamae%2F3446044%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D3446044_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				Tallinn, Квартира,
				<b>60 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div class="city24_object" style="margin-right: 0px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Mustamae%2F2719208%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D2719208%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				<img class="city24_objectImg" src="http://g1.nh.ee/wd/x/8073/r/c652de6516c6ac7c38b5a16a7b4f3a5f.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Mustamae%2F2719208%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D2719208%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				Tallinn, Квартира,
				<b>86 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div id="city24_logo">
		<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http://www.city24.ee/?lang=RUS" target="_blank">
			<img src="http://g2.nh.ee/ct/c24/city24_logo_125x27a.png" width="125" height="27" alt="City24" title="City24" />
		</a>
	</div>
</div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77342746" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77342746" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="38" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
				</div>
				<div id="spec-section">
					
				</div>
				<div id="top-aside">
					
				</div>
			</div>
			<div class="aside">
				<!-- start slave -->
<div id="adoceandelfieetkdilqisid" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetkdilqisid',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeqeiibsifjc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqeiibsifjc',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieenfpoepsjix" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenfpoepsjix',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieembmpnodhsu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieembmpnodhsu',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->	<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
<!-- start slave -->
<div id="adoceandelfieexorpctmofb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexorpctmofb',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->
			</div>
			<div id="content">
				<div class="category-header" style="border-top-color: #FBBF00;margin-top: 0;"> <a class="category-header-link" href="http://rus.delfi.ee/">DELFI ТОП</a></div><div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/ev99/uudised/foto-delfi-na-ploschadi-vabaduze-proshel-parad-s-uchastiem-bolee-1000-voennyh?id=77343358" class="article-title">ФОТО DELFI: На площади Вабадузе прошел парад с участием более 1000 военных</a>&nbsp;<a href="http://rus.delfi.ee/ev99/uudised/foto-delfi-na-ploschadi-vabaduze-proshel-parad-s-uchastiem-bolee-1000-voennyh?id=77343358&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(142)</a></div><a href="http://rus.delfi.ee/ev99/uudised/foto-delfi-na-ploschadi-vabaduze-proshel-parad-s-uchastiem-bolee-1000-voennyh?id=77343358" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/355x215/9OY_ABFHR5A/aaaab58b01db1ab13c-77344772.jpg" class="dlazyload" border="0" alt="ФОТО DELFI: На площади Вабадузе прошел парад с участием более 1000 военных">
<i data-watermark="[1]image"></i></a><div class="CBmore"><ul class="article-related"><li class="article-related-li"><a href="http://rus.delfi.ee/ev99/uudised/foto-i-video-delfi-na-ploschadi-vabaduze-proshla-generalnaya-repeticiya-parada?id=77341930" class="article-related-link">ФОТО и ВИДЕО DELFI: На площади Вабадузе прошла генеральная репетиция парада</a>&nbsp;<a href="http://rus.delfi.ee/ev99/uudised/foto-i-video-delfi-na-ploschadi-vabaduze-proshla-generalnaya-repeticiya-parada?id=77341930&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(25)</a></li></ul></div></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/estonia/proekt-delfi-k-godovschine-er-99-molodyh-lyudej-rasskazali-pochemu-oni-ostayutsya-v-estonii?id=77331790" class="article-title">ПРОЕКТ DELFI К ГОДОВЩИНЕ ЭР: 99 молодых людей рассказали, почему они остаются в Эстонии</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/proekt-delfi-k-godovschine-er-99-molodyh-lyudej-rasskazali-pochemu-oni-ostayutsya-v-estonii?id=77331790&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(52)</a></div><a href="http://rus.delfi.ee/daily/estonia/proekt-delfi-k-godovschine-er-99-molodyh-lyudej-rasskazali-pochemu-oni-ostayutsya-v-estonii?id=77331790" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/tfM2Vvml1o0/mina-jaan-77338788.jpg" class="dlazyload" border="0" alt="ПРОЕКТ DELFI К ГОДОВЩИНЕ ЭР: 99 молодых людей рассказали, почему они остаются в Эстонии">
</a><div class="CBmore"><ul class="article-related"><li class="article-related-li"><a href="http://rus.delfi.ee/ev99/uudised/foto-delfi-den-rozhdeniya-er-nachalsya-na-bashne-dlinnyj-german-podnyali-flag?id=77341866" class="article-related-link">ФОТО DELFI: День рождения ЭР начался! На башне Длинный Герман подняли флаг</a>&nbsp;<a href="http://rus.delfi.ee/ev99/uudised/foto-delfi-den-rozhdeniya-er-nachalsya-na-bashne-dlinnyj-german-podnyali-flag?id=77341866&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(45)</a></li></ul></div></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/ev99/uudised/foto-delfi-gosti-parada-hoteli-sfotografirovatsya-s-amerikanskimi-soldatami-i-tankom?id=77345928" class="article-title">ФОТО DELFI: Гости парада хотели сфотографироваться с американскими солдатами и танком</a>&nbsp;<a href="http://rus.delfi.ee/ev99/uudised/foto-delfi-gosti-parada-hoteli-sfotografirovatsya-s-amerikanskimi-soldatami-i-tankom?id=77345928&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(22)</a></div><a href="http://rus.delfi.ee/ev99/uudised/foto-delfi-gosti-parada-hoteli-sfotografirovatsya-s-amerikanskimi-soldatami-i-tankom?id=77345928" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/-ojINgVOHw0/aaaab58b03b4e6270c-77346304.jpg" class="dlazyload" border="0" alt="ФОТО DELFI: Гости парада хотели сфотографироваться с американскими солдатами и танком">
<i data-watermark="[1]image"></i></a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/ev99/uudised/foto-prezidenta-kalyulajd-soprovozhdaet-muzhchina-s-tainstvennym-chernym-kejsom?id=77344558" class="article-title">ФОТО: Президента Кальюлайд сопровождает мужчина с таинственным черным кейсом</a>&nbsp;<a href="http://rus.delfi.ee/ev99/uudised/foto-prezidenta-kalyulajd-soprovozhdaet-muzhchina-s-tainstvennym-chernym-kejsom?id=77344558&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(63)</a></div><a href="http://rus.delfi.ee/ev99/uudised/foto-prezidenta-kalyulajd-soprovozhdaet-muzhchina-s-tainstvennym-chernym-kejsom?id=77344558" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/gjhbtAybaTM/b971c58b00d1046612-77343886.jpg" class="dlazyload" border="0" alt="ФОТО: Президента Кальюлайд сопровождает мужчина с таинственным черным кейсом">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/ev99/uudised/video-delfi-terras-o-parade-s-pogodoj-povezlo-vse-spravilis-ya-dovolen?id=77345072" class="article-title">ВИДЕО DELFI: Террас о параде: с погодой повезло, все справились — я доволен</a>&nbsp;<a href="http://rus.delfi.ee/ev99/uudised/video-delfi-terras-o-parade-s-pogodoj-povezlo-vse-spravilis-ya-dovolen?id=77345072&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(11)</a></div><a href="http://rus.delfi.ee/ev99/uudised/video-delfi-terras-o-parade-s-pogodoj-povezlo-vse-spravilis-ya-dovolen?id=77345072" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/qfiZ6IiUWUA/4jpg-77344758.jpg" class="dlazyload" border="0" alt="ВИДЕО DELFI: Террас о параде: с погодой повезло, все справились — я доволен">
<i data-watermark="[1]video"></i></a></div><br clear="all" /><div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/estonia/foto-delfi-v-akademii-nauk-vruchili-gospremii-v-oblasti-nauki-kultury-i-sporta?id=77345736" class="article-title">ФОТО DELFI: В Академии наук вручили госпремии в области науки, культуры и спорта</a></div><a href="http://rus.delfi.ee/daily/estonia/foto-delfi-v-akademii-nauk-vruchili-gospremii-v-oblasti-nauki-kultury-i-sporta?id=77345736" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/355x215/dCzWeklfpxQ/ksenja-balta-77345326.jpg" class="dlazyload" border="0" alt="ФОТО DELFI: В Академии наук вручили госпремии в области науки, культуры и спорта">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/ev99/uudised/video-delfi-prezident-kalyulajd-pozhimala-ruki-prishedshim-na-parad-lyudyam?id=77344952" class="article-title">ВИДЕО DELFI: Президент Кальюлайд пожимала руки пришедшим на парад людям</a>&nbsp;<a href="http://rus.delfi.ee/ev99/uudised/video-delfi-prezident-kalyulajd-pozhimala-ruki-prishedshim-na-parad-lyudyam?id=77344952&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a></div><a href="http://rus.delfi.ee/ev99/uudised/video-delfi-prezident-kalyulajd-pozhimala-ruki-prishedshim-na-parad-lyudyam?id=77344952" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/355x215/wstaEuurA04/4jpg-77344578.jpg" class="dlazyload" border="0" alt="ВИДЕО DELFI: Президент Кальюлайд пожимала руки пришедшим на парад людям">
<i data-watermark="[1]video"></i></a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://bublik.delfi.ee/news/glamour/kak-trogatelno-ryjvas-i-osinovskij-vstretili-prazdnik-s-malenkimi-synovyami?id=77343168" class="article-title">Как трогательно! Рыйвас и Осиновский встретили праздник с маленькими сыновьями</a>&nbsp;<a href="http://bublik.delfi.ee/news/glamour/kak-trogatelno-ryjvas-i-osinovskij-vstretili-prazdnik-s-malenkimi-synovyami?id=77343168&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(13)</a></div><a href="http://bublik.delfi.ee/news/glamour/kak-trogatelno-ryjvas-i-osinovskij-vstretili-prazdnik-s-malenkimi-synovyami?id=77343168" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/R_FJ466eRUI/lipu-heiskamine-77341642.jpg" class="dlazyload" border="0" alt="Lipu heiskamine 24.02">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://turist.delfi.ee/news/stories/s-dnem-rozhdeniya-estoniya-samye-krasivye-mesta-nashej-strany?id=77342860" class="article-title">С днем рождения, Эстония! Самые красивые места нашей страны</a>&nbsp;<a href="http://turist.delfi.ee/news/stories/s-dnem-rozhdeniya-estoniya-samye-krasivye-mesta-nashej-strany?id=77342860&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(6)</a></div><a href="http://turist.delfi.ee/news/stories/s-dnem-rozhdeniya-estoniya-samye-krasivye-mesta-nashej-strany?id=77342860" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/QlGQAN4u7u0/36eb858b0070a5cc9c-77343646.jpg" class="dlazyload" border="0" alt="С днем рождения, Эстония! Самые красивые места нашей страны">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/ev99/uudised/arhivnye-kadry-kak-prohodil-parad-vo-vremena-konstantina-pyatsa-84-goda-nazad?id=77342152" class="article-title">АРХИВНЫЕ КАДРЫ: Как проходил парад во времена Константина Пятса 84 года назад</a>&nbsp;<a href="http://rus.delfi.ee/ev99/uudised/arhivnye-kadry-kak-prohodil-parad-vo-vremena-konstantina-pyatsa-84-goda-nazad?id=77342152&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(16)</a></div><a href="http://rus.delfi.ee/ev99/uudised/arhivnye-kadry-kak-prohodil-parad-vo-vremena-konstantina-pyatsa-84-goda-nazad?id=77342152" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/wnfoKbo-OxA/9jpg-74886585.jpg" class="dlazyload" border="0" alt="АРХИВНЫЕ КАДРЫ: Как проходил парад во времена Константина Пятса 84 года назад">
<i data-watermark="[1]video"></i></a></div>
</div><div class="content-new lmrn-content">
	<div class="category-header">&nbsp;</div>
	<div class="content-half-block content-first-block">
		<div class="lmrn-title">
			<a href="/archive/latest/?ch=all" class="lmrn-latest-title">Свежее</a>
			<a href="/archive/latest/?ch=all" class="lmnr-more-link">Все новости</a>
		</div>
		<div class="WidgetLatestNewsBlock">
<ol>
	
							<li>
			<span class="row_date">16:36</span> 			<a target="_top" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-pochemu-u-doma-ministra-oborony-cahkna-net-flaga?id=77346930">ФОТО DELFI: Почему у дома министра обороны Цахкна нет флага?</a> <a target="_top" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-pochemu-u-doma-ministra-oborony-cahkna-net-flaga?id=77346930&amp;com=1&amp;reg=1" class="commentCount">(2)</a>		</li>
					
				
							<li>
			<span class="row_date">16:17</span> 			<a target="_top" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-vokrug-telebashni-krasivo-kruzhili-vertolety?id=77346506">ФОТО DELFI: Вокруг Телебашни красиво кружили вертолеты</a>		</li>
					
				
							<li>
			<span class="row_date">15:56</span> 			<a target="_top" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-gosti-parada-hoteli-sfotografirovatsya-s-amerikanskimi-soldatami-i-tankom?id=77345928">ФОТО DELFI: Гости парада хотели сфотографироваться с американскими солдатами и танком</a> <a target="_top" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-gosti-parada-hoteli-sfotografirovatsya-s-amerikanskimi-soldatami-i-tankom?id=77345928&amp;com=1&amp;reg=1" class="commentCount">(22)</a>		</li>
					
				
							<li>
			<span class="row_date">15:34</span> 			<a target="_top" href="http://rus.delfi.ee/daily/estonia/foto-delfi-v-akademii-nauk-vruchili-gospremii-v-oblasti-nauki-kultury-i-sporta?id=77345736">ФОТО DELFI: В Академии наук вручили госпремии в области науки, культуры и спорта</a>		</li>
					
				
							<li>
			<span class="row_date">15:15</span> 			<a target="_top" href="http://rus.delfi.ee/ev99/uudised/v-lasnamyae-sostoyalsya-koncert-posvyaschennyj-dnyu-nezavisimosti-estonii?id=77345578">В Ласнамяэ состоялся концерт, посвященный Дню независимости Эстонии</a>		</li>
					
				
							<li>
			<span class="row_date">14:54</span> 			<a target="_top" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-v-vilyandi-den-rozhdeniya-respubliki-otprazdnovali-na-pevcheskom-pole?id=77345522">ФОТО DELFI: В Вильянди день рождения республики отпраздновали на певческом поле</a>		</li>
					
				
							<li>
			<span class="row_date">14:44</span> 			<a target="_top" href="http://woman.delfi.ee/beauty/veselyj-kardiolog-vyvel-detoks-na-chistuyu-vodu?id=77345290">Веселый кардиолог вывел детокс на чистую воду</a>		</li>
					
				
							<li>
			<span class="row_date">14:42</span> 			<a target="_top" href="http://rus.delfi.ee/daily/abroad/v-moskve-provodili-v-poslednij-put-vitaliya-churkina?id=77345288">В Москве проводили в последний путь Виталия Чуркина</a> <a target="_top" href="http://rus.delfi.ee/daily/abroad/v-moskve-provodili-v-poslednij-put-vitaliya-churkina?id=77345288&amp;com=1&amp;reg=1" class="commentCount">(19)</a>		</li>
					
				
							<li>
			<span class="row_date">14:26</span> 			<a target="_top" href="http://rus.delfi.ee/ev99/uudised/video-delfi-terras-o-parade-s-pogodoj-povezlo-vse-spravilis-ya-dovolen?id=77345072">ВИДЕО DELFI: Террас о параде: с погодой повезло, все справились — я доволен</a> <a target="_top" href="http://rus.delfi.ee/ev99/uudised/video-delfi-terras-o-parade-s-pogodoj-povezlo-vse-spravilis-ya-dovolen?id=77345072&amp;com=1&amp;reg=1" class="commentCount">(11)</a>		</li>
					
				
							<li>
			<span class="row_date">14:21</span> 			<a target="_top" href="http://woman.delfi.ee/beauty/muzhchiny-redko-menyayut-nizhnee-bele?id=77344970">Мужчины редко меняют нижнее белье</a> <a target="_top" href="http://woman.delfi.ee/beauty/muzhchiny-redko-menyayut-nizhnee-bele?id=77344970&amp;com=1&amp;reg=1" class="commentCount">(9)</a>		</li>
					    </ol>
</div>	</div>
	<div class="content-half-block">
		<div class="lmrn-title">
			<a href="/archive/arts.php" class="lmrn-mostread-title">ТОП</a>
			<a href="/archive/arts.php" class="lmnr-more-link">Все новости</a>
		</div>
		<div class="WidgetMostReadNewsBlock">
<ol>
	
				
		<li>
				<a target="_top" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-na-ploschadi-vabaduze-proshel-parad-s-uchastiem-bolee-1000-voennyh?id=77343358">ФОТО DELFI: На площади Вабадузе прошел парад с участием более 1000 военных</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-na-ploschadi-vabaduze-proshel-parad-s-uchastiem-bolee-1000-voennyh?id=77343358&amp;com=1&amp;reg=1" class="commentCount">(142)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/ev99/uudised/foto-prezidenta-kalyulajd-soprovozhdaet-muzhchina-s-tainstvennym-chernym-kejsom?id=77344558">ФОТО: Президента Кальюлайд сопровождает мужчина с таинственным черным кейсом</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/ev99/uudised/foto-prezidenta-kalyulajd-soprovozhdaet-muzhchina-s-tainstvennym-chernym-kejsom?id=77344558&amp;com=1&amp;reg=1" class="commentCount">(63)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/criminal/propavshuyu-15-letnyuyu-amerikanku-nashli-vmeste-s-grazhdaninom-estonii-kotorogo-podozrevayut-v-seksualnom-prestuplenii?id=77339762">Пропавшую 15-летнюю американку нашли вместе с гражданином Эстонии, которого подозревают в сексуальном...</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/criminal/propavshuyu-15-letnyuyu-amerikanku-nashli-vmeste-s-grazhdaninom-estonii-kotorogo-podozrevayut-v-seksualnom-prestuplenii?id=77339762&amp;com=1&amp;reg=1" class="commentCount">(29)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/ev99/uudised/arhivnye-kadry-kak-prohodil-parad-vo-vremena-konstantina-pyatsa-84-goda-nazad?id=77342152">АРХИВНЫЕ КАДРЫ: Как проходил парад во времена Константина Пятса 84 года назад</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/ev99/uudised/arhivnye-kadry-kak-prohodil-parad-vo-vremena-konstantina-pyatsa-84-goda-nazad?id=77342152&amp;com=1&amp;reg=1" class="commentCount">(16)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/business/biznesmen-mne-stydno-platit-rabotnikam-zarplatu-na-kotoruyu-ya-sam-ne-smogu-prozhit?id=77301314">Бизнесмен: мне стыдно платить работникам зарплату, на которую я сам не смогу прожить</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/business/biznesmen-mne-stydno-platit-rabotnikam-zarplatu-na-kotoruyu-ya-sam-ne-smogu-prozhit?id=77301314&amp;com=1&amp;reg=1" class="commentCount">(126)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/ev99/uudised/video-premer-ministr-ratas-pozdravil-s-dnem-nezavisimosti-na-russkom-yazyke?id=77342224">ВИДЕО: Премьер-министр Ратас поздравил с Днем независимости на русском языке</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/ev99/uudised/video-premer-ministr-ratas-pozdravil-s-dnem-nezavisimosti-na-russkom-yazyke?id=77342224&amp;com=1&amp;reg=1" class="commentCount">(76)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/ev99/uudised/nestor-vsego-lish-god-my-kak-gosudarstvo-esche-mozhem-vesti-sebya-kak-ozornye-zaznajki?id=77342042">Нестор: всего лишь год мы как государство еще можем вести себя как озорные зазнайки</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/ev99/uudised/nestor-vsego-lish-god-my-kak-gosudarstvo-esche-mozhem-vesti-sebya-kak-ozornye-zaznajki?id=77342042&amp;com=1&amp;reg=1" class="commentCount">(52)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-k-podnozhiyu-monumenta-svobody-vozlozhili-venki?id=77342470">ФОТО DELFI: К подножию Монумента Свободы возложили венки</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-k-podnozhiyu-monumenta-svobody-vozlozhili-venki?id=77342470&amp;com=1&amp;reg=1" class="commentCount">(45)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/business/besplatnyj-rouming-vletit-v-kopeechku?id=77333262">Бесплатный роуминг влетит в копеечку?</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/business/besplatnyj-rouming-vletit-v-kopeechku?id=77333262&amp;com=1&amp;reg=1" class="commentCount">(31)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-den-rozhdeniya-er-nachalsya-na-bashne-dlinnyj-german-podnyali-flag?id=77341866">ФОТО DELFI: День рождения ЭР начался! На башне Длинный Герман подняли флаг</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-den-rozhdeniya-er-nachalsya-na-bashne-dlinnyj-german-podnyali-flag?id=77341866&amp;com=1&amp;reg=1" class="commentCount">(45)</a>	</li>
	
			
    </ol>
</div>	</div>
</div>
<style>
.lmrn-content {
	padding-bottom: 5px;
	border-bottom: 1px solid #D1D1D1;
}
.lmrn-content .WidgetMostReadNewsBlock, .lmrn-content .WidgetLatestNewsBlock {
	width: auto;
	padding-top: 10px;
}
.lmrn-content .WidgetMostReadNewsBlock ol, .lmrn-content .WidgetLatestNewsBlock ol {
	padding: 0!important;
}
.lmrn-content .WidgetMostReadNewsBlock li, .lmrn-content .WidgetLatestNewsBlock li {
	padding-left: 0;
	line-height: 17px;
	background: none;
}
.lmrn-content .WidgetLatestNewsBlock li {
	padding-left: 43px;
}
.lmrn-content .WidgetLatestNewsBlock a, .lmrn-content .WidgetMostReadNewsBlock a, .lmrn-content .LastAddedNewsWidgetBody a {
	font-size: 13px;
	font-weight: 400;
	color: #444;
}
.lmrn-content .WidgetLatestNewsBlock a:hover, .lmrn-content .WidgetMostReadNewsBlock a:hover, .lmrn-content .LastAddedNewsWidgetBody a:hover {
	color: #2C83C0;
}
.lmrn-content .WidgetLatestNewsBlock a.commentCount, .lmrn-content .WidgetMostReadNewsBlock a.commentCount, .lmrn-content .LastAddedNewsWidgetBody a.commentCount {
	font-size: 12px;
	line-height: 17px!important;
}
.lmrn-title {
	height: 33px;
	line-height:33px;
	border-top: solid 1px #D9D9D9;
	border-bottom: solid 1px #D9D9D9;
}
.lmrn-latest-title, .lmrn-mostread-title {
	float: left;
	height: 35px;
	line-height: 35px;
	padding: 0 10px;
	margin-top: -1px;
	font-size: 16px;
	font-weight: 700;
	color: #FFF;
	border-right: 2px solid #FFF;
	background-color: #F1CD00;
}
.lmrn-latest-title:hover, .lmrn-mostread-title:hover {
	color: #FEFEFE;
}
.lmrn-mostread-title {
	background-color: #B9B9B9;
}
.lmnr-more-link {
	float: right;
	padding-right: 15px;
	font-size: 10px;
	font-weight: 700;
	color: #888;
	text-transform: uppercase;
	background: #fff url(http://g1.nh.ee/g/i/lmrn_more_arrow.png) 100% 50% no-repeat;
}
.lmrn-content .row_date {
	float: left;
	width: 32px;
	margin-left: -43px;
	margin-right: 0;
	line-height: 17px;
	font-size: 12px;
	font-weight: 400;
	color: #666;
}
.sb-container, .bl_sep.nobg {
	display: none;
}

/* FB ribbon under spec blocks */
#body_wide_fb {
	width: auto;
	height: 45px;
	padding-left: 56px;
	margin:13px auto 0;
	background: url(http://g2.nh.ee/ee/i/sotsmed_icons_sprite.png) 10px -135px no-repeat;
}
.body_fb_title {
	color: #3A5796;
	float: left;
	font-size: 14px;
	line-height: 45px;
	padding-left: 15px;
}
.body_fb_title a {
	color: #3A5796;
	font-family:Arial;
	text-decoration:none;
}
.body_fb_iframe {
	float: left;
	height: 40px;
	overflow: hidden;
	padding: 12px 0 0 50px;
}
/*hintbox/facebook */
#contop .hint-box {
	width: auto;
	margin-top: 13px;
	padding: 12px;
	background: #FFEB8A url(http://g3.nh.ee/g/i/hint_box_icon.png) 10px 10px no-repeat;
	border: none;
}
#contop .hint-box h2.hint {
	width: 296px;
	padding: 5px 40px 15px 58px;
}
#contop .hint-box.hint-closed h2.hint {
	float: left;
	padding-bottom: 0;
}

#contop .hint-box .hint-h3 {
	display: block;
}
#contop .hint-box .hint-data {
	margin-bottom: 10px;
	width: 85%;
	float: left;
}

</style>	
	
	 
	
	 
	
	
	
<div id="tb-novosti_estoni" class="content-new FP2013_fp_1_2_lenta tb-show-publishtime"><div class="category-header category-2" style="border-top-color: #FC0;" >
			<a class="category-header-link" href="http://rus.delfi.ee/daily/estonia/">Новости Эстонии</a>
	</div><div class="content-image-first content-sticky-wrap">
								
<div class="content-sixth-block"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/foto-delfi-sud-otmenil-shtrafy-aktivistam-tallinnskogo-bessmertnogo-polka?id=77321398">ФОТО DELFI: Суд отменил штрафы активистам таллиннского ”Бессмертного полка”</a> <sup class="rsh"><b>дополнено в 19:10</b></sup>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/foto-delfi-sud-otmenil-shtrafy-aktivistam-tallinnskogo-bessmertnogo-polka?id=77321398&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(24)</a>&nbsp;<span class="article-time">2 д</span><a href="http://rus.delfi.ee/daily/estonia/foto-delfi-sud-otmenil-shtrafy-aktivistam-tallinnskogo-bessmertnogo-polka?id=77321398" class="article-image">



	
				<img src="http://g4.nh.ee/images/pix/471x314/MLoequBGIGQ/polk-liivalaia-kohtumajas-77324116.jpg" class="dlazyload" border="0" alt="Polk Liivalaia kohtumajas" width="471" height="314">
	
</a><div class="limiter"><span class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/foto-delfi-sud-otmenil-shtrafy-aktivistam-tallinnskogo-bessmertnogo-polka?id=77321398">22 февраля в Таллинне прошло заседание Харьюского уездного суда по делу дежурных ”Бессмертный полка” против Департамента полиции и погранохраны Эстонии. Решением суда назначенные ранее штрафы были отменены.</a></span></div></div>
						
<div class="content-third-block"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/video-delfi-den-rozhdeniya-estonii-s-pesnyami-i-tancami-kak-detsad-v-lasnamyae-vospityvaet-patriotov?id=77321136">ВИДЕО DELFI: "День рождения Эстонии" с песнями и танцами — как детсад в Ласнамяэ воспитывает патриотов</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/video-delfi-den-rozhdeniya-estonii-s-pesnyami-i-tancami-kak-detsad-v-lasnamyae-vospityvaet-patriotov?id=77321136&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(9)</a>&nbsp;<span class="article-time">1 д</span><a href="http://rus.delfi.ee/daily/estonia/video-delfi-den-rozhdeniya-estonii-s-pesnyami-i-tancami-kak-detsad-v-lasnamyae-vospityvaet-patriotov?id=77321136" class="article-image"><i data-watermark="[1]video"></i>



	
				<img src="http://g1.nh.ee/images/pix/230x139/sz3iCVB7Va8/8jpg-77320394.jpg" class="dlazyload" border="0" alt="ВИДЕО DELFI: &quot;День рождения Эстонии&quot; с песнями и танцами — как детсад в Ласнамяэ воспитывает патриотов" width="230" height="139">
	
</a></div>
						
<div class="content-third-block"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/putin-pozdravil-kalyulajd-i-vseh-zhitelej-estonii-s-dnem-nezavisimosti?id=77324214">Путин поздравил Кальюлайд и всех жителей Эстонии с Днем независимости</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/putin-pozdravil-kalyulajd-i-vseh-zhitelej-estonii-s-dnem-nezavisimosti?id=77324214&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(231)</a>&nbsp;<span class="article-time">1 д</span><a href="http://rus.delfi.ee/daily/estonia/putin-pozdravil-kalyulajd-i-vseh-zhitelej-estonii-s-dnem-nezavisimosti?id=77324214" class="article-image">



	
				<img src="http://g4.nh.ee/images/pix/230x139/SgRajxjGMZ4/putin-77324272.jpg" class="dlazyload" border="0" alt="Kerry Russia" width="230" height="139">
	
</a></div></div> <div class="content-full-block content-lenta-wrap"><div class="content-layer content-forty-layer"></div><div class="content-sixty-block" style="border-top-color: #FC0;"><div class="content-image-first">
				


			<div class="article-full-image article-first"><a class="article-title" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-pochemu-u-doma-ministra-oborony-cahkna-net-flaga?id=77346930">ФОТО DELFI: Почему у дома министра обороны Цахкна нет флага?</a>&nbsp;<a href="http://rus.delfi.ee/ev99/uudised/foto-delfi-pochemu-u-doma-ministra-oborony-cahkna-net-flaga?id=77346930&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a class="article-image" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-pochemu-u-doma-ministra-oborony-cahkna-net-flaga?id=77346930">



	
				<img src="http://g1.nh.ee/images/pix/150x100/XzJcIx-yffE/52-eesti-lipp-irl-margus-tsahkna-lipp-nurme-nomme-77346996.jpg" class="dlazyload" border="0" alt="Margus Tsahkna majal ei ole riigilippu täna näha" width="150" height="100">
	
</a>&nbsp;<span class="article-time">19 мин</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-pochemu-u-doma-ministra-oborony-cahkna-net-flaga?id=77346930">Внимательный глаз заметил, что на флагштоке расположенного в Нымме дома министра обороны Маргуса Цахкна не поднят государственный флаг.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-vokrug-telebashni-krasivo-kruzhili-vertolety?id=77346506">ФОТО DELFI: Вокруг Телебашни красиво кружили вертолеты</a><a class="article-image" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-vokrug-telebashni-krasivo-kruzhili-vertolety?id=77346506">



	
				<img src="http://g1.nh.ee/images/pix/150x100/jW_U98INRhQ/vabaduse-valjak-77346764.jpg" class="dlazyload" border="0" alt="Detailid Vabaduse väljakult 24.02.2017" width="150" height="100">
	
<i class="article-watermark_image"></i></a>&nbsp;<span class="article-time">38 мин</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-vokrug-telebashni-krasivo-kruzhili-vertolety?id=77346506">Сегодня в полдень в Таллинне на площади Вабадузе начался парад в честь 99-й годовщины Эстонской Республики. Вертолеты ждали своей очереди у Телебашни, где их поворачивали так и эдак, заставляли летать в ряду и в одиночку. Фотограф Delfi признал, что вертолеты летали красиво, низко.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-gosti-parada-hoteli-sfotografirovatsya-s-amerikanskimi-soldatami-i-tankom?id=77345928">ФОТО DELFI: Гости парада хотели сфотографироваться с американскими солдатами и танком</a>&nbsp;<a href="http://rus.delfi.ee/ev99/uudised/foto-delfi-gosti-parada-hoteli-sfotografirovatsya-s-amerikanskimi-soldatami-i-tankom?id=77345928&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(22)</a><a class="article-image" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-gosti-parada-hoteli-sfotografirovatsya-s-amerikanskimi-soldatami-i-tankom?id=77345928">



	
				<img src="http://g4.nh.ee/images/pix/150x100/ESZr5n4I2Rk/aaaab58b03b4e6270c-77346304.jpg" class="dlazyload" border="0" alt="ФОТО DELFI: Гости парада хотели сфотографироваться с американскими солдатами и танком" width="150" height="100">
	
<i class="article-watermark_image"></i></a>&nbsp;<span class="article-time">59 мин</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-gosti-parada-hoteli-sfotografirovatsya-s-amerikanskimi-soldatami-i-tankom?id=77345928">После парада в честь 99-й годовщины Эстонской Республики люди могли ознакомиться с техникой Сил обороны Эстонии и наших союзников.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/foto-delfi-v-akademii-nauk-vruchili-gospremii-v-oblasti-nauki-kultury-i-sporta?id=77345736">ФОТО DELFI: В Академии наук вручили госпремии в области науки, культуры и спорта</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/foto-delfi-v-akademii-nauk-vruchili-gospremii-v-oblasti-nauki-kultury-i-sporta?id=77345736">



	
				<img src="http://g1.nh.ee/images/pix/150x100/b6CN14MmFQ4/ksenja-balta-77345326.jpg" class="dlazyload" border="0" alt="ФОТО DELFI: В Академии наук вручили госпремии в области науки, культуры и спорта" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/foto-delfi-v-akademii-nauk-vruchili-gospremii-v-oblasti-nauki-kultury-i-sporta?id=77345736">Сегодня в 13:30 в здании Академии наук начали вручать государственные премии в области науки, премию в области языка имени Фердинанда Иоганна Видемана, а также премии в области культуры и спорта.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/ev99/uudised/v-lasnamyae-sostoyalsya-koncert-posvyaschennyj-dnyu-nezavisimosti-estonii?id=77345578">В Ласнамяэ состоялся концерт, посвященный Дню независимости Эстонии</a><a class="article-image" href="http://rus.delfi.ee/ev99/uudised/v-lasnamyae-sostoyalsya-koncert-posvyaschennyj-dnyu-nezavisimosti-estonii?id=77345578">



	
				<img src="http://g4.nh.ee/images/pix/150x100/Jy-nvHCuAQw/a1aae58b0304265910-77345648.jpg" class="dlazyload" border="0" alt="В Ласнамяэ состоялся концерт, посвященный Дню независимости Эстонии" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/ev99/uudised/v-lasnamyae-sostoyalsya-koncert-posvyaschennyj-dnyu-nezavisimosti-estonii?id=77345578">В четверг, 23 февраля, в Культурном центре "Линдакиви" состоялся торжественный концерт в честь 99-й годовщины Эстонской республики. На концерте под названием «Кино. Театр. Музыка» выступил известный эстонский тенор Мати Тури, за фортепиано был Хайн Хылпус.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-v-vilyandi-den-rozhdeniya-respubliki-otprazdnovali-na-pevcheskom-pole?id=77345522">ФОТО DELFI: В Вильянди день рождения республики отпраздновали на певческом поле</a><a class="article-image" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-v-vilyandi-den-rozhdeniya-respubliki-otprazdnovali-na-pevcheskom-pole?id=77345522">



	
				<img src="http://g3.nh.ee/images/pix/150x100/vgCzpJhKnDQ/politsei-paastjad-vabariigi-aastapaev-viljandi-77344866.jpg" class="dlazyload" border="0" alt="Eesti Vabariigi aastapäeva tähistamine Viljandis" width="150" height="100">
	
<i class="article-watermark_image"></i></a>&nbsp;<span class="article-time">2 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/ev99/uudised/foto-delfi-v-vilyandi-den-rozhdeniya-respubliki-otprazdnovali-na-pevcheskom-pole?id=77345522">Жители Вильянди тоже сегодня отметили 99-ю годовщину Эстонской Республики. К полудню на певческом поле собралось множество людей.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/ev99/uudised/video-delfi-terras-o-parade-s-pogodoj-povezlo-vse-spravilis-ya-dovolen?id=77345072">ВИДЕО DELFI: Террас о параде: с погодой повезло, все справились — я доволен</a>&nbsp;<a href="http://rus.delfi.ee/ev99/uudised/video-delfi-terras-o-parade-s-pogodoj-povezlo-vse-spravilis-ya-dovolen?id=77345072&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(11)</a><a class="article-image" href="http://rus.delfi.ee/ev99/uudised/video-delfi-terras-o-parade-s-pogodoj-povezlo-vse-spravilis-ya-dovolen?id=77345072">



	
				<img src="http://g2.nh.ee/images/pix/150x100/ISSCiS6Pgok/4jpg-77344758.jpg" class="dlazyload" border="0" alt="ВИДЕО DELFI: Террас о параде: с погодой повезло, все справились — я доволен" width="150" height="100">
	
<i class="article-watermark_video"></i></a>&nbsp;<span class="article-time">2 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/ev99/uudised/video-delfi-terras-o-parade-s-pogodoj-povezlo-vse-spravilis-ya-dovolen?id=77345072">Главнокомандующий Силами обороны Эстонии Рихо Террас после прошедшего в честь 99-годовщины Эстонской Республики парада сказал Delfi, что он удался хорошо. Он отметил, что погода была хорошая и все справились.</a></div></div>

				
		

		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/ev99/uudised/video-delfi-prezident-kalyulajd-pozhimala-ruki-prishedshim-na-parad-lyudyam?id=77344952">ВИДЕО DELFI: Президент Кальюлайд пожимала руки пришедшим на парад людям</a>&nbsp;<a href="http://rus.delfi.ee/ev99/uudised/video-delfi-prezident-kalyulajd-pozhimala-ruki-prishedshim-na-parad-lyudyam?id=77344952&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a><a class="article-image" href="http://rus.delfi.ee/ev99/uudised/video-delfi-prezident-kalyulajd-pozhimala-ruki-prishedshim-na-parad-lyudyam?id=77344952">



	
				<img src="http://g4.nh.ee/images/pix/150x100/Cdf3jigrpRw/4jpg-77344578.jpg" class="dlazyload" border="0" alt="ВИДЕО DELFI: Президент Кальюлайд пожимала руки пришедшим на парад людям" width="150" height="100">
	
<i class="article-watermark_video"></i></a>&nbsp;<span class="article-time">2 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/ev99/uudised/video-delfi-prezident-kalyulajd-pozhimala-ruki-prishedshim-na-parad-lyudyam?id=77344952">Президент Керсти Кальюлайд после парада поздравляла пришедших посмотреть его людей с годовщиной республики: радостно пожимала им руки и сама принимала поздравления.</a></div></div>
	<div class="content-footer">
			<a href="http://rus.delfi.ee/daily/estonia/" class="content-readmore">Все новости</a>
	
	</div>	<div class="fp_banner">
	<div id="adoceandelfieepmjobiggmd"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepmjobiggmd', {myMaster:'ai3nUOS9d_8jhvXpwi3DM6qPfd9bwgenerTVNIgw0fD.n7' });
</script>
</div>
	</div>
</div><div class="content-forty-block" style="border-top-color: #FC0;"><div class="content-lonely-sidebar">
		<h4 class="spec-include-title" style="border-top-color:#FC0;"><a href="javascript: DT()">ДЕТРАНСЛИТЕРАТОР</a></h4>
<span style="padding-left:14px;">Зачем <a class="lblue" href="http://rus.delfi.ee/about/#detr">он</a> нужен</span>
<div class="article-full article-first">
		<form action="http://www.gramota.ru/dic/search.php" accept-charset="windows-1251" target="_blank">

<input type="hidden" name="lop" value="x">
<input type="hidden" name="gorb" value="x">
<input type="hidden" name="efr" value="x">
<input type="hidden" name="zar" value="x">
<input type="hidden" name="ag" value="x">
<input type="hidden" name="ab" value="x">
<input type="hidden" name="lv" value="x">
<input type="hidden" name="pe" value="x">
<input type="hidden" name="az" value="x">

<input type="text" name="word" class="dict_field" maxlength=100 value=" русские словари" size="10"><input class="dict_btn" type="image" src="http://g2.nh.ee/r/i/translit_btn.png" value="?">

</form>
</div>

	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


<h4 class="spec-include-title" style="border-top-color:#FC0;">Популярные статьи</h4>	<div class="article-full-image  article-first">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/evelin-ilves-ob-otpuske-kalyulajd-prezident-otkryto-i-besstydno-narushaet-zakon?id=77303226">Эвелин Ильвес об отпуске Кальюлайд: президент открыто и бесстыдно нарушает закон</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/evelin-ilves-ob-otpuske-kalyulajd-prezident-otkryto-i-besstydno-narushaet-zakon?id=77303226&amp;com=1&amp;reg=1" class="commentCount">(135)</a>		 <span class="article-time">3 д		</span>
						<a class="article-image" href="http://rus.delfi.ee/daily/estonia/evelin-ilves-ob-otpuske-kalyulajd-prezident-otkryto-i-besstydno-narushaet-zakon?id=77303226">
			<img src="http://g1.nh.ee/images/pix/230x139/ldw-bgjne6I/evelin-ilves-tv3-76192403.jpg" class="dlazyload" border="0" alt="Эвелин Ильвес об отпуске Кальюлайд: президент открыто и бесстыдно нарушает закон" width="230" height="139">
		</a>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/evelin-ilves-ob-otpuske-kalyulajd-prezident-otkryto-i-besstydno-narushaet-zakon?id=77303226">Бывшая первая леди  Эвелин Ильвес  на своей публичной странице в Facebook высказалась о внезапном решении президента  Керсти Кальюлайд  поехать в отпуск после годовщины Эстонской Республики.</a>
		</div>
			</div>
		<div class="article-full ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/foto-delfi-sud-otmenil-shtrafy-aktivistam-tallinnskogo-bessmertnogo-polka?id=77321398">ФОТО DELFI: Суд отменил штрафы активистам таллиннского ”Бессмертного полка”</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/foto-delfi-sud-otmenil-shtrafy-aktivistam-tallinnskogo-bessmertnogo-polka?id=77321398&amp;com=1&amp;reg=1" class="commentCount">(24)</a>		 <span class="article-time">2 д		</span>
								<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/foto-delfi-sud-otmenil-shtrafy-aktivistam-tallinnskogo-bessmertnogo-polka?id=77321398">22 февраля в  Таллинне  прошло заседание Харьюского уездного суда по делу дежурных ” Бессмертный полка ” против  Департамента полиции и погранохраны   Эстонии . Решением суда назначенные ранее штрафы были отменены.</a>
		</div>
			</div>
		<div class="article-full-image ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/putin-pozdravil-kalyulajd-i-vseh-zhitelej-estonii-s-dnem-nezavisimosti?id=77324214">Путин поздравил Кальюлайд и всех жителей Эстонии с Днем независимости</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/putin-pozdravil-kalyulajd-i-vseh-zhitelej-estonii-s-dnem-nezavisimosti?id=77324214&amp;com=1&amp;reg=1" class="commentCount">(231)</a>		 <span class="article-time">1 д		</span>
						<a class="article-image" href="http://rus.delfi.ee/daily/estonia/putin-pozdravil-kalyulajd-i-vseh-zhitelej-estonii-s-dnem-nezavisimosti?id=77324214">
			<img src="http://g4.nh.ee/images/pix/230x139/SgRajxjGMZ4/putin-77324272.jpg" class="dlazyload" border="0" alt="Путин поздравил Кальюлайд и всех жителей Эстонии с Днем независимости" width="230" height="139">
		</a>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/putin-pozdravil-kalyulajd-i-vseh-zhitelej-estonii-s-dnem-nezavisimosti?id=77324214">Президент  России   Владимир Путин  поздравил  президента Эстонии   Керсти Кальюлайд  с Днем независимости Эстонской Республики,  сообщило  Посольство России в Эстонии на своей странице в Facebook.</a>
		</div>
			</div>
		<div class="article-full ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/ratas-o-lzhi-reps-i-ee-intervyu-sputniku-eto-chelovecheskij-faktor?id=77321416">Ратас — о лжи Репс и ее интервью "Спутнику": это человеческий фактор</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/ratas-o-lzhi-reps-i-ee-intervyu-sputniku-eto-chelovecheskij-faktor?id=77321416&amp;com=1&amp;reg=1" class="commentCount">(59)</a>		 <span class="article-time">2 д		</span>
								<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/ratas-o-lzhi-reps-i-ee-intervyu-sputniku-eto-chelovecheskij-faktor?id=77321416">Сегодня на инфочасе в  Рийгикогу  премьер-министр  Юри Ратас  признал, что министр образования и науки  Майлис Репс  действительно солгала в интервью прокремлевскому порталу ” Спутник ” и это человеческий фактор.</a>
		</div>
			</div>
		<div class="article-full-image ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/foto-prezident-kalyulajd-provela-urok-v-russkoj-shkole?id=77307026">ФОТО: Президент Кальюлайд провела урок в русской школе</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/foto-prezident-kalyulajd-provela-urok-v-russkoj-shkole?id=77307026&amp;com=1&amp;reg=1" class="commentCount">(81)</a>		 <span class="article-time">3 д		</span>
						<a class="article-image" href="http://rus.delfi.ee/daily/estonia/foto-prezident-kalyulajd-provela-urok-v-russkoj-shkole?id=77307026">
			<img src="http://g4.nh.ee/images/pix/230x139/P5SyZYdT5SM/kerstikaljulaid-koolimaja-kooliopilased-pohikool-tallinnatonismaereaal-77306858.jpg" class="dlazyload" border="0" alt="ФОТО: Президент Кальюлайд провела урок в русской школе" width="230" height="139">
		</a>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/foto-prezident-kalyulajd-provela-urok-v-russkoj-shkole?id=77307026">Президент  Керсти Кальюлайд  выступила с лекцией перед учениками Таллиннской Тынисмяэской реальной школы.</a>
		</div>
			</div>
	</div>
</div></div></div><div class="dwidget" id="dwidget_12925" style="width:740px;height:520px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12925,1)</script><div class="dwidget" id="dwidget_12927" style="width:728px;height:700px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12927,1)</script><div class="dwidget" id="dwidget_12929" style="width:728px;height:650px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12929,1)</script><div class="dwidget" id="dwidget_12931" style="width:728px;height:1650px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12931,1)</script>	
	
	 
	
	 
	

	
<div id="tb-ekonomika" class="content-new FP2013_fp_1_2_lenta tb-show-publishtime"><div class="category-header category-2" style="border-top-color: #7892a9;" >
			<a class="category-header-logo category-logo-2" href="http://rus.delfi.ee/daily/business/"></a>
	</div><div class="content-image-first content-sticky-wrap">
								
<div class="content-sixth-block"><a class="article-title" href="http://rus.delfi.ee/daily/business/biznesmen-mne-stydno-platit-rabotnikam-zarplatu-na-kotoruyu-ya-sam-ne-smogu-prozhit?id=77301314">Бизнесмен: мне стыдно платить работникам зарплату, на которую я сам не смогу прожить</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/biznesmen-mne-stydno-platit-rabotnikam-zarplatu-na-kotoruyu-ya-sam-ne-smogu-prozhit?id=77301314&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(126)</a>&nbsp;<span class="article-time">2 д</span><a href="http://rus.delfi.ee/daily/business/biznesmen-mne-stydno-platit-rabotnikam-zarplatu-na-kotoruyu-ya-sam-ne-smogu-prozhit?id=77301314" class="article-image">



	
				<img src="http://g4.nh.ee/images/pix/471x314/1W-Z2u6RwFM/anti-puusepp-77301346.jpg" class="dlazyload" border="0" alt="Бизнесмен: мне стыдно платить работникам зарплату, на которую я сам не смогу прожить" width="471" height="314">
	
</a><div class="limiter"><span class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/biznesmen-mne-stydno-platit-rabotnikam-zarplatu-na-kotoruyu-ya-sam-ne-smogu-prozhit?id=77301314">47-летний мажоритарный акционер Palmse mehaanikakoda Анти Пуусепп, который <span style="text-decoration: none;">на днях</span> получит от Керсти Кальюлайд Орден Белой звезды 4-й степени, — нетипичный для Эстонии предприниматель, пишет Eesti Päevaleht.</a></span></div></div>
						
<div class="content-third-block"><a class="article-title" href="http://rus.delfi.ee/daily/business/foto-smotrite-kak-budet-vyglyadet-kalev-spa-posle-rasshireniya-i-renovacii?id=77316484">ФОТО: Смотрите, как будет выглядеть Kalev Spa после расширения и реновации</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/foto-smotrite-kak-budet-vyglyadet-kalev-spa-posle-rasshireniya-i-renovacii?id=77316484&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(27)</a>&nbsp;<span class="article-time">2 д</span><a href="http://rus.delfi.ee/daily/business/foto-smotrite-kak-budet-vyglyadet-kalev-spa-posle-rasshireniya-i-renovacii?id=77316484" class="article-image">



	
				<img src="http://g3.nh.ee/images/pix/230x139/mnoM11Nzg6o/kalev-spa-77316548.jpg" class="dlazyload" border="0" alt="Kalev SPA" width="230" height="139">
	
</a></div>
						
<div class="content-third-block"><a class="article-title" href="http://rus.delfi.ee/daily/business/v-avstrii-arestovali-vladelca-zavoda-nitrofert-pri-chem-tut-rossiya-i-v-chem-ego-obvinyayut-v-ssha?id=77316924">В Австрии арестовали владельца завода Nitrofert: при чем тут Россия и в чем его обвиняют в США?</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/v-avstrii-arestovali-vladelca-zavoda-nitrofert-pri-chem-tut-rossiya-i-v-chem-ego-obvinyayut-v-ssha?id=77316924&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(44)</a>&nbsp;<span class="article-time">2 д</span><a href="http://rus.delfi.ee/daily/business/v-avstrii-arestovali-vladelca-zavoda-nitrofert-pri-chem-tut-rossiya-i-v-chem-ego-obvinyayut-v-ssha?id=77316924" class="article-image">



	
				<img src="http://g3.nh.ee/images/pix/230x139/wHDWE7EaB-8/dmytro-firtash-77317164.jpg" class="dlazyload" border="0" alt="Dmytro Firtash" width="230" height="139">
	
</a></div></div> <div class="content-full-block content-lenta-wrap"><div class="content-layer content-forty-layer"></div><div class="content-sixty-block" style="border-top-color: #7892a9;"><div class="content-image-first">
				


			<div class="article-full-image article-first"><a class="article-title" href="http://rus.delfi.ee/daily/zave/smotrite-i-udivlyajtes-ceny-na-noutbuki-i-planshety-vo-mnogih-magazinah-do-64-nizhe?id=77339370">Смотрите и удивляйтесь: цены на ноутбуки и планшеты во многих магазинах до 64% ниже</a>&nbsp;<a href="http://rus.delfi.ee/daily/zave/smotrite-i-udivlyajtes-ceny-na-noutbuki-i-planshety-vo-mnogih-magazinah-do-64-nizhe?id=77339370&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://rus.delfi.ee/daily/zave/smotrite-i-udivlyajtes-ceny-na-noutbuki-i-planshety-vo-mnogih-magazinah-do-64-nizhe?id=77339370">



	
				<img src="http://g2.nh.ee/images/pix/150x100/y-5Z72mteP8/a69a658af2e6e50704-77339512.jpg" class="dlazyload" border="0" alt="Смотрите и удивляйтесь: цены на ноутбуки и планшеты во многих магазинах до 64% ниже" width="150" height="100">
	
</a>&nbsp;<span class="article-time">6 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/zave/smotrite-i-udivlyajtes-ceny-na-noutbuki-i-planshety-vo-mnogih-magazinah-do-64-nizhe?id=77339370">Zave представляет вам лучший выбор ноутбуков и планшетов по особенно хорошим ценам. В ассортименте товары Apple, Dell, HP, Lenovo, Samsung и других известных брендов до 64% дешевле! Zave помогает вам сравнить товары и найти самое подходящее место для покупки.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/zave/speshite-v-neskolkih-magazinah-rezko-podesheveli-naruchnye-chasy-ukrasheniya-i-aksessuary?id=77338812">Спешите: в нескольких магазинах резко подешевели наручные часы, украшения и аксессуары</a><a class="article-image" href="http://rus.delfi.ee/daily/zave/speshite-v-neskolkih-magazinah-rezko-podesheveli-naruchnye-chasy-ukrasheniya-i-aksessuary?id=77338812">



	
				<img src="http://g1.nh.ee/images/pix/150x100/_7kPajF43nA/a69a658af241ac99fd-77339286.jpg" class="dlazyload" border="0" alt="Спешите: в нескольких магазинах резко подешевели наручные часы, украшения и аксессуары" width="150" height="100">
	
</a>&nbsp;<span class="article-time">18 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/zave/speshite-v-neskolkih-magazinah-rezko-podesheveli-naruchnye-chasy-ukrasheniya-i-aksessuary?id=77338812">Zave представляет вам чрезвычайно хорошие предложения для выбора между наручными часами, украшениями и аксессуарами. В ассортименте качественные товары известных производителей до 85% дешевле. Zave помогает вам сравнить товары и найти самое подходящее место для покупки.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/criminal/zvezdy-prazdnichnogo-stola-na-den-nezavisimosti-buterbrody-s-kilkoj-i-kartofelnyj-salat?id=77338022">Звезды праздничного стола на День независимости: бутерброды с килькой и картофельный салат</a>&nbsp;<a href="http://rus.delfi.ee/daily/criminal/zvezdy-prazdnichnogo-stola-na-den-nezavisimosti-buterbrody-s-kilkoj-i-kartofelnyj-salat?id=77338022&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(37)</a><a class="article-image" href="http://rus.delfi.ee/daily/criminal/zvezdy-prazdnichnogo-stola-na-den-nezavisimosti-buterbrody-s-kilkoj-i-kartofelnyj-salat?id=77338022">



	
				<img src="http://g2.nh.ee/images/pix/150x100/pHbOiNtklU4/ou-viru-rand-kilurump-puhastatud-kilu-vurtsikilu-77338032.jpg" class="dlazyload" border="0" alt="OÜ Viru Rand, Voka Kalatööstus" width="150" height="100">
	
</a>&nbsp;<span class="article-time">23 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/criminal/zvezdy-prazdnichnogo-stola-na-den-nezavisimosti-buterbrody-s-kilkoj-i-kartofelnyj-salat?id=77338022">Излюбленным украшением традиционного праздничного стола, который в Эстонии накрывают на годовщину Республики, являются бутерброды с килькой и картофельный салат — без этих блюд не обходится февральский праздничный стол в 74% эстонских семей.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/stali-izvestny-harakteristiki-pereizdannoj-versii-legendarnoj-nokia-3310?id=77344788">Стали известны характеристики переизданной версии легендарной Nokia 3310</a><a class="article-image" href="http://rus.delfi.ee/daily/business/stali-izvestny-harakteristiki-pereizdannoj-versii-legendarnoj-nokia-3310?id=77344788">



	
				<img src="http://g3.nh.ee/images/pix/150x100/AQSsRK6wPOE/kabinet-nokia-3310-77212264.jpg" class="dlazyload" border="0" alt="Peegel - Jaan Riis kabinet" width="150" height="100">
	
</a>&nbsp;<span class="article-time">2 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/stali-izvestny-harakteristiki-pereizdannoj-versii-legendarnoj-nokia-3310?id=77344788">Характеристики переизданной версии популярного в прошлом телефона Nokia 3310 будут несколько отличаться от оригинала, передает Gizmochina со ссылкой на источник.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/bankrotstvo-cherry-v-latvii-nachat-ugolovnyj-process?id=77343816">Банкротство Cherry: в Латвии начат уголовный процесс</a><a class="article-image" href="http://rus.delfi.ee/daily/business/bankrotstvo-cherry-v-latvii-nachat-ugolovnyj-process?id=77343816">



	
				<img src="http://g2.nh.ee/images/pix/150x100/I9FDgd3gH-c/cherry-72973765.jpg" class="dlazyload" border="0" alt="cherry" width="150" height="100">
	
</a>&nbsp;<span class="article-time">4 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/bankrotstvo-cherry-v-latvii-nachat-ugolovnyj-process?id=77343816">Госполиция Латвии получила множество коллективных заявлений в связи с убытками, причиненными действиями купонного портала Cherry. Начат уголовный процесс по подозрению в присвоении средств в крупных размерах.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/rossiya-proigrala-spor-s-vto-iz-za-evropejskih-svinej?id=77339614">Россия проиграла спор с ВТО из-за европейских свиней</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/rossiya-proigrala-spor-s-vto-iz-za-evropejskih-svinej?id=77339614&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(49)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/rossiya-proigrala-spor-s-vto-iz-za-evropejskih-svinej?id=77339614">



	
				<img src="http://g2.nh.ee/images/pix/150x100/LfAo055UB7I/siga-sead-notsu-notsud-sigala-sekasvatus-seakasvataja-77255072.jpg" class="dlazyload" border="0" alt="KALMER KONGO" width="150" height="100">
	
</a>&nbsp;<span class="article-time">19 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/rossiya-proigrala-spor-s-vto-iz-za-evropejskih-svinej?id=77339614">Всемирная торговая организация (ВТО) отклонила апелляцию на решение о признании дискриминацией отказа России от европейской свинины. Об этом сообщает Reuters.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/besplatnyj-rouming-vletit-v-kopeechku?id=77333262">Бесплатный роуминг влетит в копеечку?</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/besplatnyj-rouming-vletit-v-kopeechku?id=77333262&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(31)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/besplatnyj-rouming-vletit-v-kopeechku?id=77333262">



	
				<img src="http://g3.nh.ee/images/pix/150x100/enjto9LZBW0/loodusvaatlus-mobiil-mobiiltelefon-nutirakendus-nutitelefon-telefon-77333444.jpg" class="dlazyload" border="0" alt="Loodusvaatluse nutirakendus" width="150" height="100">
	
</a>&nbsp;<span class="article-time">20 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/besplatnyj-rouming-vletit-v-kopeechku?id=77333262">По всей видимости, отмена планы за роуминг эстонским клиентам не грозит. Она у нас — очень низкая, пишет Äripäev.</a></div></div>

				
		

		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/foto-i-video-iz-salona-v-tallinnskom-aeroportu-prizemlilsya-reaktivnyj-samolet-dreamliner?id=77338926">ФОТО и ВИДЕО ИЗ САЛОНА: В Таллиннском аэропорту приземлился реактивный самолет Dreamliner</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/foto-i-video-iz-salona-v-tallinnskom-aeroportu-prizemlilsya-reaktivnyj-samolet-dreamliner?id=77338926&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(46)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/foto-i-video-iz-salona-v-tallinnskom-aeroportu-prizemlilsya-reaktivnyj-samolet-dreamliner?id=77338926">



	
				<img src="http://g3.nh.ee/images/pix/150x100/yDjxjloAMqc/boeing-787-800-dreamlineri-kokpit-77337718.jpg" class="dlazyload" border="0" alt="Boeing 787-800 Dreamlineri kokpit" width="150" height="100">
	
<i class="article-watermark_video"></i><i class="article-watermark_image"></i></a>&nbsp;<span class="article-time">21 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/foto-i-video-iz-salona-v-tallinnskom-aeroportu-prizemlilsya-reaktivnyj-samolet-dreamliner?id=77338926">Сегодня в Таллиннском аэропорту приземлился широкофюзеляжный двухдвигательный реактивный пассажирский Boeing 787-800 Dreamliner.</a></div></div>
	<div class="content-footer">
			<a href="http://rus.delfi.ee/daily/business/" class="content-readmore">Все новости</a>
	
	</div>	<div class="fp_banner">
	</div>
	</div>
</div><div class="content-forty-block" style="border-top-color: #7892a9;"><div class="content-lonely-sidebar">
		
	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


<h4 class="spec-include-title" style="border-top-color:#FC0;">Популярные статьи</h4>	<div class="article-full  article-first">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/evelin-ilves-ob-otpuske-kalyulajd-prezident-otkryto-i-besstydno-narushaet-zakon?id=77303226">Эвелин Ильвес об отпуске Кальюлайд: президент открыто и бесстыдно нарушает закон</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/evelin-ilves-ob-otpuske-kalyulajd-prezident-otkryto-i-besstydno-narushaet-zakon?id=77303226&amp;com=1&amp;reg=1" class="commentCount">(135)</a>		 <span class="article-time">3 д		</span>
								<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/evelin-ilves-ob-otpuske-kalyulajd-prezident-otkryto-i-besstydno-narushaet-zakon?id=77303226">Бывшая первая леди  Эвелин Ильвес  на своей публичной странице в Facebook высказалась о внезапном решении президента  Керсти Кальюлайд  поехать в отпуск после годовщины Эстонской Республики.</a>
		</div>
			</div>
		<div class="article-full-image ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/foto-delfi-sud-otmenil-shtrafy-aktivistam-tallinnskogo-bessmertnogo-polka?id=77321398">ФОТО DELFI: Суд отменил штрафы активистам таллиннского ”Бессмертного полка”</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/foto-delfi-sud-otmenil-shtrafy-aktivistam-tallinnskogo-bessmertnogo-polka?id=77321398&amp;com=1&amp;reg=1" class="commentCount">(24)</a>		 <span class="article-time">2 д		</span>
						<a class="article-image" href="http://rus.delfi.ee/daily/estonia/foto-delfi-sud-otmenil-shtrafy-aktivistam-tallinnskogo-bessmertnogo-polka?id=77321398">
			<img src="http://g2.nh.ee/images/pix/230x139/qXLbKHHmafc/polk-liivalaia-kohtumajas-77324116.jpg" class="dlazyload" border="0" alt="ФОТО DELFI: Суд отменил штрафы активистам таллиннского ”Бессмертного полка”" width="230" height="139">
		</a>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/foto-delfi-sud-otmenil-shtrafy-aktivistam-tallinnskogo-bessmertnogo-polka?id=77321398">22 февраля в  Таллинне  прошло заседание Харьюского уездного суда по делу дежурных ” Бессмертный полка ” против  Департамента полиции и погранохраны   Эстонии . Решением суда назначенные ранее штрафы были отменены.</a>
		</div>
			</div>
		<div class="article-full ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/putin-pozdravil-kalyulajd-i-vseh-zhitelej-estonii-s-dnem-nezavisimosti?id=77324214">Путин поздравил Кальюлайд и всех жителей Эстонии с Днем независимости</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/putin-pozdravil-kalyulajd-i-vseh-zhitelej-estonii-s-dnem-nezavisimosti?id=77324214&amp;com=1&amp;reg=1" class="commentCount">(231)</a>		 <span class="article-time">1 д		</span>
								<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/putin-pozdravil-kalyulajd-i-vseh-zhitelej-estonii-s-dnem-nezavisimosti?id=77324214">Президент  России   Владимир Путин  поздравил  президента Эстонии   Керсти Кальюлайд  с Днем независимости Эстонской Республики,  сообщило  Посольство России в Эстонии на своей странице в Facebook.</a>
		</div>
			</div>
	<div class="article-full" style="padding-bottom: 4px;"></div><div id="admiral_forex"><a id="af_logo" href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23619&amp;url=http%3A%2F%2Fwww.admiralmarkets.ee%2Fru%2Fanalytics%2F" target="_blank">&nbsp;</a><span id="af_sym">Symbol</span><span id="af_bid">Bid</span><span id="af_ask">Ask</span><ul><li><span class="af_sym">0</span><span class="af_bid"></span><span class="af_ask"></span></li><li><span class="af_sym">1</span><span class="af_bid"></span><span class="af_ask"></span></li></ul><a id="af_btn" href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23619&amp;url=http%3A%2F%2Fwww.admiralmarkets.ee%2Fru%2Fanalytics%2F" target="_blank">&nbsp;</a></div></div>
</div></div></div><div class="dwidget" id="dwidget_12935" style="width:728px;height:590px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12935,1)</script>
			</div>
		</div>
		<div id="pre_footer">
			
		</div>
	</div>
</div>
	<div id="footer">
		<div class="footer-pic"></div>
<div id="delfi_footer" class="df_cf_vertical df_cfv_pogoda">
	<div id="df_content">
	<div><h3>новости</h3><ul><li><a href="http://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li><li><a href="http://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li><li><a href="http://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li><li><a href="http://rus.delfi.ee/daily/criminal/" target="_top">ЧП и криминал</a></li><li><a href="http://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li><li><a href="http://rus.delfi.ee/temy/" target="_top">Темы</a></li><li><a href="http://rus.delfi.ee/archive/" target="_top">Архив</a></li><li><a href="http://pogoda.delfi.ee/" target="_top">Погода</a></li></ul><ul><li><a href="http://journalist.delfi.ee/" target="_top">Я - журналист</a></li><li><a href="http://rus.delfi.ee/daily/business/" target="_top">Экономика</a></li><li><a href="http://rus.delfi.ee/sport/" target="_top">Спорт</a></li><li><a href="http://bublik.delfi.ee/" target="_top">Бублик</a></li><li><a href="http://tv.delfi.ee/rus/" target="_top">Delfi ТВ</a></li><li><a href="http://turist.delfi.ee/" target="_top">Турист</a></li><li><a href="http://woman.delfi.ee/" target="_top">Woman</a></li></ul></div><div><h3>э-торговля</h3><ul><li><a href="http://magazin.delfi.ee/" target="_top">Э-Магазины</a></li><li><a href="http://superskidki.delfi.ee/" target="_top">Суперскидки</a></li><li><a href="http://www.zave.ee/ru/all" target="_top">Zave.ee</a></li><li><a href="http://ej.delfi.ee/rus/" target="_top">Работа</a></li><li><a href="http://firmad.ee.ee/?lang=ru&p=y" target="_top">Каталог</a></li><li><a href="http://rus.delfi.ee/currency/" target="_top">Bалютa</a></li></ul></div><div><h3>развлечения</h3><ul><li><a href="http://poleznoe.delfi.ee/" target="_top">Полезное</a></li><li><a href="http://bublik.delfi.ee/games/" target="_top">Игры</a></li><li><a href="http://rus.delfi.ee/horoscope/" target="_top">Гороскоп</a></li><li><a href="http://bublik.delfi.ee/kaart/" target="_top">Открытки</a></li></ul><ul><li><a href="http://programma.delfi.ee/" target="_top">Программа ТВ</a></li><li><a href="http://rus.date.delfi.ee/" target="_top">Знакомства</a></li><li><a href="http://pilt.delfi.ee/ru/" target="_top">Delfi фото</a></li></ul></div><div><h3>DELFI ИНФО</h3><ul><li><a href="http://reklaam.delfi.ee/news/rus/" target="_top">Реклама</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_top">Контакты</a></li><li><a href="http://rus.delfi.ee/misc/jobs.php" target="_top">Работа в DELFI</a></li><li><a href="http://rus.delfi.ee/vihje/" target="_top">Сообщите о новости</a></li><li><a href="http://otsing.delfi.ee/ru/" target="_top">Поиск</a></li></ul></div>	</div>
</div>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>

<input type="hidden" id="sliding_fromCenter" value="513">
<script type="text/javascript">
	window.socDogOffset = -1;
</script>

<!-- start slave -->
<div id="adoceandelfieelnnrexgikj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelnnrexgikj',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeqfdemknkoc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqfdemknkoc',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'pogoda.delfi.ee/a/77342746';
_sf_async_config.sections = 'pogoda.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1487341376"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 9px;" data-href="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29" data-related="RusDelfi1:Крупнейший новостной портал на русском языке в Эстонии,Bublik9:Бублик DELFI">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1487341376"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="ad_spot_c"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ad_spot_c');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

	</div>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
