
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>В 11 странах Европы температура превысила 40°C
 - Погода
</title>
	


			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/kraadiklaas-kuumus-palavus-temperatuur-termomeeter-69409429.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="В 11 странах Европы температура превысила 40°C">

	
<meta property="og:url" content="http://www.delfi.ee/a/79094812">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Погода">
<meta property="og:description" content="Температура в 11 странах Европы превысила отметку в 40 градусов по Цельсию, а в некоторых европейских регионах достигла 47 градусов, пишет в пятницу британская The Guardian.">
<meta property="article:published_time" content="1501869303">



				
	<meta name="description" content="Температура в 11 странах Европы превысила отметку в 40 градусов по Цельсию, а в некоторых европейских регионах достигла 47 градусов, пишет в пятницу британская The Guardian. - DELFI" />


<link rel="image_src" href="http://g1.nh.ee/images/pix/kraadiklaas-kuumus-palavus-temperatuur-termomeeter-69409429.jpg">

<link rel="canonical" href="http://pogoda.delfi.ee/news/news/v-11-stranah-evropy-temperatura-prevysila-40c?id=79094812" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.pogoda.delfi.ee/article.php?id=79094812">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="79094812"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-08-04T20:55:03+0300"/>
<meta name="cXenseParse:recs:category" content="news/news"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Погода"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Delfi Погода">
<meta name="msapplication-tooltip" content="Delfi Погода">
<meta name="msapplication-starturl" content="http://pogoda.delfi.ee/">
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-navbutton-color" content="#666666">
<link rel="apple-touch-icon" href="http://g3.nh.ee/mb/ic/ilmateade_60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://g4.nh.ee/mb/ic/ilmateade_76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://g1.nh.ee/mb/ic/ilmateade_120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://g1.nh.ee/mb/ic/ilmateade_152.png">
<link rel="icon" href="http://g4.nh.ee/il/i/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="Shortcut Icon" href="http://g4.nh.ee/il/i/favicon.ico">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1501837418"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjI4NjU3MDQ3IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MDgwNDIyIiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJwb2dvZGEifSwic2lnIjoiZTkyZDRhMjllNWM1NTdiOGZkZmY0ZjFhZGI3Y2VlNGQifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["pogoda_79094812","pogoda_article","article_79094812","channel_pogoda","source_22545757"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=38;DLOCALE="ru_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!--[if lt IE 9]><script type="text/javascript" src="//g4.nh.ee/js/excanvas/excanvas.js"></script><![endif]-->
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=ilmateade.css,delfi.scss,article.scss,delfi-header-16.css&amp;1501661880">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=ilmateade.js,article.js,delfi-article.js&amp;1501490170"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather.css&amp;1389973990">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=dweather&amp;1360332627"></script>

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/b64_city24.css?30be" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/city24.css?30be" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1500899118">
</head>
<body class="ch-pogoda" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1499696153"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nFE70ICpONQWIC5jHBG06oYhHZHRxocMMLgJS_.XB1r.E7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeppkhfofsel" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeppkhfofsel',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieelbcnhwjjpt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelbcnhwjjpt',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->
	<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Мобильная версия</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header content">
	<div class="row"><div class="col">
<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RusDelfi</a></li>
					<li><a href="http://journalist.delfi.ee/">Я - журналист</a></li>
					<li><a href="http://rus.delfi.ee/daily/business/">Экономика</a></li>
					<li><a href="http://rus.delfi.ee/sport/">Спорт</a></li>
					<li><a href="http://bublik.delfi.ee/">Бублик</a></li>
					<li><a href="http://turist.delfi.ee/">Турист</a></li>
					<li><a href="http://woman.delfi.ee/">Woman</a></li>
					<li><a href="http://tv.delfi.ee/rus/">Delfi ТВ</a></li>
					<li><a href="http://pogoda.delfi.ee/">Погода</a></li>
					<li><a href="http://programma.delfi.ee/">Программа ТВ</a></li>
					<li><a href="http://rus.date.delfi.ee/">Знакомства</a></li>
					<li><a href="http://poleznoe.delfi.ee/">Полезное</a></li>
					<li><a href="http://www.zave.ee/ru/all">Zave.ee</a></li>
					<li><a href="http://kaart.delfi.ee/index.php?language=ru">Карта Эстонии</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div><!-- start slave -->
<div id="adoceandelfieepbiriqdraj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepbiriqdraj',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->

<div id="header-logo-search">
	<div id="header-logo">
		<a href="/"><img src="http://h.delfi.ee/g/l/pogoda.png" alt="DELFI" border="0" width="268" height="70"></a>	</div>
	<script type="text/javascript">
	$(function (){

		dweatherMobileRecentSearch.set({
			diacriticMap: {"a":"a\u00e4","\u00e4":"a\u00e4","o":"o\u00f5\u00f6","\u00f5":"o\u00f5\u00f6","\u00f6":"o\u00f5\u00f6","u":"u\u00fc","\u00fc":"u\u00fc","-":"- "," ":" -"},
			detailPageUrl: "http:\/\/pogoda.delfi.ee\/forecast\/%{seoname}\/",
			locale: "ru_EE"		});

		var textLocationNotFound = "\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			textLengthLimit = "\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043d\u0435 \u043c\u0435\u043d\u044c\u0448\u0435 \u0442\u0440\u0435\u0445 \u0441\u0438\u043c\u0432\u043e\u043b\u043e\u0432",
			$form = $('.dweather2-my-location-search'),
			geobaseSearchLocationNotFound = "\u041c\u0435\u0441\u0442\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			input = $('.dweather2-search-location', $form),
			results = $('<ul class="dweather2-location-results"></ul>').insertAfter(input),
			$msgContainer = $('.dweather2-message', $form),
			go = function(val){
				if (typeof(val) != 'string'){
					// Redirect when click on location
					var label = $('.label', val).text() + '-' + val.attr('data-value');
					dweatherTracker.trackEvent('Header search', label, function(){
						window.location = dweatherMobileRecentSearch.getDetailPageUrl(val.attr('data-value'), val.text(), val.attr('data-seoname'));
					});
				}
				else{
					// Search locations when enter is pressed
					dweatherTracker.trackEvent('Header search', val, function(){
						if (val.length > 2){
							var i = 0,
								ch = results.find('a');
							if (ch.length == 0){
								$.ajax({
									url: "\/misc\/dweather\/service.php",
									data: { act: 'search', location: val },
									dataType: 'jsonp',
									cache: true,
									jsonpCallback: 'search_cb'
								});
								dweatherMobileRecentSearch.flashFormMessage(textLocationNotFound, $msgContainer);
								return;
							}
							if (ch.length == 1){
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(ch.eq(0).attr('data-value'), ch.eq(0).text(), ch.eq(0).attr('data-seoname'));
								return;
							}
							var exp = dweatherMobileRecentSearch.getSearchExp(val, true),
								amount = 0,
								currentElem;
							for (; i < ch.length; i++){
								if (exp.test(ch.eq(i).find('.label').text())){
									currentElem = ch.eq(i);
									++amount;
								}
							}
							if (amount == 1){
								// Redirect when is only one location in list
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(currentElem.attr('data-value'), currentElem.text(), currentElem.attr('data-seoname'));
								return;
							}
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(textLengthLimit, $msgContainer);
						}
					});
				}
			},
			search = new miniComplete(input, results, "\/misc\/dweather\/service.php?act=location_list&locale=ru_EE", go, {
				query: 'term',
				renderCallback: function(elem){
					var className = elem.foreign ? 'foreign' : 'local';
					return '<li class="' + className + '"><a href="javascript:void(0)" data-seoname="' + elem.seoname + '" data-value="' + elem.value + '">' + '<span class="label">' + elem.label + '</span>' + (elem.desc ? ', <span>' + elem.desc + '</span>' : '') + '</a></li>';
				}
			}),

			doSearch = function(){
				$.when(
					search(input.val())
				).done(function(response){
					go(input.val());
				});
			};

		function geolocationHandler(position){
			// google event tracker
			dweatherTracker.trackEvent('My location', '', function(){
				// find closest location by coordinates
				$.ajax({
					url: "\/misc\/dweather\/service.php",
					data: {
						act: 'locate_by_coordinates',
						latitude: position.coords.latitude,
						longitude: position.coords.longitude
					},
					success: function(data){
						if (data.success){
							location.href = dweatherMobileRecentSearch.getDetailPageUrl(data.id, data.name, data.seoname);
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(geobaseSearchLocationNotFound, $msgContainer);
						}
					},
					dataType: 'jsonp',
					cache: true,
					jsonpCallback: 'locate_by_coordinates_cb'
				});
			});
		}

		$('.dweather2-geolocation-button', $form).click(function(){
			navigator.geolocation.getCurrentPosition(geolocationHandler);
		});

		$form.submit(function(event){
			event.preventDefault();
			doSearch();
		});

	});
</script>
<form action="" method="get" class="dweather2-my-location-search">
	<button type="button" class="dweather2-geolocation-button">
		<span class="dweather2-geolocation-text">Мое местоположение</span>
		<span class="dweather2-geolocation-bg"></span>
	</button>
	<div class="dweather2-search-block">
		<input class="dweather2-search-location" type="text" placeholder="Найти город в Эстонии или мире..." autocomplete="off" />
		<button type="submit" class="dweather2-search-btn"></button>
		<div class="dweather2-message"></div>
	</div>
</form>	<div class="dweather2-clearfix"></div>
</div>

<div class="header-wide-banner">
	<script type="text/javascript" src="//adx.adform.net/adx/?mid=435652&mkv=channel:pogoda&mkw=pogoda_79094812,pogoda_article,article_79094812,channel_pogoda,source_22545757&"></script></div>

<div class="dweather2-header-menu">
	<ul class="dweather2-main-menu">
		<li ><a href="/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Weather"}'>Погода<span></span></a></li>
		<li ><a href="/traffic/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Road"}'>Дороги и камеры<span></span></a></li>
		<li ><a href="/popular/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Popular locations"}'>Популярные места<span></span></a></li>
		<li class="active"><a href="/news/news/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"News"}'>Новости<span></span></a></li>
	</ul>
	<ul class="dweather2-menu-links">
		<li ><a href="/beach/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Beach"}'>Пляжи<span></span></a></li>
		<li ><a href="/golf/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Golf"}'>Гольф<span></span></a></li>
	</ul>
	<div class="dweather2-clearfix"></div>
</div>

<script type="text/javascript">
	<!--
		_dct({s: 'pogoda', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=pogoda" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid=""></tag>
	</div></div>
</header>

	
	<div id="main" role="main" class="content">
	
	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://pogoda.delfi.ee/news/news/v-11-stranah-evropy-temperatura-prevysila-40c?id=79094812&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:3" />
<meta itemprop="datePublished" content="" />
<meta itemprop="dateModified" content="2017-08-04T20:48:19+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=79094812&url=%2Fnews%2Fnews%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date"></div><h1 itemprop="headline" class="article__title" data-parents="Новости">В 11 странах Европы температура превысила 40°C</h1>&nbsp;<a href="http://pogoda.delfi.ee/news/news/v-11-stranah-evropy-temperatura-prevysila-40c?id=79094812&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">rus.delfi.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">2</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpogoda.delfi.ee%2Fa%2F79094812%26t%3D%D0%92+11+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%85+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B+%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0+%D0%BF%D1%80%D0%B5%D0%B2%D1%8B%D1%81%D0%B8%D0%BB%D0%B0+40%C2%B0C" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92+11+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%85+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B+%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0+%D0%BF%D1%80%D0%B5%D0%B2%D1%8B%D1%81%D0%B8%D0%BB%D0%B0+40%C2%B0C%20-%20http%3A%2F%2Fpogoda.delfi.ee%2Fa%2F79094812" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=79094812&url=%2Fnews%2Fnews%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=79094812" class="icon-rounded icon--print" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=79094812&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g1.nh.ee/images/pix/kraadiklaas-kuumus-palavus-temperatuur-termomeeter-69409433.jpg" title="Foto on illustratiivne." data-title="&lt;span&gt;Foto on illustratiivne.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Andres Putting&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g1.nh.ee/images/pix/1000x654/MVOiBAI_T5E/kraadiklaas-kuumus-palavus-temperatuur-termomeeter-69409433.jpg" alt="34 varjus - Raekoja plats" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Foto on illustratiivne.</span><span class="picture-info__source">Foto: Andres Putting</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Температура в 11 странах Европы превысила отметку в 40 градусов по Цельсию, а в некоторых европейских регионах достигла 47 градусов, пишет в пятницу британская The Guardian.</p>


<div class="article__body" itemprop="articleBody">


		
						<p>По данным метеорологов, столь высокие температуры обусловлены мощной тепловой волной, пришедшей из Африки, <a href="http://www.interfax.ru/world/573619" target="_blank">передает Интерфакс</a>.</p><p>Аномальная жара ожидается и Италии, Швейцарии, Венгрии, Польше, Румынии, Боснии и Герцеговине, Хорватии и Сербии, а также, возможно, в Испании и Франции.</p><div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-2258565518-3160" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 450895;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["pogoda_79094812","pogoda_article","article_79094812","channel_pogoda","source_22545757","topArticleBanner"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-2258565518-3160');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=450895&mkv=channel:pogoda,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div></div><p>В частности, предупреждения о риске для здоровья из-за высоких температур были распространены для 26 итальянских городов. При этом метеорологи прогнозируют, что температура не опустится ниже 40 градусов в Риме и нескольких других итальянских городах до понедельника.</p><p>Последний температурный рекорд был установлен в 1977 году в Афинах: тогда воздух нагрелся до 48 градусов по Цельсию.</p>
						




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://pogoda.delfi.ee/news/news/v-11-stranah-evropy-temperatura-prevysila-40c?id=79094812" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpogoda.delfi.ee%2Fa%2F79094812&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="В 11 странах Европы температура превысила 40°C" data-url="http://pogoda.delfi.ee/a/79094812" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://pogoda.delfi.ee/news/news/v-11-stranah-evropy-temperatura-prevysila-40c?id=79094812" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://rus.delfi.ee/" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=79094812" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>

<div id="city24_precom" class="city24_dual">
<img src="http://ap.delfi.ee/i?region=9&name=9997" width="1" height="1" alt="">
	<div class="city24_object" style="margin-right: 2px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Vanalinn%2F1782717%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D1782717_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				<img class="city24_objectImg" src="http://g1.nh.ee/wd/x/8073/r/21f830c2e82f3770c8cfb2ba0b9982f3.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Vanalinn%2F1782717%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D1782717_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				Tallinn, Квартира,
				<b>445 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div class="city24_object" style="margin-right: 0px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Kesklinn%2F5088444%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D5088444_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				<img class="city24_objectImg" src="http://g4.nh.ee/wd/x/8073/r/70f448481f06f08c1a24a66c59a7f3cb.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Kesklinn%2F5088444%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D5088444_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				Tallinn, Квартира,
				<b>104 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div id="city24_logo">
		<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http://www.city24.ee/?lang=RUS" target="_blank">
			<img src="http://g2.nh.ee/ct/c24/city24_logo_125x27a.png" width="125" height="27" alt="City24" title="City24" />
		</a>
	</div>
</div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1499341141">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://pogoda.delfi.ee/news/news/v-11-stranah-evropy-temperatura-prevysila-40c?id=79094812&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://pogoda.delfi.ee/news/news/v-11-stranah-evropy-temperatura-prevysila-40c?id=79094812&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(3)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://pogoda.delfi.ee/news/news/v-11-stranah-evropy-temperatura-prevysila-40c?id=79094812&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://pogoda.delfi.ee/news/news/v-11-stranah-evropy-temperatura-prevysila-40c?id=79094812&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://pogoda.delfi.ee/news/news/v-11-stranah-evropy-temperatura-prevysila-40c?id=79094812&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://pogoda.delfi.ee/news/news/v-11-stranah-evropy-temperatura-prevysila-40c?id=79094812&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://pogoda.delfi.ee/news/news/v-11-stranah-evropy-temperatura-prevysila-40c?id=79094812&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="79094812" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="79094812" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://pogoda.delfi.ee/news/news/v-11-stranah-evropy-temperatura-prevysila-40c?id=79094812" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="38" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<div class="dwidget" id="dwidget_13934" style="width:676px;height:9750px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13934,1)</script><div class="dwidget" id="dwidget_13936" style="width:676px;height:9750px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13936,1)</script>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435612&mkv=channel:pogoda,position:pos_000&mkw=pogoda_79094812,pogoda_article,article_79094812,channel_pogoda,source_22545757&"></script></div>		<div id="delfi-adx-684424071-7402" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435612;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["pogoda_79094812","pogoda_article","article_79094812","channel_pogoda","source_22545757"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-684424071-7402');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435612&mkv=channel:pogoda,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-684424071-2188" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435612;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["pogoda_79094812","pogoda_article","article_79094812","channel_pogoda","source_22545757"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-684424071-2188');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435612&mkv=channel:pogoda,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-684424071-3187" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435612;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["pogoda_79094812","pogoda_article","article_79094812","channel_pogoda","source_22545757"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-684424071-3187');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435612&mkv=channel:pogoda,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-684424071-7285" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435612;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["pogoda_79094812","pogoda_article","article_79094812","channel_pogoda","source_22545757"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-684424071-7285');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435612&mkv=channel:pogoda,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
			<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
	</div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=79094812&url=%2Fnews%2Fnews%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	</div>
	
	<div class="content">
	<div class="ad-container">		<div id="delfi-adx-3443136052-8259" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 451434;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["pogoda_79094812","pogoda_article","article_79094812","channel_pogoda","source_22545757"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-3443136052-8259');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=451434&mkv=channel:pogoda,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div></div>


<footer id="footer">
	<div class="content">
<div class="footer-pic"></div>
<div id="delfi_footer" class="df_cf_vertical df_cfv_pogoda">
	<div id="df_content" class="row">
	<div class="col navigation__block"><h3 class='h3 channels-title'>новости</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/daily/criminal/" target="_top">ЧП и криминал</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/temy/" target="_top">Темы</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/archive/" target="_top">Архив</a></li><li class="channels__item"><a class="channels__link" href="http://pogoda.delfi.ee/" target="_top">Погода</a></li></ul><ul class="channels__list"><li class="channels__item"><a class="channels__link" href="http://journalist.delfi.ee/" target="_top">Я - журналист</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/daily/business/" target="_top">Экономика</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/sport/" target="_top">Спорт</a></li><li class="channels__item"><a class="channels__link" href="http://bublik.delfi.ee/" target="_top">Бублик</a></li><li class="channels__item"><a class="channels__link" href="http://tv.delfi.ee/rus/" target="_top">Delfi ТВ</a></li><li class="channels__item"><a class="channels__link" href="http://turist.delfi.ee/" target="_top">Турист</a></li><li class="channels__item"><a class="channels__link" href="http://woman.delfi.ee/" target="_top">Woman</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>э-торговля</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://magazin.delfi.ee/" target="_top">Э-Магазины</a></li><li class="channels__item"><a class="channels__link" href="http://superskidki.delfi.ee/" target="_top">Суперскидки</a></li><li class="channels__item"><a class="channels__link" href="http://www.zave.ee/ru/all" target="_top">Zave.ee</a></li><li class="channels__item"><a class="channels__link" href="http://ej.delfi.ee/rus/" target="_top">Работа</a></li><li class="channels__item"><a class="channels__link" href="http://firmad.ee.ee/?lang=ru&p=y" target="_top">Каталог</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/currency/" target="_top">Bалютa</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>развлечения</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://poleznoe.delfi.ee/" target="_top">Полезное</a></li><li class="channels__item"><a class="channels__link" href="http://bublik.delfi.ee/games/" target="_top">Игры</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/horoscope/" target="_top">Гороскоп</a></li><li class="channels__item"><a class="channels__link" href="http://bublik.delfi.ee/kaart/" target="_top">Открытки</a></li></ul><ul class="channels__list"><li class="channels__item"><a class="channels__link" href="http://programma.delfi.ee/" target="_top">Программа ТВ</a></li><li class="channels__item"><a class="channels__link" href="http://rus.date.delfi.ee/" target="_top">Знакомства</a></li><li class="channels__item"><a class="channels__link" href="http://pilt.delfi.ee/ru/" target="_top">Delfi фото</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>DELFI ИНФО</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://reklaam.delfi.ee/news/rus/" target="_top">Реклама</a></li><li class="channels__item"><a class="channels__link" href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_top">Контакты</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/misc/jobs.php" target="_top">Работа в DELFI</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/vihje/" target="_top">Сообщите о новости</a></li><li class="channels__item"><a class="channels__link" href="http://otsing.delfi.ee/ru/" target="_top">Поиск</a></li></ul></div></div>	</div>
</div>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>

<input type="hidden" id="sliding_fromCenter" value="513">
<script type="text/javascript">
	window.socDogOffset = -1;
</script>

<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1501490170"></script>
<!-- start slave -->
<div id="adoceandelfieelnnrexgikj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelnnrexgikj',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeqfdemknkoc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqfdemknkoc',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'pogoda', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=pogoda" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'pogoda.delfi.ee/a/79094812';
_sf_async_config.sections = 'pogoda.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1499700822"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1500899118");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="art_aisde_ads"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.art_aisde_ads');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div></div>
</footer>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
