
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr" lang="et">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>В ожидании потепления: какая погода нас ждет в ближайшие дни
 - Погода
</title>
	<meta name="Author" content="DELFI">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g1.nh.ee/favicon.ico">




			
	
										
		<meta property="og:image" content="http://g2.nh.ee/images/pix/kevad-lill-lilled-nartsiss-nartsissid-77261312.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="В ожидании потепления: какая погода нас ждет в ближайшие дни">

	
<meta property="og:url" content="http://www.delfi.ee/a/77592942">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Погода">
<meta property="og:description" content="Прогноз погоды от метеослужбы pogoda.ee обещает в понедельник до семи градусов тепла, а к четвергу — до целых десяти! Смотрите, какая погода нас ждет в ближайшие дни.">
<meta property="article:published_time" content="1489988706">

<meta property="al:ios:url" content="delfi://a/77592942" />
<meta property="al:ios:app_store_id" content="397653423" />
<meta property="al:ios:app_name" content="Delfi" />
<meta property="al:android:url" content="delfi://a/77592942">
<meta property="al:android:package" content="ee.delfi">
<meta property="al:android:app_name" content="Delfi">



				
	<meta name="description" content="Прогноз погоды от метеослужбы pogoda.ee обещает в понедельник до семи градусов тепла, а к четвергу — до целых десяти! Смотрите, какая погода нас ждет в ближайшие дни. - DELFI" />


<link rel="image_src" href="http://g2.nh.ee/images/pix/kevad-lill-lilled-nartsiss-nartsissid-77261312.jpg">

<link rel="canonical" href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.pogoda.delfi.ee/article.php?id=77592942">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77592942"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-03-20T07:45:06+0200"/>
<meta name="cXenseParse:recs:category" content="news/news"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Погода"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Delfi Погода">
<meta name="msapplication-tooltip" content="Delfi Погода">
<meta name="msapplication-starturl" content="http://pogoda.delfi.ee/">
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-navbutton-color" content="#666666">
<link rel="apple-touch-icon" href="http://g3.nh.ee/mb/ic/ilmateade_60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://g4.nh.ee/mb/ic/ilmateade_76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://g1.nh.ee/mb/ic/ilmateade_120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://g1.nh.ee/mb/ic/ilmateade_152.png">
<link rel="icon" href="http://g4.nh.ee/il/i/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="Shortcut Icon" href="http://g4.nh.ee/il/i/favicon.ico">

<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">

<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/ruspogoda.css?v=3.23"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1489662795"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjI4NjU3MDQ3IiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwMzIwMDgiLCJjc3AiOnsibGFuZyI6InJ1In0sInNpZyI6IjVkZGI1NzIzOWJhODM1MDY5NTVhYTFkMzRkNjI4Y2UxIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["pogoda_77592942","pogoda_article","article_77592942","channel_pogoda","source_22545757"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=38;DLOCALE="ru_EE";</script><!--[if lt IE 9]><script type="text/javascript" src="//g4.nh.ee/js/excanvas/excanvas.js"></script><![endif]-->
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,blocks.css,ilmateade.css,ilmateade-art.css,rudelfi.css&amp;1485416801">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=ilmateade.js,article.js&amp;1489161378"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/b64_city24.css?30be" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/city24.css?30be" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1489141765">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nFE70ICpONQWIC5jHBG06oYhHZHRxocMMLgJS_.XB1r.E7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeppkhfofsel" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeppkhfofsel',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieelbcnhwjjpt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelbcnhwjjpt',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->
<div id="bodywrp">
	<div id="header">
		<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RusDelfi</a></li>
					<li><a href="http://journalist.delfi.ee/">Я - журналист</a></li>
					<li><a href="http://rus.delfi.ee/daily/business/">Экономика</a></li>
					<li><a href="http://rus.delfi.ee/sport/">Спорт</a></li>
					<li><a href="http://bublik.delfi.ee/">Бублик</a></li>
					<li><a href="http://turist.delfi.ee/">Турист</a></li>
					<li><a href="http://woman.delfi.ee/">Woman</a></li>
					<li><a href="http://tv.delfi.ee/rus/">Delfi ТВ</a></li>
					<li><a href="http://pogoda.delfi.ee/">Погода</a></li>
					<li><a href="http://programma.delfi.ee/">Программа ТВ</a></li>
					<li><a href="http://rus.date.delfi.ee/">Знакомства</a></li>
					<li><a href="http://poleznoe.delfi.ee/">Полезное</a></li>
					<li><a href="http://www.zave.ee/ru/all">Zave.ee</a></li>
					<li><a href="http://kaart.delfi.ee/index.php?language=ru">Карта Эстонии</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div><!-- start slave -->
<div id="adoceandelfieepbiriqdraj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepbiriqdraj',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->

<div id="header-logo-search">
	<div id="header-logo">
		<a href="/"><img src="http://h.delfi.ee/g/l/pogoda.png" alt="DELFI" border="0" width="268" height="70"></a>	</div>
	<script type="text/javascript">
	$(function (){

		dweatherMobileRecentSearch.set({
			diacriticMap: {"a":"a\u00e4","\u00e4":"a\u00e4","o":"o\u00f5\u00f6","\u00f5":"o\u00f5\u00f6","\u00f6":"o\u00f5\u00f6","u":"u\u00fc","\u00fc":"u\u00fc","-":"- "," ":" -"},
			detailPageUrl: "http:\/\/pogoda.delfi.ee\/forecast\/%{seoname}\/",
			locale: "ru_EE"		});

		var textLocationNotFound = "\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			textLengthLimit = "\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043d\u0435 \u043c\u0435\u043d\u044c\u0448\u0435 \u0442\u0440\u0435\u0445 \u0441\u0438\u043c\u0432\u043e\u043b\u043e\u0432",
			$form = $('.dweather2-my-location-search'),
			geobaseSearchLocationNotFound = "\u041c\u0435\u0441\u0442\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			input = $('.dweather2-search-location', $form),
			results = $('<ul class="dweather2-location-results"></ul>').insertAfter(input),
			$msgContainer = $('.dweather2-message', $form),
			go = function(val){
				if (typeof(val) != 'string'){
					// Redirect when click on location
					var label = $('.label', val).text() + '-' + val.attr('data-value');
					dweatherTracker.trackEvent('Header search', label, function(){
						window.location = dweatherMobileRecentSearch.getDetailPageUrl(val.attr('data-value'), val.text(), val.attr('data-seoname'));
					});
				}
				else{
					// Search locations when enter is pressed
					dweatherTracker.trackEvent('Header search', val, function(){
						if (val.length > 2){
							var i = 0,
								ch = results.find('a');
							if (ch.length == 0){
								$.ajax({
									url: "\/misc\/dweather\/service.php",
									data: { act: 'search', location: val },
									dataType: 'jsonp',
									cache: true,
									jsonpCallback: 'search_cb'
								});
								dweatherMobileRecentSearch.flashFormMessage(textLocationNotFound, $msgContainer);
								return;
							}
							if (ch.length == 1){
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(ch.eq(0).attr('data-value'), ch.eq(0).text(), ch.eq(0).attr('data-seoname'));
								return;
							}
							var exp = dweatherMobileRecentSearch.getSearchExp(val, true),
								amount = 0,
								currentElem;
							for (; i < ch.length; i++){
								if (exp.test(ch.eq(i).find('.label').text())){
									currentElem = ch.eq(i);
									++amount;
								}
							}
							if (amount == 1){
								// Redirect when is only one location in list
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(currentElem.attr('data-value'), currentElem.text(), currentElem.attr('data-seoname'));
								return;
							}
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(textLengthLimit, $msgContainer);
						}
					});
				}
			},
			search = new miniComplete(input, results, "\/misc\/dweather\/service.php?act=location_list&locale=ru_EE", go, {
				query: 'term',
				renderCallback: function(elem){
					var className = elem.foreign ? 'foreign' : 'local';
					return '<li class="' + className + '"><a href="javascript:void(0)" data-seoname="' + elem.seoname + '" data-value="' + elem.value + '">' + '<span class="label">' + elem.label + '</span>' + (elem.desc ? ', <span>' + elem.desc + '</span>' : '') + '</a></li>';
				}
			}),

			doSearch = function(){
				$.when(
					search(input.val())
				).done(function(response){
					go(input.val());
				});
			};

		function geolocationHandler(position){
			// google event tracker
			dweatherTracker.trackEvent('My location', '', function(){
				// find closest location by coordinates
				$.ajax({
					url: "\/misc\/dweather\/service.php",
					data: {
						act: 'locate_by_coordinates',
						latitude: position.coords.latitude,
						longitude: position.coords.longitude
					},
					success: function(data){
						if (data.success){
							location.href = dweatherMobileRecentSearch.getDetailPageUrl(data.id, data.name, data.seoname);
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(geobaseSearchLocationNotFound, $msgContainer);
						}
					},
					dataType: 'jsonp',
					cache: true,
					jsonpCallback: 'locate_by_coordinates_cb'
				});
			});
		}

		$('.dweather2-geolocation-button', $form).click(function(){
			navigator.geolocation.getCurrentPosition(geolocationHandler);
		});

		$form.submit(function(event){
			event.preventDefault();
			doSearch();
		});

	});
</script>
<form action="" method="get" class="dweather2-my-location-search">
	<button type="button" class="dweather2-geolocation-button">
		<span class="dweather2-geolocation-text">Мое местоположение</span>
		<span class="dweather2-geolocation-bg"></span>
	</button>
	<div class="dweather2-search-block">
		<input class="dweather2-search-location" type="text" placeholder="Найти город в Эстонии или мире..." autocomplete="off" />
		<button type="submit" class="dweather2-search-btn"></button>
		<div class="dweather2-message"></div>
	</div>
</form>	<div class="dweather2-clearfix"></div>
</div>

<div class="header-wide-banner">
	
<div id="adoceandelfieewpikqisugo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewpikqisugo', {myMaster: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1489991422';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"pogoda"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
</div>

<div class="dweather2-header-menu">
	<ul class="dweather2-main-menu">
		<li ><a href="/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Weather"}'>Погода<span></span></a></li>
		<li ><a href="/traffic/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Road"}'>Дороги и камеры<span></span></a></li>
		<li ><a href="/popular/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Popular locations"}'>Популярные места<span></span></a></li>
		<li class="active"><a href="/news/news/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"News"}'>Новости<span></span></a></li>
	</ul>
	<ul class="dweather2-menu-links">
		<!--li ><a href="/beach/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Beach"}'>Пляжи<span></span></a></li-->
		<li ><a href="/golf/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Golf"}'>Гольф<span></span></a></li>
	</ul>
	<div class="dweather2-clearfix"></div>
</div>

<script type="text/javascript">
	<!--
		_dct({s: 'pogoda', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=pogoda" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid="76"></tag>

	</div>
	<div id="wrapper">
		<div id="section" class="innerpage">
			<div id="top">
				<div id="top-section">
						
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-03-20T07:45:06+0200" />
<meta itemprop="dateModified" content="2017-03-20T07:45:13+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77592942&url=%2Fnews%2Fnews%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	<div id="adoceandelfieexhgohlmjed"></div><script type="text/javascript">ado.slave('adoceandelfieexhgohlmjed', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script>
<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">В ожидании потепления: какая погода нас ждет в ближайшие дни</h1></div>


<div class="articleInfo">
			
	<div class="articleDate">20 марта 2017 07:45</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpogoda.delfi.ee%2Fa%2F77592942%26t%3D%D0%92+%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D1%82%D0%B5%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%3A+%D0%BA%D0%B0%D0%BA%D0%B0%D1%8F+%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0%D1%81+%D0%B6%D0%B4%D0%B5%D1%82+%D0%B2+%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B8%D0%B5+%D0%B4%D0%BD%D0%B8" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
														<span class="articleSocial-count -facebook">0</span>
							</a>
																														

																													<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77592942" class="articleIcon -print" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a>
								

														</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource">rus.delfi.ee</div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

					<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g2.nh.ee/images/pix/900x539/lKLidtQa_mk/kevad-lill-lilled-nartsiss-nartsissid-77261316.jpg" title="фото иллюстративное" data-title="&lt;span&gt;фото иллюстративное&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Rauno Volmar&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g3.nh.ee/images/pix/728x404/bgg3hitCwdA/kevad-lill-lilled-nartsiss-nartsissid-77261312.jpg" alt="Kevadlilled" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-caption left">фото иллюстративное</span><span class="articleImage-source right">Foto: Rauno Volmar</span></div></div>
			<p class="articleLead" itemprop="description">Прогноз погоды от метеослужбы <a href="https://pogoda.ee/" target="_blank">pogoda.ee</a> обещает в понедельник до семи градусов тепла, а к четвергу — до целых десяти! Смотрите, какая погода нас ждет в ближайшие дни.</p>


<div class="articleBody" itemprop="articleBody">



		
						
						<!-- start slave -->
<div id="adoceandelfieerlpeomdpgp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerlpeomdpgp',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->	<div id="ado-NbOlrjC3TeqkqWCy9jwwuArmnlujxXuDDSmufPx0wBn.I7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.ru */
	ado.placement({id: 'ado-NbOlrjC3TeqkqWCy9jwwuArmnlujxXuDDSmufPx0wBn.I7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<p><strong>Понедельник, 20.03:</strong></p><p><strong>Днем:</strong> В перовй половине дня облачность уплотнится. На островах начнется дождь, мокрый снег. Во второй половине дня осадки распространятся по всей Эстонии. Ветер южных направлений 2-7 м/с. Температура воздуха 2..7°C.</p><p><strong>Вторник, 21.03:</strong></p><p><strong>Ночью:</strong> В начале ночи облачно, мокрый снег или дождь. Во второй половине ночи прояснения и прекращение осадков. Но утром в Западной Эстонии вновь пойдет мокрый снег или дождь. Ветер южный, юго-восточный 3-8 м/с, на островах усилится 5-11, порывами 15 м/с. Температура воздуха 0..+2°C.</p><p><strong>Днем:</strong> В первой половине дня облачно, мокрый снег, дождь. Во второй половине дня облачность рассеется и, начиная с запада, осадки пойдут на убыль. Юго-восточный ветер сменится юго-западным 5-11, на островах и побережье порывами 15 м/с. Температура воздуха 1..7°C.</p><p><strong>Среда, 22.03:</strong></p><p><strong>Ночью:</strong> Переменная облачность, без существенных осадков. Ветер юго-западный 5-11, порывами 15 м/с, на островах и побережье утром порывами до 20 м/с. Температура воздуха 0..+5°C.</p><p><strong>Днем:</strong> Облачно с прояснениями. Во многих местах осадки, в основном в виде дождя. Юго-западный ветер 5-11, порывами 15 м/с, на островах и побережье порывами до 20 м/с. Температура воздуха 2..7°C.</p><p><strong>Четверг, 23.03:</strong></p><p><strong>Ночью:</strong> Ясно или малооблачно, без осадков. Ветер юго-западный ветер 5-11, на островах и северном побережье порывами до 15 м/с, к утру ослабеет. Температура воздуха -2..+2°C.</p><p><strong>Днем:</strong> Небольшая или переменная облачность, без осадков. Ветер переменный 1-7 м/с, на северном побережье ветер западных направлений 3-9 м/с. Температура воздуха 4..10°C.</p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77592942" />


		
	
	
					
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://rus.delfi.ee/">
						<img src="http://g3.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpogoda.delfi.ee%2Fa%2F77592942&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
	
	
	
					<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
		<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/JavaScript"></script>
		<div id="ok_sb">
			<script type="text/javascript">
			jQuery(document).ready(function(){
				ODKL.init();
			});
			</script>
			<a class="odkl-klass-stat" href="http://pogoda.delfi.ee/a/77592942" onclick="ODKL.Share(this); return false;"><span style="font: bold 16px/19px arial !important;">0</span></a>
		</div>
	
					<div id="lj_sb">
			<img src="http://g2.nh.ee/ft/i/sb/lj.gif" width="14" height="14" border="0"> <a href="http://www.livejournal.com/update.bml?event=%22%3Ca+href%3D%22http%3A%2F%2Fpogoda.delfi.ee%2Fnews%2Fnews%2Fv-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni%3Fid%3D77592942%22%3E%D0%92+%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D1%82%D0%B5%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%3A+%D0%BA%D0%B0%D0%BA%D0%B0%D1%8F+%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0%D1%81+%D0%B6%D0%B4%D0%B5%D1%82+%D0%B2+%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B8%D0%B5+%D0%B4%D0%BD%D0%B8%3C%2Fa%3E%22&subject=%D0%92+%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D1%82%D0%B5%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%3A+%D0%BA%D0%B0%D0%BA%D0%B0%D1%8F+%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0%D1%81+%D0%B6%D0%B4%D0%B5%D1%82+%D0%B2+%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B8%D0%B5+%D0%B4%D0%BD%D0%B8" target="_blank">LiveJournal</a>
		</div>
	
					<div id="vk_sb">
			<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'http://pogoda.delfi.ee/a/77592942',
				title: '%D0%92+%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D1%82%D0%B5%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%3A+%D0%BA%D0%B0%D0%BA%D0%B0%D1%8F+%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0%D1%81+%D0%B6%D0%B4%D0%B5%D1%82+%D0%B2+%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B8%D0%B5+%D0%B4%D0%BD%D0%B8',
				noparse: false
			
			}, {type: 'button'}));</script>
		</div>
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
						
		

	
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieeqpcmjtslru"></div><script type="text/javascript">ado.slave('adoceandelfieeqpcmjtslru', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieenaksmqmqmp"></div><script type="text/javascript">ado.slave('adoceandelfieenaksmqmqmp', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieekbriqngfro"></div><script type="text/javascript">ado.slave('adoceandelfieekbriqngfro', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script></ul></div>		<div class="bhd">Топ</div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/pobedila-li-vesna-zimu-uznajte-kakaya-pogoda-budet-v-nachale-nedeli?id=77591284" class="article-title">Победила ли весна зиму? Узнайте, какая погода будет в начале недели</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/pobedila-li-vesna-zimu-uznajte-kakaya-pogoda-budet-v-nachale-nedeli?id=77591284&amp;com=1&amp;reg=1" class="commentCount">(4)</a><a href="http://pogoda.delfi.ee/news/news/pobedila-li-vesna-zimu-uznajte-kakaya-pogoda-budet-v-nachale-nedeli?id=77591284" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/Js8aUKc01uA/kevad-tallinnas-kevad-tallinn-kultuurikatel-74196425.jpg"  alt="Победила ли весна зиму? Узнайте, какая погода будет в начале недели" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/uzhe-zavtra-nastupit-astronomicheskaya-vesna-sledite-za-pogodoj-v-rezhime-onlajn?id=77587884" class="article-title">Уже завтра наступит астрономическая весна! Следите за погодой в режиме онлайн</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/uzhe-zavtra-nastupit-astronomicheskaya-vesna-sledite-za-pogodoj-v-rezhime-onlajn?id=77587884&amp;com=1&amp;reg=1" class="commentCount">(1)</a><a href="http://pogoda.delfi.ee/news/news/uzhe-zavtra-nastupit-astronomicheskaya-vesna-sledite-za-pogodoj-v-rezhime-onlajn?id=77587884" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/3Od5owjvKZU/kevad-loodus-lumikellukesed-martsikellukesed-viljandimaa-77568108.jpg"  alt="Viljandimaal õitsevad nii lumi- kui märtsikellukesed" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/kakim-budet-predstoyaschee-leto-predskazaniya-i-prognozy?id=74379835" class="article-title">Каким будет предстоящее лето: предсказания и прогнозы</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/kakim-budet-predstoyaschee-leto-predskazaniya-i-prognozy?id=74379835&amp;com=1&amp;reg=1" class="commentCount">(31)</a><a href="http://pogoda.delfi.ee/news/news/kakim-budet-predstoyaschee-leto-predskazaniya-i-prognozy?id=74379835" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/HSk8-scjfbY/weekend-festival-baltic-ettevalmistus-rand-suvi-72154635.jpg"  alt="Каким будет предстоящее лето: предсказания и прогнозы" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/video-svyaschennye-roschi-estonii-zhertvennyj-istochnik?id=77585582" class="article-title">ВИДЕО: Священные рощи Эстонии — жертвенный источник</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/video-svyaschennye-roschi-estonii-zhertvennyj-istochnik?id=77585582&amp;com=1&amp;reg=1" class="commentCount">(6)</a><a href="http://pogoda.delfi.ee/news/news/video-svyaschennye-roschi-estonii-zhertvennyj-istochnik?id=77585582" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/Cj4Uo6i-ArM/0jpg-77585596.jpg"  alt="ВИДЕО: Священные рощи Эстонии — жертвенный источник" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942" class="article-title">В ожидании потепления: какая погода нас ждет в ближайшие дни</a><a href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/F34dTPEEzfk/kevad-lill-lilled-nartsiss-nartsissid-77261310.jpg"  alt="Kevadlilled" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/finskie-meteorologi-prognoziruyut-silnejshij-shtorm-na-baltike?id=70490919" class="article-title">Финские метеорологи прогнозируют сильнейший шторм на Балтике</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/finskie-meteorologi-prognoziruyut-silnejshij-shtorm-na-baltike?id=70490919&amp;com=1&amp;reg=1" class="commentCount">(22)</a><a href="http://pogoda.delfi.ee/news/news/finskie-meteorologi-prognoziruyut-silnejshij-shtorm-na-baltike?id=70490919" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/OHTLcRbv72g/torm-tuul-lained-70489515.jpg"  alt="Lugejate tormipildid" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/dozhili-na-gryaduschej-nedele-sinoptiki-obeschayut-normalnuyu-vesnu?id=77505982" class="article-title">Дожили! На грядущей неделе синоптики обещают нормальную весну</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/dozhili-na-gryaduschej-nedele-sinoptiki-obeschayut-normalnuyu-vesnu?id=77505982&amp;com=1&amp;reg=1" class="commentCount">(34)</a><a href="http://pogoda.delfi.ee/news/news/dozhili-na-gryaduschej-nedele-sinoptiki-obeschayut-normalnuyu-vesnu?id=77505982" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/Lqjd6x92agA/kass-77506498.jpg"  alt="Siim Svetlov" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/pogoda-izdevaetsya-na-vyhodnyh-normalnoj-vesny-ne-zhdite?id=77581194" class="article-title">Погода издевается: на выходных нормальной весны не ждите</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/pogoda-izdevaetsya-na-vyhodnyh-normalnoj-vesny-ne-zhdite?id=77581194&amp;com=1&amp;reg=1" class="commentCount">(11)</a><a href="http://pogoda.delfi.ee/news/news/pogoda-izdevaetsya-na-vyhodnyh-normalnoj-vesny-ne-zhdite?id=77581194" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/OqiNNOe4gVY/crocs-jalanoud-kummikud-77581282.jpg"  alt="Crocs kevad 2015" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/tepla-ne-budet-v-konce-marta-vmesto-18-teper-prognoziruyut-3?id=77431680" class="article-title">Тепла не будет? В конце марта вместо +18 теперь прогнозируют -3</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/tepla-ne-budet-v-konce-marta-vmesto-18-teper-prognoziruyut-3?id=77431680&amp;com=1&amp;reg=1" class="commentCount">(26)</a><a href="http://pogoda.delfi.ee/news/news/tepla-ne-budet-v-konce-marta-vmesto-18-teper-prognoziruyut-3?id=77431680" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/YNKw_gMTvBU/lumi-mets-martsikelluke-puud-varakevad-vesi-77431120.jpg"  alt="Varakevad ja märtsilumi" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/daily/estonia/barsuchya-kamera-pereehala?id=74960675" class="article-title">”Барсучья камера” переехала</a><a href="http://rus.delfi.ee/daily/estonia/barsuchya-kamera-pereehala?id=74960675" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/KeBW4WSjRMQ/cfb3c57775a22853fa-74960723.jpg"  alt="”Барсучья камера” переехала" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/v-subbotu-vo-mnogih-mestah-ozhidayutsya-dozhd-i-mokryj-sneg?id=77583568" class="article-title">В субботу во многих местах ожидаются дождь и мокрый снег</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/v-subbotu-vo-mnogih-mestah-ozhidayutsya-dozhd-i-mokryj-sneg?id=77583568&amp;com=1&amp;reg=1" class="commentCount">(1)</a><a href="http://pogoda.delfi.ee/news/news/v-subbotu-vo-mnogih-mestah-ozhidayutsya-dozhd-i-mokryj-sneg?id=77583568" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/NFWdAytfbto/lorts-72659381.jpg"  alt="Lörts Tallinnas" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/skolko-esche-merznut-chitajte-prognoz-pogody-na-chetyre-dnya?id=77447222" class="article-title">Сколько еще мерзнуть? Читайте прогноз погоды на четыре дня</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/skolko-esche-merznut-chitajte-prognoz-pogody-na-chetyre-dnya?id=77447222&amp;com=1&amp;reg=1" class="commentCount">(12)</a><a href="http://pogoda.delfi.ee/news/news/skolko-esche-merznut-chitajte-prognoz-pogody-na-chetyre-dnya?id=77447222" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/23lwUdhT9Hg/marts-77447232.jpg"  alt="JAndrei_Весенние зарисовки марта." width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/pogoda-v-voskresene-oblachno-tumanno-do-6?id=77515330" class="article-title">Погода в воскресенье: облачно, туманно, до +6</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/pogoda-v-voskresene-oblachno-tumanno-do-6?id=77515330&amp;com=1&amp;reg=1" class="commentCount">(2)</a><a href="http://pogoda.delfi.ee/news/news/pogoda-v-voskresene-oblachno-tumanno-do-6?id=77515330" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/jgY8GFkXTGA/ilm-pilv-pilved-pilvisus-soe-suvi-taevas-77515368.jpg"  alt="Pilved" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/foto-delfi-zima-ne-sdaetsya-estoniyu-zamelo-snegom?id=77325414" class="article-title">ФОТО DELFI: Зима не сдается — Эстонию замело снегом</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/foto-delfi-zima-ne-sdaetsya-estoniyu-zamelo-snegom?id=77325414&amp;com=1&amp;reg=1" class="commentCount">(14)</a><a href="http://pogoda.delfi.ee/news/news/foto-delfi-zima-ne-sdaetsya-estoniyu-zamelo-snegom?id=77325414" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/Nhvf_x0jlj8/lumetuisk-talv-tuisk-77324666.jpg"  alt="Tuisk" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/prognoz-pogoda-v-marte-v-estonii-budet-peremenchivoj?id=65763226" class="article-title">Прогноз: погода в марте в Эстонии будет переменчивой</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/prognoz-pogoda-v-marte-v-estonii-budet-peremenchivoj?id=65763226&amp;com=1&amp;reg=1" class="commentCount">(6)</a><a href="http://pogoda.delfi.ee/news/news/prognoz-pogoda-v-marte-v-estonii-budet-peremenchivoj?id=65763226" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/FP3gK8_XshQ/file64077613_bb4e637b.jpg"  alt="Märtsikellukesed" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/smotrite-i-sravnite-v-rezhime-onlajn-kakaya-sejchas-pogoda-v-raznyh-gorodah-estonii?id=75700769" class="article-title">Смотрите и сравните в режиме онлайн — какая сейчас погода в разных городах Эстонии</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/smotrite-i-sravnite-v-rezhime-onlajn-kakaya-sejchas-pogoda-v-raznyh-gorodah-estonii?id=75700769&amp;com=1&amp;reg=1" class="commentCount">(7)</a><a href="http://pogoda.delfi.ee/news/news/smotrite-i-sravnite-v-rezhime-onlajn-kakaya-sejchas-pogoda-v-raznyh-gorodah-estonii?id=75700769" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/ZGOMRWz4aHg/endla-raba-vaatlustorn-jarek-joepera-75700801.jpg"  alt="Смотрите и сравните в режиме онлайн — какая сейчас погода в разных городах Эстонии" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/na-etoj-nedele-temperatura-vozduha-po-prezhnemu-blizka-k-nulyu-nochami-do-11?id=73688851" class="article-title">На этой неделе температура воздуха по-прежнему близка к нулю, ночами до -11</a><a href="http://pogoda.delfi.ee/news/news/na-etoj-nedele-temperatura-vozduha-po-prezhnemu-blizka-k-nulyu-nochami-do-11?id=73688851" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/NyA_v4mkLBs/lauluvaljak-lumekahur-lumi-tallinna-lauluvaljak-73688395.jpg"  alt="Lauluväljakul tehakse lund" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746" class="article-title">Какая погода в разных уголках Эстонии в День независимости — смотрите в режиме онлайн</a><a href="http://pogoda.delfi.ee/news/news/kakaya-pogoda-v-raznyh-ugolkah-estonii-v-den-nezavisimosti-smotrite-v-rezhime-onlajn?id=77342746" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/ie81FI97tSY/detsember-ilm-ilmapilt-paike-sugis-tallinn-73353501.jpg"  alt="Какая погода в разных уголках Эстонии в День независимости — смотрите в режиме онлайн" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/meteosluzhba-preduprezhdaet-o-silnom-snegopade-meteli-i-plohih-dorozhnyh-usloviyah?id=76177853" class="article-title">Метеослужба предупреждает о сильном снегопаде, метели и плохих дорожных условиях</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/meteosluzhba-preduprezhdaet-o-silnom-snegopade-meteli-i-plohih-dorozhnyh-usloviyah?id=76177853&amp;com=1&amp;reg=1" class="commentCount">(21)</a><a href="http://pogoda.delfi.ee/news/news/meteosluzhba-preduprezhdaet-o-silnom-snegopade-meteli-i-plohih-dorozhnyh-usloviyah?id=76177853" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/kpx5ncev3Q8/d90445820335f16ee2-76179131.jpg"  alt="Метеослужба предупреждает о сильном снегопаде, метели и плохих дорожных условиях" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/smotrite-kakaya-pogoda-budet-v-sredu-i-chetverg?id=67747443" class="article-title">Смотрите, какая погода будет в среду и четверг</a><a href="http://pogoda.delfi.ee/news/news/smotrite-kakaya-pogoda-budet-v-sredu-i-chetverg?id=67747443" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/0Dv2uhQ5iBs/lumesadu-lumi-lorts-67582710.jpg"  alt="Lumi" width="185" height="120"></a></div></div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>

<div id="city24_precom" class="city24_dual">
<img src="http://ap.delfi.ee/i?region=9&name=9997" width="1" height="1" alt="">
	<div class="city24_object" style="margin-right: 2px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Kesklinn%2F8412155%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D8412155_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				<img class="city24_objectImg" src="http://g4.nh.ee/wd/x/8073/r/0778a872a9402564d64dbb4a2ce4a32e.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Kesklinn%2F8412155%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D8412155_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				Tallinn, Квартира,
				<b>193 400 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div class="city24_object" style="margin-right: 0px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FToila-vald-Toila-alevik%2F8290604%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D8290604%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				<img class="city24_objectImg" src="http://g1.nh.ee/wd/x/8073/r/8cec7d52444b0e4ed548f97154b5cc80.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FToila-vald-Toila-alevik%2F8290604%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D8290604%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				Toila vald, Дом,
				<b>195 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div id="city24_logo">
		<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http://www.city24.ee/?lang=RUS" target="_blank">
			<img src="http://g2.nh.ee/ct/c24/city24_logo_125x27a.png" width="125" height="27" alt="City24" title="City24" />
		</a>
	</div>
</div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77592942" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77592942" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="38" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
				</div>
				<div id="spec-section">
					
				</div>
				<div id="top-aside">
					
				</div>
			</div>
			<div class="aside">
				<!-- start slave -->
<div id="adoceandelfieetkdilqisid" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetkdilqisid',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeqeiibsifjc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqeiibsifjc',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieenfpoepsjix" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenfpoepsjix',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieembmpnodhsu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieembmpnodhsu',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->	<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
<!-- start slave -->
<div id="adoceandelfieexorpctmofb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexorpctmofb',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->
			</div>
			<div id="content">
				<div class="category-header" style="border-top-color: #FBBF00;margin-top: 0;"> <a class="category-header-link" href="http://rus.delfi.ee/">DELFI ТОП</a></div><div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-sirijskoe-meropriyatie-yany-toom-i-proschanie-s-kalyu-komissarovym?id=77591772" class="article-title">ГЛАВНОЕ ЗА ДЕНЬ: "Сирийское" мероприятие Яны Тоом и прощание с Калью Комиссаровым</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-sirijskoe-meropriyatie-yany-toom-i-proschanie-s-kalyu-komissarovym?id=77591772&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(13)</a></div><a href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-sirijskoe-meropriyatie-yany-toom-i-proschanie-s-kalyu-komissarovym?id=77591772" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/9v5iZOEVx4o/ddeec58ced7ea07311-77591798.jpg" class="dlazyload" border="0" alt="ГЛАВНОЕ ЗА ДЕНЬ: &quot;Сирийское&quot; мероприятие Яны Тоом и прощание с Калью Комиссаровым">
<i data-watermark="[1]video"></i></a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/business/video-derevo-v-mode-hobbi-suprugov-iz-haapsalu-stalo-pribylnym-biznesom?id=77590550" class="article-title">ВИДЕО: Дерево в моде! Хобби супругов из Хаапсалу стало прибыльным бизнесом</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/video-derevo-v-mode-hobbi-suprugov-iz-haapsalu-stalo-pribylnym-biznesom?id=77590550&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(20)</a></div><a href="http://rus.delfi.ee/daily/business/video-derevo-v-mode-hobbi-suprugov-iz-haapsalu-stalo-pribylnym-biznesom?id=77590550" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/e4wBQhgZW7Y/10jpg-77544464.jpg" class="dlazyload" border="0" alt="ВИДЕО: Дерево в моде! Хобби супругов из Хаапсалу стало прибыльным бизнесом">
<i data-watermark="[1]video"></i></a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/estonia/pressa-britanii-rossijskie-lovushki-dlya-soldat-nato-v-estonii?id=77591048" class="article-title">Пресса Британии: российские ловушки для солдат НАТО в Эстонии</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/pressa-britanii-rossijskie-lovushki-dlya-soldat-nato-v-estonii?id=77591048&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(282)</a></div><a href="http://rus.delfi.ee/daily/estonia/pressa-britanii-rossijskie-lovushki-dlya-soldat-nato-v-estonii?id=77591048" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/O2FmObjIQcs/briti-sodur-77591182.jpg" class="dlazyload" border="0" alt="Briti sõdur">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/estonia/grafik-rejting-etv-v-techenie-goda-ostavalsya-stabilno-nizkim?id=77591512" class="article-title">ГРАФИК: Рейтинг ETV+ в течение года оставался стабильно низким</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/grafik-rejting-etv-v-techenie-goda-ostavalsya-stabilno-nizkim?id=77591512&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(68)</a></div><a href="http://rus.delfi.ee/daily/estonia/grafik-rejting-etv-v-techenie-goda-ostavalsya-stabilno-nizkim?id=77591512" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/ltZg7OgMIwQ/etv-77591604.jpg" class="dlazyload" border="0" alt="ETV+ avamine Narvas">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://pogoda.delfi.ee/news/news/pobedila-li-vesna-zimu-uznajte-kakaya-pogoda-budet-v-nachale-nedeli?id=77591284" class="article-title">Победила ли весна зиму? Узнайте, какая погода будет в начале недели</a>&nbsp;<a href="http://pogoda.delfi.ee/news/news/pobedila-li-vesna-zimu-uznajte-kakaya-pogoda-budet-v-nachale-nedeli?id=77591284&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a></div><a href="http://pogoda.delfi.ee/news/news/pobedila-li-vesna-zimu-uznajte-kakaya-pogoda-budet-v-nachale-nedeli?id=77591284" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/eCWrgXWMCzc/kevad-tallinnas-kevad-tallinn-kultuurikatel-74196425.jpg" class="dlazyload" border="0" alt="Победила ли весна зиму? Узнайте, какая погода будет в начале недели">
</a></div><br clear="all" /><div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/sport/talvealad/video-mirovoj-rekord-avstriec-proletel-na-lyzhah-253-metra?id=77592186" class="article-title">ВИДЕО: Мировой рекорд! Австриец пролетел на лыжах 253 метра</a>&nbsp;<a href="http://rus.delfi.ee/sport/talvealad/video-mirovoj-rekord-avstriec-proletel-na-lyzhah-253-metra?id=77592186&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a></div><a href="http://rus.delfi.ee/sport/talvealad/video-mirovoj-rekord-avstriec-proletel-na-lyzhah-253-metra?id=77592186" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/EbRBzZsVTbc/kraft-77592284.jpg" class="dlazyload" border="0" alt="Norway Ski Jumping">
<i data-watermark="[1]video"></i></a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/estonia/edgar-savisaar-ya-ne-lezhachij-bolnoj-no-osnovnaya-chast-dnya-prohodit-v-posteli?id=77590238" class="article-title">Эдгар Сависаар: я не лежачий больной, но основная часть дня проходит в постели</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/edgar-savisaar-ya-ne-lezhachij-bolnoj-no-osnovnaya-chast-dnya-prohodit-v-posteli?id=77590238&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(44)</a></div><a href="http://rus.delfi.ee/daily/estonia/edgar-savisaar-ya-ne-lezhachij-bolnoj-no-osnovnaya-chast-dnya-prohodit-v-posteli?id=77590238" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/gfaRfF-rOiQ/49ea158ce937438f5c-77590252.jpg" class="dlazyload" border="0" alt="Эдгар Сависаар: я не лежачий больной, но основная часть дня проходит в постели">
</a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/sport/hoki/foto-i-video-viking-sravnyal-schet-v-finalnoj-serii?id=77590568" class="article-title">ФОТО и ВИДЕО: "Викинг" сравнял счет в финальной серии</a>&nbsp;<a href="http://rus.delfi.ee/sport/hoki/foto-i-video-viking-sravnyal-schet-v-finalnoj-serii?id=77590568&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(37)</a></div><a href="http://rus.delfi.ee/sport/hoki/foto-i-video-viking-sravnyal-schet-v-finalnoj-serii?id=77590568" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/4xFY9HLAYVY/hoki-meistriliiga-finaalseeria-teine-mang-narvas-77592460.jpg" class="dlazyload" border="0" alt="Hoki meistriliiga finaalseeria teine mäng Narvas">
<i data-watermark="[1]image"></i></a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://woman.delfi.ee/beauty/opredelen-samyj-opasnyj-frukt-vyzyvayuschij-rak-i-besplodie?id=77590024" class="article-title">Определен самый опасный фрукт, вызывающий рак и бесплодие</a>&nbsp;<a href="http://woman.delfi.ee/beauty/opredelen-samyj-opasnyj-frukt-vyzyvayuschij-rak-i-besplodie?id=77590024&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(24)</a></div><a href="http://woman.delfi.ee/beauty/opredelen-samyj-opasnyj-frukt-vyzyvayuschij-rak-i-besplodie?id=77590024" class="article-image">

						
		
		<img class="dlazyload" src="//g2.nh.ee/images/pix/230x139/VCJPPuW-iyw/turg-tartu-turg-maasikas-maasikamuuk-74299581.jpg" alt="Определен самый опасный фрукт, вызывающий рак и бесплодие" width="230" height="139">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/estonia/arhivnye-foto-nochnaya-progulka-po-zasnezhennomu-staromu-tallinnu-v-1965-godu?id=77589532" class="article-title">АРХИВНЫЕ ФОТО: Ночная прогулка по заснеженному Старому Таллинну в 1965 году</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/arhivnye-foto-nochnaya-progulka-po-zasnezhennomu-staromu-tallinnu-v-1965-godu?id=77589532&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(147)</a></div><a href="http://rus.delfi.ee/daily/estonia/arhivnye-foto-nochnaya-progulka-po-zasnezhennomu-staromu-tallinnu-v-1965-godu?id=77589532" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/I9whtdCIGVg/tallinn-ajaloomuuseum-kuuekumnendad-vanalinn-77589554.jpg" class="dlazyload" border="0" alt="Vaade Harju tänavalt Vabaduse väljakule.">
<i data-watermark="[1]image"></i></a></div>
</div><div class="content-new lmrn-content">
	<div class="category-header">&nbsp;</div>
	<div class="content-half-block content-first-block">
		<div class="lmrn-title">
			<a href="/archive/latest/?ch=all" class="lmrn-latest-title">Свежее</a>
			<a href="/archive/latest/?ch=all" class="lmnr-more-link">Все новости</a>
		</div>
		<div class="WidgetLatestNewsBlock">
<ol>
	
							<li>
			<span class="row_date">08:15</span> 			<a target="_top" href="http://rus.delfi.ee/daily/ekosusteem/video-kak-osushenie-peregnojno-torfyanyh-pochv-vozdejstvuet-na-vydelenie-uglekislogo-gaza?id=77593158">ВИДЕО: Как осушение перегнойно-торфяных почв воздействует на выделение углекислого газа</a> <a target="_top" href="http://rus.delfi.ee/daily/ekosusteem/video-kak-osushenie-peregnojno-torfyanyh-pochv-vozdejstvuet-na-vydelenie-uglekislogo-gaza?id=77593158&amp;com=1&amp;reg=1" class="commentCount">(1)</a>		</li>
					
				
							<li>
			<span class="row_date">07:59</span> 			<a target="_top" href="http://rus.delfi.ee/daily/abroad/napavshij-na-voennyh-v-aeroportu-orli-nahodilsya-pod-vozdejstviem-alkogolya-i-kokaina?id=77593144">Напавший на военных в аэропорту Орли находился под воздействием алкоголя и кокаина</a> <a target="_top" href="http://rus.delfi.ee/daily/abroad/napavshij-na-voennyh-v-aeroportu-orli-nahodilsya-pod-vozdejstviem-alkogolya-i-kokaina?id=77593144&amp;com=1&amp;reg=1" class="commentCount">(3)</a>		</li>
					
				
							<li>
			<span class="row_date">07:45</span> 			<a target="_top" href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942">В ожидании потепления: какая погода нас ждет в ближайшие дни</a>		</li>
					
				
							<li>
			<span class="row_date">07:31</span> 			<a target="_top" href="http://rus.delfi.ee/daily/business/hakery-vzlomali-os-microsoft-i-apple-na-glazah-u-soten-zritelej?id=77592880">Хакеры взломали ОС Microsoft и Apple на глазах у сотен зрителей</a> <a target="_top" href="http://rus.delfi.ee/daily/business/hakery-vzlomali-os-microsoft-i-apple-na-glazah-u-soten-zritelej?id=77592880&amp;com=1&amp;reg=1" class="commentCount">(4)</a>		</li>
					
				
							<li>
			<span class="row_date">07:15</span> 			<a target="_top" href="http://rus.delfi.ee/daily/estonia/kaya-kallas-sovetuet-izbegat-pered-vyborami-protivopostavleniya-russkih-i-estoncev?id=77592764">Кая Каллас советует избегать перед выборами противопоставления русских и эстонцев</a> <a target="_top" href="http://rus.delfi.ee/daily/estonia/kaya-kallas-sovetuet-izbegat-pered-vyborami-protivopostavleniya-russkih-i-estoncev?id=77592764&amp;com=1&amp;reg=1" class="commentCount">(11)</a>		</li>
					
				
							<li>
			<span class="row_date">07:00</span> 			<a target="_top" href="http://rus.delfi.ee/daily/abroad/rejting-odobreniya-trampa-sredi-zhitelej-ssha-upal-rekordno-nizko?id=77592716">Рейтинг одобрения Трампа среди жителей США упал рекордно низко</a> <a target="_top" href="http://rus.delfi.ee/daily/abroad/rejting-odobreniya-trampa-sredi-zhitelej-ssha-upal-rekordno-nizko?id=77592716&amp;com=1&amp;reg=1" class="commentCount">(9)</a>		</li>
					
				
		
							<li>
			<span class="row_date">02:10</span> 			<a target="_top" href="http://rus.delfi.ee/sport/tennis/vesnina-vyigrala-rossijskij-final-v-indian-uellse?id=77592518">Веснина выиграла российский финал в Индиан-Уэллсе</a>		</li>
					
				
							<li>
			<span class="row_date">22:40</span> 			<a target="_top" href="http://rus.delfi.ee/sport/hoki/foto-i-video-viking-sravnyal-schet-v-finalnoj-serii?id=77590568">ФОТО и ВИДЕО: "Викинг" сравнял счет в финальной серии</a> <a target="_top" href="http://rus.delfi.ee/sport/hoki/foto-i-video-viking-sravnyal-schet-v-finalnoj-serii?id=77590568&amp;com=1&amp;reg=1" class="commentCount">(37)</a>		</li>
					
				
							<li>
			<span class="row_date">22:20</span> 			<a target="_top" href="http://rus.delfi.ee/sport/talvealad/video-mirovoj-rekord-avstriec-proletel-na-lyzhah-253-metra?id=77592186">ВИДЕО: Мировой рекорд! Австриец пролетел на лыжах 253 метра</a> <a target="_top" href="http://rus.delfi.ee/sport/talvealad/video-mirovoj-rekord-avstriec-proletel-na-lyzhah-253-metra?id=77592186&amp;com=1&amp;reg=1" class="commentCount">(3)</a>		</li>
					
				
							<li>
			<span class="row_date">21:57</span> 			<a target="_top" href="http://rus.delfi.ee/daily/abroad/afganskij-specnazovec-obstrelyal-amerikanskih-voennyh-na-baze-nato?id=77592118">Афганский спецназовец обстрелял американских военных на базе НАТО</a> <a target="_top" href="http://rus.delfi.ee/daily/abroad/afganskij-specnazovec-obstrelyal-amerikanskih-voennyh-na-baze-nato?id=77592118&amp;com=1&amp;reg=1" class="commentCount">(11)</a>		</li>
					    </ol>
</div>	</div>
	<div class="content-half-block">
		<div class="lmrn-title">
			<a href="/archive/arts.php" class="lmrn-mostread-title">ТОП</a>
			<a href="/archive/arts.php" class="lmnr-more-link">Все новости</a>
		</div>
		<div class="WidgetMostReadNewsBlock">
<ol>
	
				
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/estonia/pressa-britanii-rossijskie-lovushki-dlya-soldat-nato-v-estonii?id=77591048">Пресса Британии: российские ловушки для солдат НАТО в Эстонии</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/estonia/pressa-britanii-rossijskie-lovushki-dlya-soldat-nato-v-estonii?id=77591048&amp;com=1&amp;reg=1" class="commentCount">(282)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://woman.delfi.ee/beauty/opredelen-samyj-opasnyj-frukt-vyzyvayuschij-rak-i-besplodie?id=77590024">Определен самый опасный фрукт, вызывающий рак и бесплодие</a>&nbsp;<a target="_top" href="http://woman.delfi.ee/beauty/opredelen-samyj-opasnyj-frukt-vyzyvayuschij-rak-i-besplodie?id=77590024&amp;com=1&amp;reg=1" class="commentCount">(24)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/business/video-derevo-v-mode-hobbi-suprugov-iz-haapsalu-stalo-pribylnym-biznesom?id=77590550">ВИДЕО: Дерево в моде! Хобби супругов из Хаапсалу стало прибыльным бизнесом</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/business/video-derevo-v-mode-hobbi-suprugov-iz-haapsalu-stalo-pribylnym-biznesom?id=77590550&amp;com=1&amp;reg=1" class="commentCount">(20)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/estonia/arhivnye-foto-nochnaya-progulka-po-zasnezhennomu-staromu-tallinnu-v-1965-godu?id=77589532">АРХИВНЫЕ ФОТО: Ночная прогулка по заснеженному Старому Таллинну в 1965 году</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/estonia/arhivnye-foto-nochnaya-progulka-po-zasnezhennomu-staromu-tallinnu-v-1965-godu?id=77589532&amp;com=1&amp;reg=1" class="commentCount">(147)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://pogoda.delfi.ee/news/news/pobedila-li-vesna-zimu-uznajte-kakaya-pogoda-budet-v-nachale-nedeli?id=77591284">Победила ли весна зиму? Узнайте, какая погода будет в начале недели</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/pobedila-li-vesna-zimu-uznajte-kakaya-pogoda-budet-v-nachale-nedeli?id=77591284&amp;com=1&amp;reg=1" class="commentCount">(4)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/sport/hoki/foto-i-video-viking-sravnyal-schet-v-finalnoj-serii?id=77590568">ФОТО и ВИДЕО: "Викинг" сравнял счет в финальной серии</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/sport/hoki/foto-i-video-viking-sravnyal-schet-v-finalnoj-serii?id=77590568&amp;com=1&amp;reg=1" class="commentCount">(37)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://journalist.delfi.ee/news/news/chitatel-delfi-pochemu-u-menya-otobrali-invalidnost?id=77561636">Читатель Delfi: почему у меня отобрали инвалидность?</a>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/chitatel-delfi-pochemu-u-menya-otobrali-invalidnost?id=77561636&amp;com=1&amp;reg=1" class="commentCount">(106)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/criminal/video-primchavshijsya-na-krugovoj-perekrestok-bmw-sovershil-sumasshedshij-piruet?id=77590040">ВИДЕО: Примчавшийся на круговой перекресток BMW совершил сумасшедший пируэт</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/criminal/video-primchavshijsya-na-krugovoj-perekrestok-bmw-sovershil-sumasshedshij-piruet?id=77590040&amp;com=1&amp;reg=1" class="commentCount">(30)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/estonia/edgar-savisaar-ya-ne-lezhachij-bolnoj-no-osnovnaya-chast-dnya-prohodit-v-posteli?id=77590238">Эдгар Сависаар: я не лежачий больной, но основная часть дня проходит в постели</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/estonia/edgar-savisaar-ya-ne-lezhachij-bolnoj-no-osnovnaya-chast-dnya-prohodit-v-posteli?id=77590238&amp;com=1&amp;reg=1" class="commentCount">(44)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://journalist.delfi.ee/news/news/chitatel-delfi-vzglyad-na-problemu-negrazhdan-estonii-ozhidat-li-nam-izmenenij?id=77560840">Читатель Delfi: взгляд на проблему неграждан Эстонии — ожидать ли нам изменений?</a>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/chitatel-delfi-vzglyad-na-problemu-negrazhdan-estonii-ozhidat-li-nam-izmenenij?id=77560840&amp;com=1&amp;reg=1" class="commentCount">(30)</a>	</li>
	
			
    </ol>
</div>	</div>
</div>
<style>
.lmrn-content {
	padding-bottom: 5px;
	border-bottom: 1px solid #D1D1D1;
}
.lmrn-content .WidgetMostReadNewsBlock, .lmrn-content .WidgetLatestNewsBlock {
	width: auto;
	padding-top: 10px;
}
.lmrn-content .WidgetMostReadNewsBlock ol, .lmrn-content .WidgetLatestNewsBlock ol {
	padding: 0!important;
}
.lmrn-content .WidgetMostReadNewsBlock li, .lmrn-content .WidgetLatestNewsBlock li {
	padding-left: 0;
	line-height: 17px;
	background: none;
}
.lmrn-content .WidgetLatestNewsBlock li {
	padding-left: 43px;
}
.lmrn-content .WidgetLatestNewsBlock a, .lmrn-content .WidgetMostReadNewsBlock a, .lmrn-content .LastAddedNewsWidgetBody a {
	font-size: 13px;
	font-weight: 400;
	color: #444;
}
.lmrn-content .WidgetLatestNewsBlock a:hover, .lmrn-content .WidgetMostReadNewsBlock a:hover, .lmrn-content .LastAddedNewsWidgetBody a:hover {
	color: #2C83C0;
}
.lmrn-content .WidgetLatestNewsBlock a.commentCount, .lmrn-content .WidgetMostReadNewsBlock a.commentCount, .lmrn-content .LastAddedNewsWidgetBody a.commentCount {
	font-size: 12px;
	line-height: 17px!important;
}
.lmrn-title {
	height: 33px;
	line-height:33px;
	border-top: solid 1px #D9D9D9;
	border-bottom: solid 1px #D9D9D9;
}
.lmrn-latest-title, .lmrn-mostread-title {
	float: left;
	height: 35px;
	line-height: 35px;
	padding: 0 10px;
	margin-top: -1px;
	font-size: 16px;
	font-weight: 700;
	color: #FFF;
	border-right: 2px solid #FFF;
	background-color: #F1CD00;
}
.lmrn-latest-title:hover, .lmrn-mostread-title:hover {
	color: #FEFEFE;
}
.lmrn-mostread-title {
	background-color: #B9B9B9;
}
.lmnr-more-link {
	float: right;
	padding-right: 15px;
	font-size: 10px;
	font-weight: 700;
	color: #888;
	text-transform: uppercase;
	background: #fff url(http://g1.nh.ee/g/i/lmrn_more_arrow.png) 100% 50% no-repeat;
}
.lmrn-content .row_date {
	float: left;
	width: 32px;
	margin-left: -43px;
	margin-right: 0;
	line-height: 17px;
	font-size: 12px;
	font-weight: 400;
	color: #666;
}
.sb-container, .bl_sep.nobg {
	display: none;
}

/* FB ribbon under spec blocks */
#body_wide_fb {
	width: auto;
	height: 45px;
	padding-left: 56px;
	margin:13px auto 0;
	background: url(http://g2.nh.ee/ee/i/sotsmed_icons_sprite.png) 10px -135px no-repeat;
}
.body_fb_title {
	color: #3A5796;
	float: left;
	font-size: 14px;
	line-height: 45px;
	padding-left: 15px;
}
.body_fb_title a {
	color: #3A5796;
	font-family:Arial;
	text-decoration:none;
}
.body_fb_iframe {
	float: left;
	height: 40px;
	overflow: hidden;
	padding: 12px 0 0 50px;
}
/*hintbox/facebook */
#contop .hint-box {
	width: auto;
	margin-top: 13px;
	padding: 12px;
	background: #FFEB8A url(http://g3.nh.ee/g/i/hint_box_icon.png) 10px 10px no-repeat;
	border: none;
}
#contop .hint-box h2.hint {
	width: 296px;
	padding: 5px 40px 15px 58px;
}
#contop .hint-box.hint-closed h2.hint {
	float: left;
	padding-bottom: 0;
}

#contop .hint-box .hint-h3 {
	display: block;
}
#contop .hint-box .hint-data {
	margin-bottom: 10px;
	width: 85%;
	float: left;
}

</style>	
	
	 
	
	 
	
	
	
<div id="tb-novosti_estoni" class="content-new FP2013_fp_1_2_lenta tb-show-publishtime"><div class="category-header category-2" style="border-top-color: #FC0;" >
			<a class="category-header-link" href="http://rus.delfi.ee/daily/estonia/">Новости Эстонии</a>
	</div><div class="content-image-first content-sticky-wrap">
								
<div class="content-sixth-block"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/foto-i-video-delfi-yana-toom-organizovala-meropriyatie-posvyaschennoe-sirijskomu-krizisu?id=77589252">ФОТО и ВИДЕО DELFI: Яна Тоом организовала мероприятие, посвященное сирийскому кризису</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/foto-i-video-delfi-yana-toom-organizovala-meropriyatie-posvyaschennoe-sirijskomu-krizisu?id=77589252&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(67)</a>&nbsp;<span class="article-time">19 ч</span><a href="http://rus.delfi.ee/daily/estonia/foto-i-video-delfi-yana-toom-organizovala-meropriyatie-posvyaschennoe-sirijskomu-krizisu?id=77589252" class="article-image">



	
				<img src="http://g3.nh.ee/images/pix/471x314/uSXPBTAqE-E/yana-toom-urmas-paet-77589236.jpg" class="dlazyload" border="0" alt="ФОТО и ВИДЕО DELFI: Яна Тоом организовала мероприятие, посвященное сирийскому кризису" width="471" height="314">
	
</a><div class="limiter"><span class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/foto-i-video-delfi-yana-toom-organizovala-meropriyatie-posvyaschennoe-sirijskomu-krizisu?id=77589252">Сегодня в 13 часов в Эстонской национальной библиотеке началась организованная бюро евродепутата Яны Тоом дискуссия на тему сирийского кризиса. Там выступали также евродепутат Урмас Паэт и латвийский евродепутат Андрей Мамыкин. Модератором дискуссии был Ээрик-Нийлес Кросс.</a></span></div></div>
						
<div class="content-third-block"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/foto-v-teatre-ugala-provodili-v-poslednij-put-rezhissera-kalyu-komissarova?id=77590470">ФОТО: В театре "Угала" проводили в последний путь режиссера Калью Комиссарова</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/foto-v-teatre-ugala-provodili-v-poslednij-put-rezhissera-kalyu-komissarova?id=77590470&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a>&nbsp;<span class="article-time">15 ч</span><a href="http://rus.delfi.ee/daily/estonia/foto-v-teatre-ugala-provodili-v-poslednij-put-rezhissera-kalyu-komissarova?id=77590470" class="article-image"><i data-watermark="[1]image"></i>



	
				<img src="http://g3.nh.ee/images/pix/230x139/eEEZCNAcq-I/eesti-naitlejad-kalju-komissarov-teater-ugala-ugala-viljandi-77590308.jpg" class="dlazyload" border="0" alt="Kalju komissarovi ärasaatmine Ugala teatris" width="230" height="139">
	
</a></div>
						
<div class="content-third-block"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/gosudarstvo-ne-sledit-skolko-nahodyaschihsya-pod-zaschitoj-bezhencev-puteshestvuet-v-estoniyu?id=77590354">Государство не следит, сколько находящихся под защитой беженцев путешествует в Эстонию</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/gosudarstvo-ne-sledit-skolko-nahodyaschihsya-pod-zaschitoj-bezhencev-puteshestvuet-v-estoniyu?id=77590354&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(29)</a>&nbsp;<span class="article-time">15 ч</span><a href="http://rus.delfi.ee/daily/estonia/gosudarstvo-ne-sledit-skolko-nahodyaschihsya-pod-zaschitoj-bezhencev-puteshestvuet-v-estoniyu?id=77590354" class="article-image">



	
				<img src="http://g4.nh.ee/images/pix/230x139/bjLaww9Gn5A/luhamaa-ja-louna-prefekt-77556260.jpg" class="dlazyload" border="0" alt="Luhamaa ja Lõuna prefekt" width="230" height="139">
	
</a></div></div> <div class="content-full-block content-lenta-wrap"><div class="content-layer content-forty-layer"></div><div class="content-sixty-block" style="border-top-color: #FC0;"><div class="content-image-first">
				


			<div class="article-full-image article-first"><a class="article-title" href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942">В ожидании потепления: какая погода нас ждет в ближайшие дни</a><a class="article-image" href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942">



	
				<img src="http://g2.nh.ee/images/pix/150x100/tG4LpVVVP90/kevad-lill-lilled-nartsiss-nartsissid-77261310.jpg" class="dlazyload" border="0" alt="Kevadlilled" width="150" height="100">
	
</a>&nbsp;<span class="article-time">45 мин</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942">Прогноз погоды от метеослужбы pogoda.ee обещает в понедельник до семи градусов тепла, а к четвергу — до целых десяти! Смотрите, какая погода нас ждет в ближайшие дни.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/kaya-kallas-sovetuet-izbegat-pered-vyborami-protivopostavleniya-russkih-i-estoncev?id=77592764">Кая Каллас советует избегать перед выборами противопоставления русских и эстонцев</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/kaya-kallas-sovetuet-izbegat-pered-vyborami-protivopostavleniya-russkih-i-estoncev?id=77592764&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(11)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/kaya-kallas-sovetuet-izbegat-pered-vyborami-protivopostavleniya-russkih-i-estoncev?id=77592764">



	
				<img src="http://g4.nh.ee/images/pix/150x100/VAwtE89cU70/koalitsioonilabiraakimised-stenbocki-majas-kaja-kallas-73007451.jpg" class="dlazyload" border="0" alt="Koalitsiooniläbirääkimised Stenbocki majas" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/kaya-kallas-sovetuet-izbegat-pered-vyborami-protivopostavleniya-russkih-i-estoncev?id=77592764">Депутат Европарламента Кая Каллас (Партия реформ) надеется, что по итогам муниципальных выборов с единовластием Центристской партии в Таллинне будет покончено. При этом в предвыборной риторике она призывает избегать противопоставления эстонской и русской общин.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/gimnaziya-kuristiku-angloizaciya-estonskogo-pri-estonizacii-russkogo?id=77591922">Гимназия Куристику: англоизация эстонского при эстонизации русского?</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/gimnaziya-kuristiku-angloizaciya-estonskogo-pri-estonizacii-russkogo?id=77591922&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(12)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/gimnaziya-kuristiku-angloizaciya-estonskogo-pri-estonizacii-russkogo?id=77591922">



	
				<img src="http://g3.nh.ee/images/pix/150x100/KbAaIE7_eJo/gumnasist-klass-koolinoor-kasi-tahvel-teismeline-vastama-vastamine-opilane-68205479.jpg" class="dlazyload" border="0" alt="tubli õpilane" width="150" height="100">
	
</a>&nbsp;<span class="article-time">10 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/gimnaziya-kuristiku-angloizaciya-estonskogo-pri-estonizacii-russkogo?id=77591922">В основной и гимназической ступени столичной гимназии Куристику преподавание ведется на английском языке. На нем же подумывают вести какой-либо из предметов уже с первого класса. Редактор ”Учительской газеты” Райво Юурак пишет, что за подобным ”языковым погружением” скоро могут последовать обвинения особо чувствительных граждан в превращении госязыка в банальный ”язык покупки колбасы”, а особо саркастичные предложат по команде из Кремля, Брюсселя или Вашингтона перейти в школах сразу на арабский.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-sirijskoe-meropriyatie-yany-toom-i-proschanie-s-kalyu-komissarovym?id=77591772">ГЛАВНОЕ ЗА ДЕНЬ: "Сирийское" мероприятие Яны Тоом и прощание с Калью Комиссаровым</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-sirijskoe-meropriyatie-yany-toom-i-proschanie-s-kalyu-komissarovym?id=77591772&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(13)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-sirijskoe-meropriyatie-yany-toom-i-proschanie-s-kalyu-komissarovym?id=77591772">



	
				<img src="http://g4.nh.ee/images/pix/150x100/UA5YnvFR39E/ddeec58ced7ea07311-77591798.jpg" class="dlazyload" border="0" alt="ГЛАВНОЕ ЗА ДЕНЬ: &quot;Сирийское&quot; мероприятие Яны Тоом и прощание с Калью Комиссаровым" width="150" height="100">
	
<i class="article-watermark_video"></i></a>&nbsp;<span class="article-time">11 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-sirijskoe-meropriyatie-yany-toom-i-proschanie-s-kalyu-komissarovym?id=77591772">Сегодня, 19 марта, депутат Европарламента Яна Тоом организовала дискуссию на тему сирийского кризиса. В этот же день Тоом подтвердила, что будет баллотироваться на муниципальных выборах в октябре этого года. Также сегодня в театре "Угала" проводили в последний путь актера и режиссера Калью Комиссарова. А о чем еще мы писали в воскресенье, читайте в нашей традиционной подборке новостей.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/grafik-rejting-etv-v-techenie-goda-ostavalsya-stabilno-nizkim?id=77591512">ГРАФИК: Рейтинг ETV+ в течение года оставался стабильно низким</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/grafik-rejting-etv-v-techenie-goda-ostavalsya-stabilno-nizkim?id=77591512&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(68)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/grafik-rejting-etv-v-techenie-goda-ostavalsya-stabilno-nizkim?id=77591512">



	
				<img src="http://g3.nh.ee/images/pix/150x100/oUTUuxM1NN8/etv-77591604.jpg" class="dlazyload" border="0" alt="ETV+ avamine Narvas" width="150" height="100">
	
</a>&nbsp;<span class="article-time">12 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/grafik-rejting-etv-v-techenie-goda-ostavalsya-stabilno-nizkim?id=77591512">Рейтинг ETV+ — почти самый низкий среди русскоязычного населения Эстонии из всех телеканалов, менее популярен только СТС.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/pressa-britanii-rossijskie-lovushki-dlya-soldat-nato-v-estonii?id=77591048">Пресса Британии: российские ловушки для солдат НАТО в Эстонии</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/pressa-britanii-rossijskie-lovushki-dlya-soldat-nato-v-estonii?id=77591048&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(282)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/pressa-britanii-rossijskie-lovushki-dlya-soldat-nato-v-estonii?id=77591048">



	
				<img src="http://g3.nh.ee/images/pix/150x100/KSj37UA1Rwo/briti-sodur-77591182.jpg" class="dlazyload" border="0" alt="Briti sõdur" width="150" height="100">
	
</a>&nbsp;<span class="article-time">13 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/pressa-britanii-rossijskie-lovushki-dlya-soldat-nato-v-estonii?id=77591048">"Войска столкнулись с новым врагом — кремлевскими фейковыми новостями" — статьей под таким заголовком отреагировала Sunday Times на новость о прибытии в минувшую пятницу в Эстонию 120 британских солдат в качестве первого подразделения объединенной оперативной группы войск НАТО, которая создается в балтийских странах и Польше.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/edgar-savisaar-ya-ne-lezhachij-bolnoj-no-osnovnaya-chast-dnya-prohodit-v-posteli?id=77590238">Эдгар Сависаар: я не лежачий больной, но основная часть дня проходит в постели</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/edgar-savisaar-ya-ne-lezhachij-bolnoj-no-osnovnaya-chast-dnya-prohodit-v-posteli?id=77590238&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(44)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/edgar-savisaar-ya-ne-lezhachij-bolnoj-no-osnovnaya-chast-dnya-prohodit-v-posteli?id=77590238">



	
				<img src="http://g3.nh.ee/images/pix/150x100/mdAliseldP8/49ea158ce937438f5c-77590252.jpg" class="dlazyload" border="0" alt="Эдгар Сависаар: я не лежачий больной, но основная часть дня проходит в постели" width="150" height="100">
	
</a>&nbsp;<span class="article-time">16 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/edgar-savisaar-ya-ne-lezhachij-bolnoj-no-osnovnaya-chast-dnya-prohodit-v-posteli?id=77590238">Бывший председатель Центристской партии Эдгар Сависаар поделился в социальной сети фотографиями того, как он побывал на могилах родственников. Сависаар добавил, что он не лежачий больной, но основная часть дня действительно проходит в постели.</a></div></div>

				
		

		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/arhivnye-foto-nochnaya-progulka-po-zasnezhennomu-staromu-tallinnu-v-1965-godu?id=77589532">АРХИВНЫЕ ФОТО: Ночная прогулка по заснеженному Старому Таллинну в 1965 году</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/arhivnye-foto-nochnaya-progulka-po-zasnezhennomu-staromu-tallinnu-v-1965-godu?id=77589532&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(147)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/arhivnye-foto-nochnaya-progulka-po-zasnezhennomu-staromu-tallinnu-v-1965-godu?id=77589532">



	
				<img src="http://g1.nh.ee/images/pix/150x100/PfHlApL5w4g/tallinn-ajaloomuuseum-kuuekumnendad-vanalinn-77589554.jpg" class="dlazyload" border="0" alt="Vaade Harju tänavalt Vabaduse väljakule." width="150" height="100">
	
<i class="article-watermark_image"></i></a>&nbsp;<span class="article-time">17 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/arhivnye-foto-nochnaya-progulka-po-zasnezhennomu-staromu-tallinnu-v-1965-godu?id=77589532">Смотрите на фотографиях Уно Оксбуша, как выглядела прогулка по ночному Старому городу Таллинна более 50 лет назад!</a></div></div>
	<div class="content-footer">
			<a href="http://rus.delfi.ee/daily/estonia/" class="content-readmore">Все новости</a>
	
	</div>	<div class="fp_banner">
	<div id="adoceandelfieepmjobiggmd"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepmjobiggmd', {myMaster:'ai3nUOS9d_8jhvXpwi3DM6qPfd9bwgenerTVNIgw0fD.n7' });
</script>
</div>
	</div>
</div><div class="content-forty-block" style="border-top-color: #FC0;"><div class="content-lonely-sidebar">
		<h4 class="spec-include-title" style="border-top-color:#FC0;"><a href="javascript: DT()">ДЕТРАНСЛИТЕРАТОР</a></h4>
<span style="padding-left:14px;">Зачем <a class="lblue" href="http://rus.delfi.ee/about/#detr">он</a> нужен</span>
<div class="article-full article-first">
		<form action="http://www.gramota.ru/dic/search.php" accept-charset="windows-1251" target="_blank">

<input type="hidden" name="lop" value="x">
<input type="hidden" name="gorb" value="x">
<input type="hidden" name="efr" value="x">
<input type="hidden" name="zar" value="x">
<input type="hidden" name="ag" value="x">
<input type="hidden" name="ab" value="x">
<input type="hidden" name="lv" value="x">
<input type="hidden" name="pe" value="x">
<input type="hidden" name="az" value="x">

<input type="text" name="word" class="dict_field" maxlength=100 value=" русские словари" size="10"><input class="dict_btn" type="image" src="http://g2.nh.ee/r/i/translit_btn.png" value="?">

</form>
</div>

	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


<h4 class="spec-include-title" style="border-top-color:#FC0;">Популярные статьи</h4>	<div class="article-full-image  article-first">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/tablica-smotrite-v-kakom-vozraste-vy-mozhete-rasschityvat-na-pensiyu-po-starosti?id=77578262">ТАБЛИЦА: Смотрите, в каком возрасте вы можете рассчитывать на пенсию по старости</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/tablica-smotrite-v-kakom-vozraste-vy-mozhete-rasschityvat-na-pensiyu-po-starosti?id=77578262&amp;com=1&amp;reg=1" class="commentCount">(149)</a>		 <span class="article-time">2 д		</span>
						<a class="article-image" href="http://rus.delfi.ee/daily/estonia/tablica-smotrite-v-kakom-vozraste-vy-mozhete-rasschityvat-na-pensiyu-po-starosti?id=77578262">
			<img src="http://g3.nh.ee/images/pix/230x139/mDGI8rC0CBc/avaldus-pensioni-amet-pensionar-69618385.jpg" class="dlazyload" border="0" alt="ТАБЛИЦА: Смотрите, в каком возрасте вы можете рассчитывать на пенсию по старости" width="230" height="139">
		</a>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/tablica-smotrite-v-kakom-vozraste-vy-mozhete-rasschityvat-na-pensiyu-po-starosti?id=77578262">С 1 января 2017 года общий возраст выхода на пенсию по старости в  Эстонии  — 65 лет, но есть нюанс. Смотрите таблицу  Maaleht .</a>
		</div>
			</div>
		<div class="article-full ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/pressa-britanii-rossijskie-lovushki-dlya-soldat-nato-v-estonii?id=77591048">Пресса Британии: российские ловушки для солдат НАТО в Эстонии</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/pressa-britanii-rossijskie-lovushki-dlya-soldat-nato-v-estonii?id=77591048&amp;com=1&amp;reg=1" class="commentCount">(282)</a>		 <span class="article-time">13 ч		</span>
								<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/pressa-britanii-rossijskie-lovushki-dlya-soldat-nato-v-estonii?id=77591048">"Войска столкнулись с новым врагом — кремлевскими фейковыми новостями" — статьей под таким заголовком отреагировала Sunday Times на новость о прибытии в минувшую пятницу в  Эстонию  120 британских солдат в качестве первого подразделения объединенной оперативной группы войск  НАТО , которая создается в балтийских странах и  Польше .</a>
		</div>
			</div>
		<div class="article-full-image ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/kak-i-pochemu-estonskaya-pensionnaya-sistema-obgonyaet-latvijskuyu?id=77583594">Как и почему эстонская пенсионная система обгоняет латвийскую</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/kak-i-pochemu-estonskaya-pensionnaya-sistema-obgonyaet-latvijskuyu?id=77583594&amp;com=1&amp;reg=1" class="commentCount">(107)</a>		 <span class="article-time">1 д		</span>
						<a class="article-image" href="http://rus.delfi.ee/daily/estonia/kak-i-pochemu-estonskaya-pensionnaya-sistema-obgonyaet-latvijskuyu?id=77583594">
			<img src="http://g4.nh.ee/images/pix/230x139/aQcoh_s61Fc/jalutuskepp-kepp-kilekott-kott-konnib-lumine-mees-pensionar-vana-71169997.jpg" class="dlazyload" border="0" alt="Как и почему эстонская пенсионная система обгоняет латвийскую" width="230" height="139">
		</a>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/kak-i-pochemu-estonskaya-pensionnaya-sistema-obgonyaet-latvijskuyu?id=77583594">В конце января  правительство Эстонии  анонсировало запуск масштабной пенсионной реформы, направленной на уменьшение социального расслоения общества. Добиваться цели планируется за счет изменения формулы расчета пенсий, повышая в ней значение рабочего стажа над размером зарплаты.</a>
		</div>
			</div>
		<div class="article-full ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/dmitriya-lintera-budut-sudit-po-obvineniyu-v-neuplate-alimentov?id=77570314">Дмитрия Линтера будут судить по обвинению в неуплате алиментов</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/dmitriya-lintera-budut-sudit-po-obvineniyu-v-neuplate-alimentov?id=77570314&amp;com=1&amp;reg=1" class="commentCount">(173)</a>		 <span class="article-time">3 д		</span>
								<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/dmitriya-lintera-budut-sudit-po-obvineniyu-v-neuplate-alimentov?id=77570314">Один из организаторов шествия " Бессмертный полк " в  Таллинне , общественный деятель  Дмитрий Линтер  предстанет перед судом по обвинению в уклонении от уплаты алиментов.</a>
		</div>
			</div>
		<div class="article-full-image ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/arhivnye-foto-nochnaya-progulka-po-zasnezhennomu-staromu-tallinnu-v-1965-godu?id=77589532">АРХИВНЫЕ ФОТО: Ночная прогулка по заснеженному Старому Таллинну в 1965 году</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/arhivnye-foto-nochnaya-progulka-po-zasnezhennomu-staromu-tallinnu-v-1965-godu?id=77589532&amp;com=1&amp;reg=1" class="commentCount">(147)</a>		 <span class="article-time">17 ч		</span>
						<a class="article-image" href="http://rus.delfi.ee/daily/estonia/arhivnye-foto-nochnaya-progulka-po-zasnezhennomu-staromu-tallinnu-v-1965-godu?id=77589532">
			<img src="http://g3.nh.ee/images/pix/230x139/I9whtdCIGVg/tallinn-ajaloomuuseum-kuuekumnendad-vanalinn-77589554.jpg" class="dlazyload" border="0" alt="АРХИВНЫЕ ФОТО: Ночная прогулка по заснеженному Старому Таллинну в 1965 году" width="230" height="139">
		</a>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/arhivnye-foto-nochnaya-progulka-po-zasnezhennomu-staromu-tallinnu-v-1965-godu?id=77589532">Смотрите на фотографиях Уно Оксбуша, как выглядела прогулка по ночному Старому городу Таллинна более 50 лет назад!</a>
		</div>
			</div>
	</div>
</div></div></div><div class="dwidget" id="dwidget_12925" style="width:740px;height:520px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12925,1)</script><div class="dwidget" id="dwidget_12927" style="width:728px;height:700px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12927,1)</script><div class="dwidget" id="dwidget_12929" style="width:728px;height:650px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12929,1)</script><div class="dwidget" id="dwidget_12931" style="width:728px;height:1650px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12931,1)</script>	
	
	 
	
	 
	

	
<div id="tb-ekonomika" class="content-new FP2013_fp_1_2_lenta tb-show-publishtime"><div class="category-header category-2" style="border-top-color: #7892a9;" >
			<a class="category-header-logo category-logo-2" href="http://rus.delfi.ee/daily/business/"></a>
	</div><div class="content-image-first content-sticky-wrap">
								
<div class="content-sixth-block"><a class="article-title" href="http://rus.delfi.ee/daily/business/foto-pokupatel-obnaruzhil-na-odezhde-v-hm-otvratitelnyj-syurpriz?id=77589662">ФОТО: Покупатель обнаружил на одежде в H&amp;M отвратительный сюрприз</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/foto-pokupatel-obnaruzhil-na-odezhde-v-hm-otvratitelnyj-syurpriz?id=77589662&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(26)</a>&nbsp;<span class="article-time">17 ч</span><a href="http://rus.delfi.ee/daily/business/foto-pokupatel-obnaruzhil-na-odezhde-v-hm-otvratitelnyj-syurpriz?id=77589662" class="article-image">



	
				<img src="http://g3.nh.ee/images/pix/471x314/GkV4qiMm1rk/hm-sitikad-77589338.jpg" class="dlazyload" border="0" alt="H&amp;M riietelt leitud putukad" width="471" height="314">
	
</a><div class="limiter"><span class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/foto-pokupatel-obnaruzhil-na-odezhde-v-hm-otvratitelnyj-syurpriz?id=77589662">В Delfi Kasulik прислал сообщение читатель, который нашел в расположенном в торговом центре Ülemiste магазине H&amp;M копошащихся в одежде упитанных насекомых экзотического вида.</a></span></div></div>
						
<div class="content-third-block"><a class="article-title" href="http://rus.delfi.ee/daily/business/kak-zaryazhat-iphone-bystree-tri-soveta-kotorye-rabotayut?id=77588686">Как заряжать iPhone быстрее — три совета, которые работают</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/kak-zaryazhat-iphone-bystree-tri-soveta-kotorye-rabotayut?id=77588686&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(13)</a>&nbsp;<span class="article-time">20 ч</span><a href="http://rus.delfi.ee/daily/business/kak-zaryazhat-iphone-bystree-tri-soveta-kotorye-rabotayut?id=77588686" class="article-image">



	
				<img src="http://g1.nh.ee/images/pix/230x139/U9JEEm94ZuE/iphone-se-mobiil-mobiiltelefon-nutitelefon-75148559.jpg" class="dlazyload" border="0" alt="iPhone SE" width="230" height="139">
	
</a></div>
						
<div class="content-third-block"><a class="article-title" href="http://rus.delfi.ee/daily/business/mvf-otlozhil-obsuzhdenie-ocherednogo-kredita-dlya-ukrainy?id=77588388">МВФ отложил обсуждение очередного кредита для Украины</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/mvf-otlozhil-obsuzhdenie-ocherednogo-kredita-dlya-ukrainy?id=77588388&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(50)</a>&nbsp;<span class="article-time">21 ч</span><a href="http://rus.delfi.ee/daily/business/mvf-otlozhil-obsuzhdenie-ocherednogo-kredita-dlya-ukrainy?id=77588388" class="article-image">



	
				<img src="http://g3.nh.ee/images/pix/230x139/YpStseZRK98/rahvusvaheline-valuutafond-77588396.jpg" class="dlazyload" border="0" alt="Rahvusvaheline Valuutafond" width="230" height="139">
	
</a></div></div> <div class="content-full-block content-lenta-wrap"><div class="content-layer content-forty-layer"></div><div class="content-sixty-block" style="border-top-color: #7892a9;"><div class="content-image-first">
				


			<div class="article-full-image article-first"><a class="article-title" href="http://rus.delfi.ee/daily/ekosusteem/video-kak-osushenie-peregnojno-torfyanyh-pochv-vozdejstvuet-na-vydelenie-uglekislogo-gaza?id=77593158">ВИДЕО: Как осушение перегнойно-торфяных почв воздействует на выделение углекислого газа</a><sup class="rsh"><b>«Дикая наука»</b></sup>&nbsp;<a href="http://rus.delfi.ee/daily/ekosusteem/video-kak-osushenie-peregnojno-torfyanyh-pochv-vozdejstvuet-na-vydelenie-uglekislogo-gaza?id=77593158&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://rus.delfi.ee/daily/ekosusteem/video-kak-osushenie-peregnojno-torfyanyh-pochv-vozdejstvuet-na-vydelenie-uglekislogo-gaza?id=77593158">



	
				<img src="http://g1.nh.ee/images/pix/150x100/9tOuleWo4iM/2a78058cf71d020142-77593204.jpg" class="dlazyload" border="0" alt="ВИДЕО: Как осушение перегнойно-торфяных почв воздействует на выделение углекислого газа" width="150" height="100">
	
<i class="article-watermark_video"></i></a>&nbsp;<span class="article-time">15 мин</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/ekosusteem/video-kak-osushenie-peregnojno-torfyanyh-pochv-vozdejstvuet-na-vydelenie-uglekislogo-gaza?id=77593158">Во всем мире леса — важный фактор, регулирующий климат, так как они связывают углекислый газ и выделяют кислород. Специалист по естественной географии и ландшафтной экологии, профессор Тартуского университета Юло Мандер руководит исследованием, которое должно выявить, как осушение — важный лесохозяйственный прием — воздействует на режим питания лесов и на газовый режим перегнойно-торфяных почв.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/hakery-vzlomali-os-microsoft-i-apple-na-glazah-u-soten-zritelej?id=77592880">Хакеры взломали ОС Microsoft и Apple на глазах у сотен зрителей</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/hakery-vzlomali-os-microsoft-i-apple-na-glazah-u-soten-zritelej?id=77592880&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/hakery-vzlomali-os-microsoft-i-apple-na-glazah-u-soten-zritelej?id=77592880">



	
				<img src="http://g1.nh.ee/images/pix/150x100/UC0Y1FGhetg/hakker-arvuti-e-riik-hack-hakkimine-programmeerimine-vandenou-77512786.jpg" class="dlazyload" border="0" alt="Häkker" width="150" height="100">
	
</a>&nbsp;<span class="article-time">58 мин</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/hakery-vzlomali-os-microsoft-i-apple-na-glazah-u-soten-zritelej?id=77592880">В рамках ежегодного соревновании хакеров Pwn2Own 2017 в канадском Ванкувере команды исследователей в области информационной безопасности на глазах у сотен зрителей взломали операционные системы Microsoft Windows и Apple MacOS. Об этом сообщает TechWorm.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/video-derevo-v-mode-hobbi-suprugov-iz-haapsalu-stalo-pribylnym-biznesom?id=77590550">ВИДЕО: Дерево в моде! Хобби супругов из Хаапсалу стало прибыльным бизнесом</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/video-derevo-v-mode-hobbi-suprugov-iz-haapsalu-stalo-pribylnym-biznesom?id=77590550&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(20)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/video-derevo-v-mode-hobbi-suprugov-iz-haapsalu-stalo-pribylnym-biznesom?id=77590550">



	
				<img src="http://g4.nh.ee/images/pix/150x100/O9cJCTgGGEY/10jpg-77544464.jpg" class="dlazyload" border="0" alt="ВИДЕО: Дерево в моде! Хобби супругов из Хаапсалу стало прибыльным бизнесом" width="150" height="100">
	
<i class="article-watermark_video"></i></a>&nbsp;<span class="article-time">14 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/video-derevo-v-mode-hobbi-suprugov-iz-haapsalu-stalo-pribylnym-biznesom?id=77590550">У древесины есть множество способов применения, в основном они традиционные, но если добавить немного фантазии, получатся уникальные вещицы. Жители Хаапсалу Тыну и Мари-Лийз Парбус изготавливают из ценных пород дерева украшения и аксессуары.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/seb-franciya-vzyala-kurs-na-ekonomicheskie-peremeny?id=77580150">SEB: Франция взяла курс на экономические перемены</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/seb-franciya-vzyala-kurs-na-ekonomicheskie-peremeny?id=77580150&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/seb-franciya-vzyala-kurs-na-ekonomicheskie-peremeny?id=77580150">



	
				<img src="http://g2.nh.ee/images/pix/150x100/lC8vZKS6YEI/mihkel-nestor-seb-75454133.jpg" class="dlazyload" border="0" alt="Mihkel Nestor, SEB" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/seb-franciya-vzyala-kurs-na-ekonomicheskie-peremeny?id=77580150">Жалкое состояние экономики Франции считалось одним из самых существенных факторов опасности для финансовой стабильности Европейского Союза, значится в пресс-релизе.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/obzor-cen-pervye-lastochki-vesennih-rynkov-ogurcy-i-klubnika?id=77578960">ОБЗОР ЦЕН: Первые ласточки весенних рынков — огурцы и клубника</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/obzor-cen-pervye-lastochki-vesennih-rynkov-ogurcy-i-klubnika?id=77578960&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(25)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/obzor-cen-pervye-lastochki-vesennih-rynkov-ogurcy-i-klubnika?id=77578960">



	
				<img src="http://g2.nh.ee/images/pix/150x100/tlzClKyLD6A/maasikad-nomme-turg-75084291.jpg" class="dlazyload" border="0" alt="mai lõpus müüdavad importmaasikad Nõmme turul" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/obzor-cen-pervye-lastochki-vesennih-rynkov-ogurcy-i-klubnika?id=77578960">Хоть на дворе уже середина марта, на рынках страны еще не появилось достаточно местных продавцов.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/tablica-smotrite-v-kakom-vozraste-vy-mozhete-rasschityvat-na-pensiyu-po-starosti?id=77578262">ТАБЛИЦА: Смотрите, в каком возрасте вы можете рассчитывать на пенсию по старости</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/tablica-smotrite-v-kakom-vozraste-vy-mozhete-rasschityvat-na-pensiyu-po-starosti?id=77578262&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(149)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/tablica-smotrite-v-kakom-vozraste-vy-mozhete-rasschityvat-na-pensiyu-po-starosti?id=77578262">



	
				<img src="http://g1.nh.ee/images/pix/150x100/4PmxeF3FVgw/avaldus-pensioni-amet-pensionar-69618385.jpg" class="dlazyload" border="0" alt="Pensioniamet" width="150" height="100">
	
</a>&nbsp;<span class="article-time">2 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/tablica-smotrite-v-kakom-vozraste-vy-mozhete-rasschityvat-na-pensiyu-po-starosti?id=77578262">С 1 января 2017 года общий возраст выхода на пенсию по старости в Эстонии — 65 лет, но есть нюанс. Смотрите таблицу Maaleht.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/stoimost-renovacii-nacionalnoj-biblioteki-mozhet-prevysit-50-millionov-evro?id=77572852">Стоимость реновации Национальной библиотеки может превысить 50 миллионов евро</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/stoimost-renovacii-nacionalnoj-biblioteki-mozhet-prevysit-50-millionov-evro?id=77572852&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(18)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/stoimost-renovacii-nacionalnoj-biblioteki-mozhet-prevysit-50-millionov-evro?id=77572852">



	
				<img src="http://g2.nh.ee/images/pix/150x100/FucgrzDNAlQ/inimtuhi-linn-rahvusraamatukogu-tallinn-tonismaegi-tuhi-tuhjus-70328471.jpg" class="dlazyload" border="0" alt="Стоимость реновации Национальной библиотеки может превысить 50 миллионов евро" width="150" height="100">
	
</a>&nbsp;<span class="article-time">2 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/stoimost-renovacii-nacionalnoj-biblioteki-mozhet-prevysit-50-millionov-evro?id=77572852">Последний раз здание Национальной библиотеки в Таллинне ремонтировали пять лет назад. Теперь 25-летнее здание снова нуждается в реновации, так как инженерные системы и фасад здания находятся в плохом состоянии.</a></div></div>

				
		

		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/glavred-delfi-i-eesti-paevaleht-nelzya-skazat-chto-kommentatorskaya-sreda-ne-otrazhaet-obschestvennogo-mneniya?id=77579516">Главред Delfi и Eesti Päevaleht: нельзя сказать, что комментаторская среда не отражает общественного мнения</a><sup class="rsh"><b>ФОТО</b></sup>&nbsp;<a href="http://rus.delfi.ee/daily/business/glavred-delfi-i-eesti-paevaleht-nelzya-skazat-chto-kommentatorskaya-sreda-ne-otrazhaet-obschestvennogo-mneniya?id=77579516&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(64)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/glavred-delfi-i-eesti-paevaleht-nelzya-skazat-chto-kommentatorskaya-sreda-ne-otrazhaet-obschestvennogo-mneniya?id=77579516">



	
				<img src="http://g2.nh.ee/images/pix/150x100/v4QMZgVcLbk/password-2017-urmo-soonvld-password-turundus-77575342.jpg" class="dlazyload" border="0" alt="Password 2017" width="150" height="100">
	
<i class="article-watermark_image"></i></a>&nbsp;<span class="article-time">2 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/glavred-delfi-i-eesti-paevaleht-nelzya-skazat-chto-kommentatorskaya-sreda-ne-otrazhaet-obschestvennogo-mneniya?id=77579516">В Saku Suurhall состоялось ”маркетинговое событие года” Password 2017, на котором наряду с другими выступили руководители Ekspress Grupp и портала Delfi и издания Eesti Päevaleht в частности.</a></div></div>
	<div class="content-footer">
			<a href="http://rus.delfi.ee/daily/business/" class="content-readmore">Все новости</a>
	
	</div>	<div class="fp_banner">
	</div>
	</div>
</div><div class="content-forty-block" style="border-top-color: #7892a9;"><div class="content-lonely-sidebar">
		
	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


<h4 class="spec-include-title" style="border-top-color:#FC0;">Популярные статьи</h4>	<div class="article-full  article-first">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/tablica-smotrite-v-kakom-vozraste-vy-mozhete-rasschityvat-na-pensiyu-po-starosti?id=77578262">ТАБЛИЦА: Смотрите, в каком возрасте вы можете рассчитывать на пенсию по старости</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/tablica-smotrite-v-kakom-vozraste-vy-mozhete-rasschityvat-na-pensiyu-po-starosti?id=77578262&amp;com=1&amp;reg=1" class="commentCount">(149)</a>		 <span class="article-time">2 д		</span>
								<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/tablica-smotrite-v-kakom-vozraste-vy-mozhete-rasschityvat-na-pensiyu-po-starosti?id=77578262">С 1 января 2017 года общий возраст выхода на пенсию по старости в  Эстонии  — 65 лет, но есть нюанс. Смотрите таблицу  Maaleht .</a>
		</div>
			</div>
		<div class="article-full-image ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/pressa-britanii-rossijskie-lovushki-dlya-soldat-nato-v-estonii?id=77591048">Пресса Британии: российские ловушки для солдат НАТО в Эстонии</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/pressa-britanii-rossijskie-lovushki-dlya-soldat-nato-v-estonii?id=77591048&amp;com=1&amp;reg=1" class="commentCount">(282)</a>		 <span class="article-time">13 ч		</span>
						<a class="article-image" href="http://rus.delfi.ee/daily/estonia/pressa-britanii-rossijskie-lovushki-dlya-soldat-nato-v-estonii?id=77591048">
			<img src="http://g3.nh.ee/images/pix/230x139/O2FmObjIQcs/briti-sodur-77591182.jpg" class="dlazyload" border="0" alt="Пресса Британии: российские ловушки для солдат НАТО в Эстонии" width="230" height="139">
		</a>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/pressa-britanii-rossijskie-lovushki-dlya-soldat-nato-v-estonii?id=77591048">"Войска столкнулись с новым врагом — кремлевскими фейковыми новостями" — статьей под таким заголовком отреагировала Sunday Times на новость о прибытии в минувшую пятницу в  Эстонию  120 британских солдат в качестве первого подразделения объединенной оперативной группы войск  НАТО , которая создается в балтийских странах и  Польше .</a>
		</div>
			</div>
		<div class="article-full ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/kak-i-pochemu-estonskaya-pensionnaya-sistema-obgonyaet-latvijskuyu?id=77583594">Как и почему эстонская пенсионная система обгоняет латвийскую</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/kak-i-pochemu-estonskaya-pensionnaya-sistema-obgonyaet-latvijskuyu?id=77583594&amp;com=1&amp;reg=1" class="commentCount">(107)</a>		 <span class="article-time">1 д		</span>
								<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/kak-i-pochemu-estonskaya-pensionnaya-sistema-obgonyaet-latvijskuyu?id=77583594">В конце января  правительство Эстонии  анонсировало запуск масштабной пенсионной реформы, направленной на уменьшение социального расслоения общества. Добиваться цели планируется за счет изменения формулы расчета пенсий, повышая в ней значение рабочего стажа над размером зарплаты.</a>
		</div>
			</div>
	<div class="article-full" style="padding-bottom: 4px;"></div><div id="admiral_forex"><a id="af_logo" href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23619&amp;url=http%3A%2F%2Fwww.admiralmarkets.ee%2Fru%2Fanalytics%2F" target="_blank">&nbsp;</a><span id="af_sym">Symbol</span><span id="af_bid">Bid</span><span id="af_ask">Ask</span><ul><li><span class="af_sym">0</span><span class="af_bid"></span><span class="af_ask"></span></li><li><span class="af_sym">1</span><span class="af_bid"></span><span class="af_ask"></span></li></ul><a id="af_btn" href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23619&amp;url=http%3A%2F%2Fwww.admiralmarkets.ee%2Fru%2Fanalytics%2F" target="_blank">&nbsp;</a></div></div>
</div></div></div><div class="dwidget" id="dwidget_12935" style="width:728px;height:590px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12935,1)</script>
			</div>
		</div>
		<div id="pre_footer">
			
		</div>
	</div>
</div>
	<div id="footer">
		<div class="footer-pic"></div>
<div id="delfi_footer" class="df_cf_vertical df_cfv_pogoda">
	<div id="df_content">
	<div><h3>новости</h3><ul><li><a href="http://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li><li><a href="http://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li><li><a href="http://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li><li><a href="http://rus.delfi.ee/daily/criminal/" target="_top">ЧП и криминал</a></li><li><a href="http://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li><li><a href="http://rus.delfi.ee/temy/" target="_top">Темы</a></li><li><a href="http://rus.delfi.ee/archive/" target="_top">Архив</a></li><li><a href="http://pogoda.delfi.ee/" target="_top">Погода</a></li></ul><ul><li><a href="http://journalist.delfi.ee/" target="_top">Я - журналист</a></li><li><a href="http://rus.delfi.ee/daily/business/" target="_top">Экономика</a></li><li><a href="http://rus.delfi.ee/sport/" target="_top">Спорт</a></li><li><a href="http://bublik.delfi.ee/" target="_top">Бублик</a></li><li><a href="http://tv.delfi.ee/rus/" target="_top">Delfi ТВ</a></li><li><a href="http://turist.delfi.ee/" target="_top">Турист</a></li><li><a href="http://woman.delfi.ee/" target="_top">Woman</a></li></ul></div><div><h3>э-торговля</h3><ul><li><a href="http://magazin.delfi.ee/" target="_top">Э-Магазины</a></li><li><a href="http://superskidki.delfi.ee/" target="_top">Суперскидки</a></li><li><a href="http://www.zave.ee/ru/all" target="_top">Zave.ee</a></li><li><a href="http://ej.delfi.ee/rus/" target="_top">Работа</a></li><li><a href="http://firmad.ee.ee/?lang=ru&p=y" target="_top">Каталог</a></li><li><a href="http://rus.delfi.ee/currency/" target="_top">Bалютa</a></li></ul></div><div><h3>развлечения</h3><ul><li><a href="http://poleznoe.delfi.ee/" target="_top">Полезное</a></li><li><a href="http://bublik.delfi.ee/games/" target="_top">Игры</a></li><li><a href="http://rus.delfi.ee/horoscope/" target="_top">Гороскоп</a></li><li><a href="http://bublik.delfi.ee/kaart/" target="_top">Открытки</a></li></ul><ul><li><a href="http://programma.delfi.ee/" target="_top">Программа ТВ</a></li><li><a href="http://rus.date.delfi.ee/" target="_top">Знакомства</a></li><li><a href="http://pilt.delfi.ee/ru/" target="_top">Delfi фото</a></li></ul></div><div><h3>DELFI ИНФО</h3><ul><li><a href="http://reklaam.delfi.ee/news/rus/" target="_top">Реклама</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_top">Контакты</a></li><li><a href="http://rus.delfi.ee/misc/jobs.php" target="_top">Работа в DELFI</a></li><li><a href="http://rus.delfi.ee/vihje/" target="_top">Сообщите о новости</a></li><li><a href="http://otsing.delfi.ee/ru/" target="_top">Поиск</a></li></ul></div>	</div>
</div>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>

<input type="hidden" id="sliding_fromCenter" value="513">
<script type="text/javascript">
	window.socDogOffset = -1;
</script>

<!-- start slave -->
<div id="adoceandelfieelnnrexgikj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelnnrexgikj',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeqfdemknkoc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqfdemknkoc',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'pogoda.delfi.ee/a/77592942';
_sf_async_config.sections = 'pogoda.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1489662795"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 9px;" data-href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29" data-related="RusDelfi1:Крупнейший новостной портал на русском языке в Эстонии,Bublik9:Бублик DELFI">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1489662795"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="x81_ad_detail"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.x81_ad_detail');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

	</div>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
