
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr" lang="et">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>В понедельник воздух прогреется до 16 градусов
 - Погода
</title>
	<meta name="Author" content="DELFI">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g1.nh.ee/favicon.ico">



			
	
										
		<meta property="og:image" content="http://g3.nh.ee/images/pix/kevad-tallinnas-kevad-loik-sulavesi-tallinn-veelomp-74225797.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="В понедельник воздух прогреется до 16 градусов">

	
<meta property="og:url" content="http://www.delfi.ee/a/77835980">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Погода">
<meta property="og:description" content="По данным эстонских синоптиков, в ночь на понедельник ожидается переменная облачность, без существенных осадков.">
<meta property="article:published_time" content="1491763510">

<meta property="al:ios:url" content="delfi://a/77835980" />
<meta property="al:ios:app_store_id" content="397653423" />
<meta property="al:ios:app_name" content="Delfi" />
		



				
	<meta name="description" content="По данным эстонских синоптиков, в ночь на понедельник ожидается переменная облачность, без существенных осадков. - DELFI" />


<link rel="image_src" href="http://g3.nh.ee/images/pix/kevad-tallinnas-kevad-loik-sulavesi-tallinn-veelomp-74225797.jpg">

<link rel="canonical" href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.pogoda.delfi.ee/article.php?id=77835980">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77835980"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-04-09T21:45:10+0300"/>
<meta name="cXenseParse:recs:category" content="news/news"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Погода"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Delfi Погода">
<meta name="msapplication-tooltip" content="Delfi Погода">
<meta name="msapplication-starturl" content="http://pogoda.delfi.ee/">
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-navbutton-color" content="#666666">
<link rel="apple-touch-icon" href="http://g3.nh.ee/mb/ic/ilmateade_60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://g4.nh.ee/mb/ic/ilmateade_76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://g1.nh.ee/mb/ic/ilmateade_120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://g1.nh.ee/mb/ic/ilmateade_152.png">
<link rel="icon" href="http://g4.nh.ee/il/i/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="Shortcut Icon" href="http://g4.nh.ee/il/i/favicon.ico">

<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">

<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/ruspogoda.css?v=3.23"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1490594300"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjI4NjU3MDQ3IiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwNDEwMDciLCJjc3AiOnsibGFuZyI6InJ1In0sInNpZyI6IjFmOTNhMDg0MjNlYjMyOGE5ZjY0ZDRiMmI5MmYxOWI5In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["pogoda_77835980","pogoda_article","article_77835980","channel_pogoda","source_22545757"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=38;DLOCALE="ru_EE";</script><!--[if lt IE 9]><script type="text/javascript" src="//g4.nh.ee/js/excanvas/excanvas.js"></script><![endif]-->
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,blocks.css,ilmateade.css,ilmateade-art.css,rudelfi.css&amp;1491208909">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=ilmateade.js,article.js&amp;1489162345"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/b64_city24.css?30be" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/city24.css?30be" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1491316435">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nFE70ICpONQWIC5jHBG06oYhHZHRxocMMLgJS_.XB1r.E7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeppkhfofsel" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeppkhfofsel',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieelbcnhwjjpt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelbcnhwjjpt',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->
<div id="bodywrp">
	<div id="header">
		<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RusDelfi</a></li>
					<li><a href="http://journalist.delfi.ee/">Я - журналист</a></li>
					<li><a href="http://rus.delfi.ee/daily/business/">Экономика</a></li>
					<li><a href="http://rus.delfi.ee/sport/">Спорт</a></li>
					<li><a href="http://bublik.delfi.ee/">Бублик</a></li>
					<li><a href="http://turist.delfi.ee/">Турист</a></li>
					<li><a href="http://woman.delfi.ee/">Woman</a></li>
					<li><a href="http://tv.delfi.ee/rus/">Delfi ТВ</a></li>
					<li><a href="http://pogoda.delfi.ee/">Погода</a></li>
					<li><a href="http://programma.delfi.ee/">Программа ТВ</a></li>
					<li><a href="http://rus.date.delfi.ee/">Знакомства</a></li>
					<li><a href="http://poleznoe.delfi.ee/">Полезное</a></li>
					<li><a href="http://www.zave.ee/ru/all">Zave.ee</a></li>
					<li><a href="http://kaart.delfi.ee/index.php?language=ru">Карта Эстонии</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div><!-- start slave -->
<div id="adoceandelfieepbiriqdraj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepbiriqdraj',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->

<div id="header-logo-search">
	<div id="header-logo">
		<a href="/"><img src="http://h.delfi.ee/g/l/pogoda.png" alt="DELFI" border="0" width="268" height="70"></a>	</div>
	<script type="text/javascript">
	$(function (){

		dweatherMobileRecentSearch.set({
			diacriticMap: {"a":"a\u00e4","\u00e4":"a\u00e4","o":"o\u00f5\u00f6","\u00f5":"o\u00f5\u00f6","\u00f6":"o\u00f5\u00f6","u":"u\u00fc","\u00fc":"u\u00fc","-":"- "," ":" -"},
			detailPageUrl: "http:\/\/pogoda.delfi.ee\/forecast\/%{seoname}\/",
			locale: "ru_EE"		});

		var textLocationNotFound = "\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			textLengthLimit = "\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043d\u0435 \u043c\u0435\u043d\u044c\u0448\u0435 \u0442\u0440\u0435\u0445 \u0441\u0438\u043c\u0432\u043e\u043b\u043e\u0432",
			$form = $('.dweather2-my-location-search'),
			geobaseSearchLocationNotFound = "\u041c\u0435\u0441\u0442\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			input = $('.dweather2-search-location', $form),
			results = $('<ul class="dweather2-location-results"></ul>').insertAfter(input),
			$msgContainer = $('.dweather2-message', $form),
			go = function(val){
				if (typeof(val) != 'string'){
					// Redirect when click on location
					var label = $('.label', val).text() + '-' + val.attr('data-value');
					dweatherTracker.trackEvent('Header search', label, function(){
						window.location = dweatherMobileRecentSearch.getDetailPageUrl(val.attr('data-value'), val.text(), val.attr('data-seoname'));
					});
				}
				else{
					// Search locations when enter is pressed
					dweatherTracker.trackEvent('Header search', val, function(){
						if (val.length > 2){
							var i = 0,
								ch = results.find('a');
							if (ch.length == 0){
								$.ajax({
									url: "\/misc\/dweather\/service.php",
									data: { act: 'search', location: val },
									dataType: 'jsonp',
									cache: true,
									jsonpCallback: 'search_cb'
								});
								dweatherMobileRecentSearch.flashFormMessage(textLocationNotFound, $msgContainer);
								return;
							}
							if (ch.length == 1){
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(ch.eq(0).attr('data-value'), ch.eq(0).text(), ch.eq(0).attr('data-seoname'));
								return;
							}
							var exp = dweatherMobileRecentSearch.getSearchExp(val, true),
								amount = 0,
								currentElem;
							for (; i < ch.length; i++){
								if (exp.test(ch.eq(i).find('.label').text())){
									currentElem = ch.eq(i);
									++amount;
								}
							}
							if (amount == 1){
								// Redirect when is only one location in list
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(currentElem.attr('data-value'), currentElem.text(), currentElem.attr('data-seoname'));
								return;
							}
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(textLengthLimit, $msgContainer);
						}
					});
				}
			},
			search = new miniComplete(input, results, "\/misc\/dweather\/service.php?act=location_list&locale=ru_EE", go, {
				query: 'term',
				renderCallback: function(elem){
					var className = elem.foreign ? 'foreign' : 'local';
					return '<li class="' + className + '"><a href="javascript:void(0)" data-seoname="' + elem.seoname + '" data-value="' + elem.value + '">' + '<span class="label">' + elem.label + '</span>' + (elem.desc ? ', <span>' + elem.desc + '</span>' : '') + '</a></li>';
				}
			}),

			doSearch = function(){
				$.when(
					search(input.val())
				).done(function(response){
					go(input.val());
				});
			};

		function geolocationHandler(position){
			// google event tracker
			dweatherTracker.trackEvent('My location', '', function(){
				// find closest location by coordinates
				$.ajax({
					url: "\/misc\/dweather\/service.php",
					data: {
						act: 'locate_by_coordinates',
						latitude: position.coords.latitude,
						longitude: position.coords.longitude
					},
					success: function(data){
						if (data.success){
							location.href = dweatherMobileRecentSearch.getDetailPageUrl(data.id, data.name, data.seoname);
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(geobaseSearchLocationNotFound, $msgContainer);
						}
					},
					dataType: 'jsonp',
					cache: true,
					jsonpCallback: 'locate_by_coordinates_cb'
				});
			});
		}

		$('.dweather2-geolocation-button', $form).click(function(){
			navigator.geolocation.getCurrentPosition(geolocationHandler);
		});

		$form.submit(function(event){
			event.preventDefault();
			doSearch();
		});

	});
</script>
<form action="" method="get" class="dweather2-my-location-search">
	<button type="button" class="dweather2-geolocation-button">
		<span class="dweather2-geolocation-text">Мое местоположение</span>
		<span class="dweather2-geolocation-bg"></span>
	</button>
	<div class="dweather2-search-block">
		<input class="dweather2-search-location" type="text" placeholder="Найти город в Эстонии или мире..." autocomplete="off" />
		<button type="submit" class="dweather2-search-btn"></button>
		<div class="dweather2-message"></div>
	</div>
</form>	<div class="dweather2-clearfix"></div>
</div>

<div class="header-wide-banner">
	
<div id="adoceandelfieewpikqisugo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewpikqisugo', {myMaster: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1491797105';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"pogoda"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
</div>

<div class="dweather2-header-menu">
	<ul class="dweather2-main-menu">
		<li ><a href="/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Weather"}'>Погода<span></span></a></li>
		<li ><a href="/traffic/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Road"}'>Дороги и камеры<span></span></a></li>
		<li ><a href="/popular/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Popular locations"}'>Популярные места<span></span></a></li>
		<li class="active"><a href="/news/news/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"News"}'>Новости<span></span></a></li>
	</ul>
	<ul class="dweather2-menu-links">
		<!--li ><a href="/beach/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Beach"}'>Пляжи<span></span></a></li-->
		<li ><a href="/golf/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Golf"}'>Гольф<span></span></a></li>
	</ul>
	<div class="dweather2-clearfix"></div>
</div>

<script type="text/javascript">
	<!--
		_dct({s: 'pogoda', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=pogoda" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid="76"></tag>

	</div>
	<div id="wrapper">
		<div id="section" class="innerpage">
			<div id="top">
				<div id="top-section">
						
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-04-09T21:45:10+0300" />
<meta itemprop="dateModified" content="2017-04-09T21:45:10+0300" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77835980&url=%2Fnews%2Fnews%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	<div id="adoceandelfieexhgohlmjed"></div><script type="text/javascript">ado.slave('adoceandelfieexhgohlmjed', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script>
<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">В понедельник воздух прогреется до 16 градусов</h1></div>


<div class="articleInfo">
			
	<div class="articleDate">09 апреля 2017 21:45</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpogoda.delfi.ee%2Fa%2F77835980%26t%3D%D0%92+%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85+%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B5%D0%B5%D1%82%D1%81%D1%8F+%D0%B4%D0%BE+16+%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
														<span class="articleSocial-count -facebook">1</span>
							</a>
																														

																													<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77835980" class="articleIcon -print" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a>
								

														</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource">rus.delfi.ee</div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

				<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g1.nh.ee/images/pix/900x600/0toYL5E0G2o/kevad-tallinnas-kevad-loik-sulavesi-tallinn-veelomp-74225801.jpg" title="Kevad Tallinnas" data-title="&lt;span&gt;Kevad Tallinnas&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Hendrik Osula&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g1.nh.ee/images/pix/728x404/6HnSjBMUaDY/kevad-tallinnas-kevad-loik-sulavesi-tallinn-veelomp-74225797.jpg" alt="Kevad Tallinnas" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-caption left">Kevad Tallinnas</span><span class="articleImage-source right">Foto: Hendrik Osula</span></div></div>
			<p class="articleLead" itemprop="description">По данным эстонских синоптиков, в ночь на понедельник ожидается переменная облачность, без существенных осадков.</p>


<div class="articleBody" itemprop="articleBody">



		
						
						<p>Юго-западный ветер усилится 5-12, к утру на побережье порывами до 15 м/с. Температура воздуха 1..5 градусов.</p><p>Днем переменная облачность. Вечером во многих местах кратковременный дождь.</p><p>Ветер юго-западный, южный 7-13, на островах и побережье порывами 15-20 м/с. Температура воздуха 10..16, на побережье местами 6 градусов.</p><div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieerlpeomdpgp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerlpeomdpgp',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --></div>	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77835980" />


		
	
	
					
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://rus.delfi.ee/">
						<img src="http://g3.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpogoda.delfi.ee%2Fa%2F77835980&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
	
	
	
					<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
		<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/JavaScript"></script>
		<div id="ok_sb">
			<script type="text/javascript">
			jQuery(document).ready(function(){
				ODKL.init();
			});
			</script>
			<a class="odkl-klass-stat" href="http://pogoda.delfi.ee/a/77835980" onclick="ODKL.Share(this); return false;"><span style="font: bold 16px/19px arial !important;">0</span></a>
		</div>
	
					<div id="lj_sb">
			<img src="http://g2.nh.ee/ft/i/sb/lj.gif" width="14" height="14" border="0"> <a href="http://www.livejournal.com/update.bml?event=%22%3Ca+href%3D%22http%3A%2F%2Fpogoda.delfi.ee%2Fnews%2Fnews%2Fv-ponedelnik-vozduh-progreetsya-do-16-gradusov%3Fid%3D77835980%22%3E%D0%92+%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85+%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B5%D0%B5%D1%82%D1%81%D1%8F+%D0%B4%D0%BE+16+%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2%3C%2Fa%3E%22&subject=%D0%92+%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85+%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B5%D0%B5%D1%82%D1%81%D1%8F+%D0%B4%D0%BE+16+%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2" target="_blank">LiveJournal</a>
		</div>
	
					<div id="vk_sb">
			<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'http://pogoda.delfi.ee/a/77835980',
				title: '%D0%92+%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85+%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B5%D0%B5%D1%82%D1%81%D1%8F+%D0%B4%D0%BE+16+%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2',
				noparse: false
			
			}, {type: 'button'}));</script>
		</div>
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
						
		

	
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieeqpcmjtslru"></div><script type="text/javascript">ado.slave('adoceandelfieeqpcmjtslru', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieenaksmqmqmp"></div><script type="text/javascript">ado.slave('adoceandelfieenaksmqmqmp', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieekbriqngfro"></div><script type="text/javascript">ado.slave('adoceandelfieekbriqngfro', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script></ul></div>		<div class="bhd">Топ</div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980" class="article-title">В понедельник воздух прогреется до 16 градусов</a><a href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/c7FDa1lQ9lw/kevad-tallinnas-kevad-loik-sulavesi-tallinn-veelomp-74225795.jpg"  alt="Kevad Tallinnas" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/v-voskresene-vozduh-progreetsya-do-12-gradusov?id=77831130" class="article-title">В воскресенье воздух прогреется до 12 градусов</a><a href="http://pogoda.delfi.ee/news/news/v-voskresene-vozduh-progreetsya-do-12-gradusov?id=77831130" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/ytonkWs6_DY/kevad-tallinnas-kevad-stroomi-rand-tallinn-74254219.jpg"  alt="Kevad Tallinnas" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/zima-ne-sdaetsya-nochami-mestami-zamorozki-v-subbotu-vozmozhen-sneg?id=77801708" class="article-title">Зима не сдается? Ночами местами заморозки, в субботу возможен снег</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/zima-ne-sdaetsya-nochami-mestami-zamorozki-v-subbotu-vozmozhen-sneg?id=77801708&amp;com=1&amp;reg=1" class="commentCount">(6)</a><a href="http://pogoda.delfi.ee/news/news/zima-ne-sdaetsya-nochami-mestami-zamorozki-v-subbotu-vozmozhen-sneg?id=77801708" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/tZ6df8tQx_c/kevad-tartumaal-kevad-kevadine-pold-pold-77482846.jpg"  alt="Kevad Tartumaal" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-9-gradusov?id=77761866" class="article-title">В понедельник воздух прогреется до 9 градусов</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-9-gradusov?id=77761866&amp;com=1&amp;reg=1" class="commentCount">(2)</a><a href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-9-gradusov?id=77761866" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/ytonkWs6_DY/kevad-tallinnas-kevad-stroomi-rand-tallinn-74254219.jpg"  alt="Kevad Tallinnas" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/pryamaya-translyaciya-sledite-za-pogodoj-v-gorodah-estonii-v-rezhime-onlajn?id=74718161" class="article-title">ПРЯМАЯ ТРАНСЛЯЦИЯ: Следите за погодой в городах Эстонии в режиме онлайн</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/pryamaya-translyaciya-sledite-za-pogodoj-v-gorodah-estonii-v-rezhime-onlajn?id=74718161&amp;com=1&amp;reg=1" class="commentCount">(2)</a><a href="http://pogoda.delfi.ee/news/news/pryamaya-translyaciya-sledite-za-pogodoj-v-gorodah-estonii-v-rezhime-onlajn?id=74718161" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/w11tAGSEBpA/kesklinn-panoraam-pronksi-sadam-stockmanni-ristmik-swissotel-tallinn-tallinna-67072012.jpg"  alt="ПРЯМАЯ ТРАНСЛЯЦИЯ: Следите за погодой в городах Эстонии в режиме онлайн" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/foto-vesna-povsyudu-smotrite-kak-na-derevyah-raspuskayutsya-pochki?id=74458441" class="article-title">ФОТО: Весна повсюду! Смотрите, как на деревьях распускаются почки</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/foto-vesna-povsyudu-smotrite-kak-na-derevyah-raspuskayutsya-pochki?id=74458441&amp;com=1&amp;reg=1" class="commentCount">(1)</a><a href="http://pogoda.delfi.ee/news/news/foto-vesna-povsyudu-smotrite-kak-na-derevyah-raspuskayutsya-pochki?id=74458441" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/a60JW9aMHqs/31d19572d9e8e461cb-74458549.jpg"  alt="ФОТО: Весна повсюду! Смотрите, как на деревьях распускаются почки" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/smotrite-i-sravnite-v-rezhime-onlajn-kakaya-sejchas-pogoda-v-raznyh-gorodah-estonii?id=75700769" class="article-title">Смотрите и сравните в режиме онлайн — какая сейчас погода в разных городах Эстонии</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/smotrite-i-sravnite-v-rezhime-onlajn-kakaya-sejchas-pogoda-v-raznyh-gorodah-estonii?id=75700769&amp;com=1&amp;reg=1" class="commentCount">(7)</a><a href="http://pogoda.delfi.ee/news/news/smotrite-i-sravnite-v-rezhime-onlajn-kakaya-sejchas-pogoda-v-raznyh-gorodah-estonii?id=75700769" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/ZGOMRWz4aHg/endla-raba-vaatlustorn-jarek-joepera-75700801.jpg"  alt="Смотрите и сравните в режиме онлайн — какая сейчас погода в разных городах Эстонии" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/kakim-budet-predstoyaschee-leto-predskazaniya-i-prognozy?id=74379835" class="article-title">Каким будет предстоящее лето: предсказания и прогнозы</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/kakim-budet-predstoyaschee-leto-predskazaniya-i-prognozy?id=74379835&amp;com=1&amp;reg=1" class="commentCount">(32)</a><a href="http://pogoda.delfi.ee/news/news/kakim-budet-predstoyaschee-leto-predskazaniya-i-prognozy?id=74379835" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/HSk8-scjfbY/weekend-festival-baltic-ettevalmistus-rand-suvi-72154635.jpg"  alt="Каким будет предстоящее лето: предсказания и прогнозы" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/sledite-za-pogodoj-v-rezhime-onlajn-tallinn-pyarnu-narva-tartu-narva-jyesuu?id=75445179" class="article-title">Следите за погодой в режиме онлайн: Таллинн, Пярну, Нарва, Тарту, Нарва-Йыэсуу</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/sledite-za-pogodoj-v-rezhime-onlajn-tallinn-pyarnu-narva-tartu-narva-jyesuu?id=75445179&amp;com=1&amp;reg=1" class="commentCount">(3)</a><a href="http://pogoda.delfi.ee/news/news/sledite-za-pogodoj-v-rezhime-onlajn-tallinn-pyarnu-narva-tartu-narva-jyesuu?id=75445179" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/cQNu8491toE/raad-raekoda-raekoja-plats-tallinn-tallinna-raekoda-vanalinn-68703173.jpg"  alt="IMG_1322" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942" class="article-title">В ожидании потепления: какая погода нас ждет в ближайшие дни</a><a href="http://pogoda.delfi.ee/news/news/v-ozhidanii-potepleniya-kakaya-pogoda-nas-zhdet-v-blizhajshie-dni?id=77592942" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/F34dTPEEzfk/kevad-lill-lilled-nartsiss-nartsissid-77261310.jpg"  alt="Kevadlilled" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/prognoz-pogody-do-konca-nedeli-pora-dostavat-shapku?id=75621313" class="article-title">Прогноз погоды до конца недели: пора доставать шапку!</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/prognoz-pogody-do-konca-nedeli-pora-dostavat-shapku?id=75621313&amp;com=1&amp;reg=1" class="commentCount">(8)</a><a href="http://pogoda.delfi.ee/news/news/prognoz-pogody-do-konca-nedeli-pora-dostavat-shapku?id=75621313" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/nzu6nJCdCe4/peakatted-75621345.jpg"  alt="PEAKATTED" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/prognoz-pogody-na-blizhajshie-dni-nastupit-li-v-estonii-polnocennaya-vesna?id=77673386" class="article-title">Прогноз погоды на ближайшие дни: наступит ли в Эстонии полноценная весна?</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/prognoz-pogody-na-blizhajshie-dni-nastupit-li-v-estonii-polnocennaya-vesna?id=77673386&amp;com=1&amp;reg=1" class="commentCount">(2)</a><a href="http://pogoda.delfi.ee/news/news/prognoz-pogody-na-blizhajshie-dni-nastupit-li-v-estonii-polnocennaya-vesna?id=77673386" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/GeiqZa6zUsA/kevad-tallinn-77673396.jpg"  alt="Kevad Tallinnas" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/zima-vozvraschaetsya-v-pyatnicu-ozhidayutsya-sneg-i-mokryj-sneg?id=77730108" class="article-title">Зима возвращается? В пятницу ожидаются снег и мокрый снег</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/zima-vozvraschaetsya-v-pyatnicu-ozhidayutsya-sneg-i-mokryj-sneg?id=77730108&amp;com=1&amp;reg=1" class="commentCount">(2)</a><a href="http://pogoda.delfi.ee/news/news/zima-vozvraschaetsya-v-pyatnicu-ozhidayutsya-sneg-i-mokryj-sneg?id=77730108" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/1z60sEZs9ws/hanged-keila-kulm-lumetorm-lumi-talv-77726710.jpg"  alt="Lumine Keila " width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/na-etoj-nedele-temperatura-vozduha-po-prezhnemu-blizka-k-nulyu-nochami-do-11?id=73688851" class="article-title">На этой неделе температура воздуха по-прежнему близка к нулю, ночами до -11</a><a href="http://pogoda.delfi.ee/news/news/na-etoj-nedele-temperatura-vozduha-po-prezhnemu-blizka-k-nulyu-nochami-do-11?id=73688851" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/NyA_v4mkLBs/lauluvaljak-lumekahur-lumi-tallinna-lauluvaljak-73688395.jpg"  alt="Lauluväljakul tehakse lund" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/finskie-meteorologi-prognoziruyut-silnejshij-shtorm-na-baltike?id=70490919" class="article-title">Финские метеорологи прогнозируют сильнейший шторм на Балтике</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/finskie-meteorologi-prognoziruyut-silnejshij-shtorm-na-baltike?id=70490919&amp;com=1&amp;reg=1" class="commentCount">(22)</a><a href="http://pogoda.delfi.ee/news/news/finskie-meteorologi-prognoziruyut-silnejshij-shtorm-na-baltike?id=70490919" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/OHTLcRbv72g/torm-tuul-lained-70489515.jpg"  alt="Lugejate tormipildid" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/video-svyaschennye-roschi-estonii-zhertvennyj-istochnik?id=77585582" class="article-title">ВИДЕО: Священные рощи Эстонии — жертвенный источник</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/video-svyaschennye-roschi-estonii-zhertvennyj-istochnik?id=77585582&amp;com=1&amp;reg=1" class="commentCount">(7)</a><a href="http://pogoda.delfi.ee/news/news/video-svyaschennye-roschi-estonii-zhertvennyj-istochnik?id=77585582" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/Cj4Uo6i-ArM/0jpg-77585596.jpg"  alt="ВИДЕО: Священные рощи Эстонии — жертвенный источник" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/vo-vtornik-vozduh-progreetsya-do-6-gradusov?id=77220036" class="article-title">Во вторник воздух прогреется до +6 градусов</a><a href="http://pogoda.delfi.ee/news/news/vo-vtornik-vozduh-progreetsya-do-6-gradusov?id=77220036" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/twuqmIgzwPw/ilm-katariina-kai-meri-paike-paikesetous-rand-siluett-vanalinn-tallinn-73487935.jpg"  alt="Во вторник воздух прогреется до +6 градусов" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/v-ponedelnik-bez-osadkov-vozduh-progreetsya-do-27-gradusov?id=72271825" class="article-title">В понедельник без осадков, воздух прогреется до 27 градусов</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/v-ponedelnik-bez-osadkov-vozduh-progreetsya-do-27-gradusov?id=72271825&amp;com=1&amp;reg=1" class="commentCount">(4)</a><a href="http://pogoda.delfi.ee/news/news/v-ponedelnik-bez-osadkov-vozduh-progreetsya-do-27-gradusov?id=72271825" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/HSk8-scjfbY/weekend-festival-baltic-ettevalmistus-rand-suvi-72154635.jpg"  alt="Weekend Festival Baltic ettevalmistus" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/vse-v-les-osen-vremya-severnogo-superfooda?id=75586089" class="article-title">Все в лес! Осень — время северного superfood’a</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/vse-v-les-osen-vremya-severnogo-superfooda?id=75586089&amp;com=1&amp;reg=1" class="commentCount">(1)</a><a href="http://pogoda.delfi.ee/news/news/vse-v-les-osen-vremya-severnogo-superfooda?id=75586089" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/fHPmLKQRHdE/c719357d4fca08872e-75586129.jpg"  alt="Все в лес! Осень — время северного superfood’a" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/ne-propustite-pervye-vesennie-chasy-na-video?id=77672958" class="article-title">Не пропустите! Первые весенние часы на видео</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/ne-propustite-pervye-vesennie-chasy-na-video?id=77672958&amp;com=1&amp;reg=1" class="commentCount">(3)</a><a href="http://pogoda.delfi.ee/news/news/ne-propustite-pervye-vesennie-chasy-na-video?id=77672958" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/zn0jeZXFM0M/692dd58d776dfbd753-77673006.jpg"  alt="Не пропустите! Первые весенние часы на видео" width="185" height="120"><i class="article-watermark_video"></i></a></div></div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>

<div id="city24_precom" class="city24_dual">
<img src="http://ap.delfi.ee/i?region=9&name=9997" width="1" height="1" alt="">
	<div class="city24_object" style="margin-right: 2px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Pohja-Tallinn%2F4329467%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D4329467_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				<img class="city24_objectImg" src="http://g2.nh.ee/wd/x/8073/r/091d524ec5725a566b3d069dc45c67f2.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Pohja-Tallinn%2F4329467%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D4329467_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				Tallinn, Квартира,
				<b>85 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div class="city24_object" style="margin-right: 0px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FTallinn-Nomme%2F1521103%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D1521103_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				<img class="city24_objectImg" src="http://g2.nh.ee/wd/x/8073/r/8362d7ef56fcd6dea39bf3a44a180c62.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FTallinn-Nomme%2F1521103%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D1521103_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				Tallinn, Дом,
				<b>379 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div id="city24_logo">
		<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http://www.city24.ee/?lang=RUS" target="_blank">
			<img src="http://g2.nh.ee/ct/c24/city24_logo_125x27a.png" width="125" height="27" alt="City24" title="City24" />
		</a>
	</div>
</div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77835980" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77835980" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="38" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
				</div>
				<div id="spec-section">
					
				</div>
				<div id="top-aside">
					
				</div>
			</div>
			<div class="aside">
				<!-- start slave -->
<div id="adoceandelfieetkdilqisid" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetkdilqisid',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeqeiibsifjc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqeiibsifjc',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieenfpoepsjix" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenfpoepsjix',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieembmpnodhsu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieembmpnodhsu',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->	<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
<!-- start slave -->
<div id="adoceandelfieexorpctmofb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexorpctmofb',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->
			</div>
			<div id="content">
				<div class="category-header" style="border-top-color: #FBBF00;margin-top: 0;"> <a class="category-header-link" href="http://rus.delfi.ee/">DELFI ТОП</a></div><div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-terakt-v-egipte-vybory-rukovodstva-ekre-kishechnyj-virus-v-gimnazii-lihula?id=77835874" class="article-title">ГЛАВНОЕ ЗА ДЕНЬ: Теракт в Египте, выборы руководства EKRE, кишечный вирус в гимназии Лихула</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-terakt-v-egipte-vybory-rukovodstva-ekre-kishechnyj-virus-v-gimnazii-lihula?id=77835874&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(10)</a></div><a href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-terakt-v-egipte-vybory-rukovodstva-ekre-kishechnyj-virus-v-gimnazii-lihula?id=77835874" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/w8xKVx4zNJU/egiptus-77835886.jpg" class="dlazyload" border="0" alt="Egiptus">
<i data-watermark="[1]video"></i></a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/business/predlozhennyj-investorami-nebyvaloj-dlya-estonskogo-lesovodstva-iniciativy-zakonoproekt-tait-v-sebe-risk-korrupcii?id=77817314" class="article-title">Предложенный инвесторами ”небывалой” для эстонского лесоводства инициативы законопроект таит в себе риск коррупции</a> <sup class="rsh"><b>ГРАФИКИ</b></sup>&nbsp;<a href="http://rus.delfi.ee/daily/business/predlozhennyj-investorami-nebyvaloj-dlya-estonskogo-lesovodstva-iniciativy-zakonoproekt-tait-v-sebe-risk-korrupcii?id=77817314&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(15)</a></div><a href="http://rus.delfi.ee/daily/business/predlozhennyj-investorami-nebyvaloj-dlya-estonskogo-lesovodstva-iniciativy-zakonoproekt-tait-v-sebe-risk-korrupcii?id=77817314" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/b7GIRo34R_k/mets-puud-77817384.jpg" class="dlazyload" border="0" alt="Предложенный инвесторами ”небывалой” для эстонского лесоводства инициативы законопроект таит в себе риск коррупции">
</a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/abroad/egipet-v-dvuh-vzryvah-pogibli-bolee-42-hristian-koptov?id=77835812" class="article-title">Египет: в двух взрывах погибли более 42 христиан-коптов</a>&nbsp;<a href="http://rus.delfi.ee/daily/abroad/egipet-v-dvuh-vzryvah-pogibli-bolee-42-hristian-koptov?id=77835812&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://rus.delfi.ee/daily/abroad/egipet-v-dvuh-vzryvah-pogibli-bolee-42-hristian-koptov?id=77835812" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/Hiou3-tHa3k/egiptus-77835838.jpg" class="dlazyload" border="0" alt="Egiptus">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://bublik.delfi.ee/news/culture/foto-delfi-v-tallinne-s-yubilejnoj-programmoj-vystupil-dima-bilan?id=77835698" class="article-title">ФОТО DELFI: В Таллинне с юбилейной программой выступил Дима Билан</a>&nbsp;<a href="http://bublik.delfi.ee/news/culture/foto-delfi-v-tallinne-s-yubilejnoj-programmoj-vystupil-dima-bilan?id=77835698&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(18)</a></div><a href="http://bublik.delfi.ee/news/culture/foto-delfi-v-tallinne-s-yubilejnoj-programmoj-vystupil-dima-bilan?id=77835698" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/QcdQTcGnCTE/dima-bilan-kontsert-77835720.jpg" class="dlazyload" border="0" alt="DIMA BILAN kontsert">
<i data-watermark="[1]image"></i></a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/abroad/grazhdaninu-rf-predyavleny-obvineniya-posle-obnaruzheniya-vzryvnogo-ustrojstva-v-oslo?id=77835188" class="article-title">Гражданину РФ предъявлены обвинения после обнаружения взрывного устройства в Осло</a>&nbsp;<a href="http://rus.delfi.ee/daily/abroad/grazhdaninu-rf-predyavleny-obvineniya-posle-obnaruzheniya-vzryvnogo-ustrojstva-v-oslo?id=77835188&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(24)</a></div><a href="http://rus.delfi.ee/daily/abroad/grazhdaninu-rf-predyavleny-obvineniya-posle-obnaruzheniya-vzryvnogo-ustrojstva-v-oslo?id=77835188" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/0c3deRjV3wg/norra-oslo-pomm-77835198.jpg" class="dlazyload" border="0" alt="Norway-Unexploded Device">
</a></div><br clear="all" /><div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/sport/tennis/foto-sbornaya-estonii-pobedila-v-kubke-devisa-monako?id=77797676" class="article-title">ФОТО: Сборная Эстонии победила в Кубке Дэвиса Монако</a>&nbsp;<a href="http://rus.delfi.ee/sport/tennis/foto-sbornaya-estonii-pobedila-v-kubke-devisa-monako?id=77797676&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a></div><a href="http://rus.delfi.ee/sport/tennis/foto-sbornaya-estonii-pobedila-v-kubke-devisa-monako?id=77797676" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/E6-8oPq6jOg/eesti-monaco-romain-arneodo-tennise-davis-cup-vladimir-ivanov-77825426.jpg" class="dlazyload" border="0" alt="Davis Cup: Vladimir Ivanov (Eesti) - Romain Arneodo (Monaco)">
<i data-watermark="[1]image"></i></a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/abroad/smi-tillerson-v-moskve-budet-ugovarivat-rf-otkazatsya-ot-podderzhki-asada?id=77835448" class="article-title">СМИ: Тиллерсон в Москве будет уговаривать РФ отказаться от поддержки Асада</a>&nbsp;<a href="http://rus.delfi.ee/daily/abroad/smi-tillerson-v-moskve-budet-ugovarivat-rf-otkazatsya-ot-podderzhki-asada?id=77835448&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(169)</a></div><a href="http://rus.delfi.ee/daily/abroad/smi-tillerson-v-moskve-budet-ugovarivat-rf-otkazatsya-ot-podderzhki-asada?id=77835448" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/355x215/l2urfDc-GvM/rex-tillerson-77835464.jpg" class="dlazyload" border="0" alt="Rex Tillerson">
</a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://woman.delfi.ee/beauty/produkty-kotorye-mogut-vyzvat-allergiyu?id=77831942" class="article-title">Продукты, которые могут вызвать аллергию</a></div><a href="http://woman.delfi.ee/beauty/produkty-kotorye-mogut-vyzvat-allergiyu?id=77831942" class="article-image">

						
		
		<img class="dlazyload" src="//g4.nh.ee/images/pix/230x139/Bok0ZgwF6OA/urvad-allergia-ilm-loodus-paju-poosad-poosas-soe-68121015.jpg" alt="Продукты, которые могут вызвать аллергию" width="230" height="139">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://woman.delfi.ee/home/strastnaya-nedelya-velikogo-posta-po-dnyam-chto-mozhno-est-pered-pashoj?id=77831606" class="article-title">Страстная неделя Великого поста по дням: что можно есть перед Пасхой</a>&nbsp;<a href="http://woman.delfi.ee/home/strastnaya-nedelya-velikogo-posta-po-dnyam-chto-mozhno-est-pered-pashoj?id=77831606&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(36)</a></div><a href="http://woman.delfi.ee/home/strastnaya-nedelya-velikogo-posta-po-dnyam-chto-mozhno-est-pered-pashoj?id=77831606" class="article-image">

						
		
		<img class="dlazyload" src="//g2.nh.ee/images/pix/230x139/-SeXZT_GdVQ/kirik-kuunal-kuunlad-nevski-katedraal-palve-palvus-vene-joulud-oigeusk-73363929.jpg" alt="Страстная неделя Великого поста по дням: что можно есть перед Пасхой" width="230" height="139">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://turist.delfi.ee/news/stories/kakoj-gorod-v-srednej-azii-samyj-drevnij?id=77830686" class="article-title">Какой город в Средней Азии самый древний?</a>&nbsp;<a href="http://turist.delfi.ee/news/stories/kakoj-gorod-v-srednej-azii-samyj-drevnij?id=77830686&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(13)</a></div><a href="http://turist.delfi.ee/news/stories/kakoj-gorod-v-srednej-azii-samyj-drevnij?id=77830686" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/AaKL3bllZ8g/d0b8858e9b88ddcc1f-77830694.jpg" class="dlazyload" border="0" alt="Какой город в Средней Азии самый древний?">
</a></div>
</div><div class="content-new lmrn-content">
	<div class="category-header">&nbsp;</div>
	<div class="content-half-block content-first-block">
		<div class="lmrn-title">
			<a href="/archive/latest/?ch=all" class="lmrn-latest-title">Свежее</a>
			<a href="/archive/latest/?ch=all" class="lmnr-more-link">Все новости</a>
		</div>
		<div class="WidgetLatestNewsBlock">
<ol>
	
							<li>
			<span class="row_date">07:00</span> 			<a target="_top" href="http://rus.delfi.ee/daily/abroad/smi-uznali-o-podgotovlennom-velikobritaniej-pakete-antirossijskih-sankcij?id=77836888">СМИ узнали о подготовленном Великобританией пакете антироссийских санкций</a>		</li>
					
				
							<li>
			<span class="row_date">22:00</span> 			<a target="_top" href="http://rus.delfi.ee/daily/business/rossiya-vydelit-belorussii-odin-milliard-dollarov-kredita?id=77836016">Россия выделит Белоруссии один миллиард долларов кредита</a> <a target="_top" href="http://rus.delfi.ee/daily/business/rossiya-vydelit-belorussii-odin-milliard-dollarov-kredita?id=77836016&amp;com=1&amp;reg=1" class="commentCount">(10)</a>		</li>
					
				
							<li>
			<span class="row_date">21:45</span> 			<a target="_top" href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980">В понедельник воздух прогреется до 16 градусов</a>		</li>
					
				
							<li>
			<span class="row_date">21:29</span> 			<a target="_top" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-terakt-v-egipte-vybory-rukovodstva-ekre-kishechnyj-virus-v-gimnazii-lihula?id=77835874">ГЛАВНОЕ ЗА ДЕНЬ: Теракт в Египте, выборы руководства EKRE, кишечный вирус в гимназии Лихула</a> <a target="_top" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-terakt-v-egipte-vybory-rukovodstva-ekre-kishechnyj-virus-v-gimnazii-lihula?id=77835874&amp;com=1&amp;reg=1" class="commentCount">(10)</a>		</li>
					
				
							<li>
			<span class="row_date">21:10</span> 			<a target="_top" href="http://rus.delfi.ee/daily/abroad/egipet-v-dvuh-vzryvah-pogibli-bolee-42-hristian-koptov?id=77835812">Египет: в двух взрывах погибли более 42 христиан-коптов</a> <a target="_top" href="http://rus.delfi.ee/daily/abroad/egipet-v-dvuh-vzryvah-pogibli-bolee-42-hristian-koptov?id=77835812&amp;com=1&amp;reg=1" class="commentCount">(2)</a>		</li>
					
				
							<li>
			<span class="row_date">20:49</span> 			<a target="_top" href="http://bublik.delfi.ee/news/culture/foto-delfi-v-tallinne-s-yubilejnoj-programmoj-vystupil-dima-bilan?id=77835698">ФОТО DELFI: В Таллинне с юбилейной программой выступил Дима Билан</a> <a target="_top" href="http://bublik.delfi.ee/news/culture/foto-delfi-v-tallinne-s-yubilejnoj-programmoj-vystupil-dima-bilan?id=77835698&amp;com=1&amp;reg=1" class="commentCount">(18)</a>		</li>
					
				
							<li>
			<span class="row_date">20:33</span> 			<a target="_top" href="http://rus.delfi.ee/daily/business/predlozhennyj-investorami-nebyvaloj-dlya-estonskogo-lesovodstva-iniciativy-zakonoproekt-tait-v-sebe-risk-korrupcii?id=77817314">Предложенный инвесторами ”небывалой” для эстонского лесоводства инициативы законопроект таит в себе риск...</a> <a target="_top" href="http://rus.delfi.ee/daily/business/predlozhennyj-investorami-nebyvaloj-dlya-estonskogo-lesovodstva-iniciativy-zakonoproekt-tait-v-sebe-risk-korrupcii?id=77817314&amp;com=1&amp;reg=1" class="commentCount">(15)</a>		</li>
					
				
							<li>
			<span class="row_date">20:16</span> 			<a target="_top" href="http://rus.delfi.ee/daily/abroad/smi-tillerson-v-moskve-budet-ugovarivat-rf-otkazatsya-ot-podderzhki-asada?id=77835448">СМИ: Тиллерсон в Москве будет уговаривать РФ отказаться от поддержки Асада</a> <a target="_top" href="http://rus.delfi.ee/daily/abroad/smi-tillerson-v-moskve-budet-ugovarivat-rf-otkazatsya-ot-podderzhki-asada?id=77835448&amp;com=1&amp;reg=1" class="commentCount">(169)</a>		</li>
					
				
							<li>
			<span class="row_date">19:46</span> 			<a target="_top" href="http://rus.delfi.ee/daily/abroad/grazhdaninu-rf-predyavleny-obvineniya-posle-obnaruzheniya-vzryvnogo-ustrojstva-v-oslo?id=77835188">Гражданину РФ предъявлены обвинения после обнаружения взрывного устройства в Осло</a> <a target="_top" href="http://rus.delfi.ee/daily/abroad/grazhdaninu-rf-predyavleny-obvineniya-posle-obnaruzheniya-vzryvnogo-ustrojstva-v-oslo?id=77835188&amp;com=1&amp;reg=1" class="commentCount">(24)</a>		</li>
					
				
							<li>
			<span class="row_date">19:24</span> 			<a target="_top" href="http://bublik.delfi.ee/news/glamour/rodiona-gazmanova-obvinili-v-merkantilnosti-i-hamstve?id=77821200">Родиона Газманова обвинили в меркантильности и хамстве</a> <a target="_top" href="http://bublik.delfi.ee/news/glamour/rodiona-gazmanova-obvinili-v-merkantilnosti-i-hamstve?id=77821200&amp;com=1&amp;reg=1" class="commentCount">(5)</a>		</li>
					    </ol>
</div>	</div>
	<div class="content-half-block">
		<div class="lmrn-title">
			<a href="/archive/arts.php" class="lmrn-mostread-title">ТОП</a>
			<a href="/archive/arts.php" class="lmnr-more-link">Все новости</a>
		</div>
		<div class="WidgetMostReadNewsBlock">
<ol>
	
				
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/abroad/iran-i-rossiya-poobeschali-otvetit-na-novye-akty-agressii-protiv-sirii?id=77834778">Иран и Россия пообещали ответить на ”новые акты агрессии” против Сирии</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/abroad/iran-i-rossiya-poobeschali-otvetit-na-novye-akty-agressii-protiv-sirii?id=77834778&amp;com=1&amp;reg=1" class="commentCount">(216)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://woman.delfi.ee/home/strastnaya-nedelya-velikogo-posta-po-dnyam-chto-mozhno-est-pered-pashoj?id=77831606">Страстная неделя Великого поста по дням: что можно есть перед Пасхой</a>&nbsp;<a target="_top" href="http://woman.delfi.ee/home/strastnaya-nedelya-velikogo-posta-po-dnyam-chto-mozhno-est-pered-pashoj?id=77831606&amp;com=1&amp;reg=1" class="commentCount">(36)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/business/fotoinstrukciya-maxima-raskryvaet-tajny-svoih-cennikov?id=77818430">ФОТОИНСТРУКЦИЯ: Maxima раскрывает ”тайны” своих ценников</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/business/fotoinstrukciya-maxima-raskryvaet-tajny-svoih-cennikov?id=77818430&amp;com=1&amp;reg=1" class="commentCount">(73)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://bublik.delfi.ee/news/culture/foto-delfi-v-tallinne-s-yubilejnoj-programmoj-vystupil-dima-bilan?id=77835698">ФОТО DELFI: В Таллинне с юбилейной программой выступил Дима Билан</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/culture/foto-delfi-v-tallinne-s-yubilejnoj-programmoj-vystupil-dima-bilan?id=77835698&amp;com=1&amp;reg=1" class="commentCount">(18)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/business/predlozhennyj-investorami-nebyvaloj-dlya-estonskogo-lesovodstva-iniciativy-zakonoproekt-tait-v-sebe-risk-korrupcii?id=77817314">Предложенный инвесторами ”небывалой” для эстонского лесоводства инициативы законопроект таит в себе риск...</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/business/predlozhennyj-investorami-nebyvaloj-dlya-estonskogo-lesovodstva-iniciativy-zakonoproekt-tait-v-sebe-risk-korrupcii?id=77817314&amp;com=1&amp;reg=1" class="commentCount">(15)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/abroad/grazhdaninu-rf-predyavleny-obvineniya-posle-obnaruzheniya-vzryvnogo-ustrojstva-v-oslo?id=77835188">Гражданину РФ предъявлены обвинения после обнаружения взрывного устройства в Осло</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/abroad/grazhdaninu-rf-predyavleny-obvineniya-posle-obnaruzheniya-vzryvnogo-ustrojstva-v-oslo?id=77835188&amp;com=1&amp;reg=1" class="commentCount">(24)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://turist.delfi.ee/news/stories/kakoj-gorod-v-srednej-azii-samyj-drevnij?id=77830686">Какой город в Средней Азии самый древний?</a>&nbsp;<a target="_top" href="http://turist.delfi.ee/news/stories/kakoj-gorod-v-srednej-azii-samyj-drevnij?id=77830686&amp;com=1&amp;reg=1" class="commentCount">(13)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/abroad/minoborony-britanii-kazhdaya-zhertva-himataki-v-idlibe-na-sovesti-rossii?id=77833206">Минобороны Британии: каждая жертва химатаки в Идлибе — на совести России</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/abroad/minoborony-britanii-kazhdaya-zhertva-himataki-v-idlibe-na-sovesti-rossii?id=77833206&amp;com=1&amp;reg=1" class="commentCount">(246)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://bublik.delfi.ee/news/varia/video-samye-zhutkie-i-opasnye-zhivotnye-amazonii?id=77820004">ВИДЕО: Самые жуткие и опасные животные Амазонии</a>&nbsp;<a target="_top" href="http://bublik.delfi.ee/news/varia/video-samye-zhutkie-i-opasnye-zhivotnye-amazonii?id=77820004&amp;com=1&amp;reg=1" class="commentCount">(1)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/estonia/na-prohodyaschem-v-pyarnumaa-sobranii-uchenicheskih-predstavitelstv-40-detej-zarazilis-kishechnym-virusom?id=77834474">На проходящем в Пярнумаа собрании ученических представительств 40 детей заразились кишечным вирусом</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/estonia/na-prohodyaschem-v-pyarnumaa-sobranii-uchenicheskih-predstavitelstv-40-detej-zarazilis-kishechnym-virusom?id=77834474&amp;com=1&amp;reg=1" class="commentCount">(19)</a>	</li>
	
			
    </ol>
</div>	</div>
</div>
<style>
.lmrn-content {
	padding-bottom: 5px;
	border-bottom: 1px solid #D1D1D1;
}
.lmrn-content .WidgetMostReadNewsBlock, .lmrn-content .WidgetLatestNewsBlock {
	width: auto;
	padding-top: 10px;
}
.lmrn-content .WidgetMostReadNewsBlock ol, .lmrn-content .WidgetLatestNewsBlock ol {
	padding: 0!important;
}
.lmrn-content .WidgetMostReadNewsBlock li, .lmrn-content .WidgetLatestNewsBlock li {
	padding-left: 0;
	line-height: 17px;
	background: none;
}
.lmrn-content .WidgetLatestNewsBlock li {
	padding-left: 43px;
}
.lmrn-content .WidgetLatestNewsBlock a, .lmrn-content .WidgetMostReadNewsBlock a, .lmrn-content .LastAddedNewsWidgetBody a {
	font-size: 13px;
	font-weight: 400;
	color: #444;
}
.lmrn-content .WidgetLatestNewsBlock a:hover, .lmrn-content .WidgetMostReadNewsBlock a:hover, .lmrn-content .LastAddedNewsWidgetBody a:hover {
	color: #2C83C0;
}
.lmrn-content .WidgetLatestNewsBlock a.commentCount, .lmrn-content .WidgetMostReadNewsBlock a.commentCount, .lmrn-content .LastAddedNewsWidgetBody a.commentCount {
	font-size: 12px;
	line-height: 17px!important;
}
.lmrn-title {
	height: 33px;
	line-height:33px;
	border-top: solid 1px #D9D9D9;
	border-bottom: solid 1px #D9D9D9;
}
.lmrn-latest-title, .lmrn-mostread-title {
	float: left;
	height: 35px;
	line-height: 35px;
	padding: 0 10px;
	margin-top: -1px;
	font-size: 16px;
	font-weight: 700;
	color: #FFF;
	border-right: 2px solid #FFF;
	background-color: #F1CD00;
}
.lmrn-latest-title:hover, .lmrn-mostread-title:hover {
	color: #FEFEFE;
}
.lmrn-mostread-title {
	background-color: #B9B9B9;
}
.lmnr-more-link {
	float: right;
	padding-right: 15px;
	font-size: 10px;
	font-weight: 700;
	color: #888;
	text-transform: uppercase;
	background: #fff url(http://g1.nh.ee/g/i/lmrn_more_arrow.png) 100% 50% no-repeat;
}
.lmrn-content .row_date {
	float: left;
	width: 32px;
	margin-left: -43px;
	margin-right: 0;
	line-height: 17px;
	font-size: 12px;
	font-weight: 400;
	color: #666;
}
.sb-container, .bl_sep.nobg {
	display: none;
}

/* FB ribbon under spec blocks */
#body_wide_fb {
	width: auto;
	height: 45px;
	padding-left: 56px;
	margin:13px auto 0;
	background: url(http://g2.nh.ee/ee/i/sotsmed_icons_sprite.png) 10px -135px no-repeat;
}
.body_fb_title {
	color: #3A5796;
	float: left;
	font-size: 14px;
	line-height: 45px;
	padding-left: 15px;
}
.body_fb_title a {
	color: #3A5796;
	font-family:Arial;
	text-decoration:none;
}
.body_fb_iframe {
	float: left;
	height: 40px;
	overflow: hidden;
	padding: 12px 0 0 50px;
}
/*hintbox/facebook */
#contop .hint-box {
	width: auto;
	margin-top: 13px;
	padding: 12px;
	background: #FFEB8A url(http://g3.nh.ee/g/i/hint_box_icon.png) 10px 10px no-repeat;
	border: none;
}
#contop .hint-box h2.hint {
	width: 296px;
	padding: 5px 40px 15px 58px;
}
#contop .hint-box.hint-closed h2.hint {
	float: left;
	padding-bottom: 0;
}

#contop .hint-box .hint-h3 {
	display: block;
}
#contop .hint-box .hint-data {
	margin-bottom: 10px;
	width: 85%;
	float: left;
}

</style>	
	
	 
	
	 
	
	
	
<div id="tb-novosti_estoni" class="content-new FP2013_fp_1_2_lenta tb-show-publishtime"><div class="category-header category-2" style="border-top-color: #FC0;" >
			<a class="category-header-link" href="http://rus.delfi.ee/daily/estonia/">Новости Эстонии</a>
	</div><div class="content-image-first content-sticky-wrap">
								
<div class="content-sixth-block"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/na-prohodyaschem-v-pyarnumaa-sobranii-uchenicheskih-predstavitelstv-40-detej-zarazilis-kishechnym-virusom?id=77834474">На проходящем в Пярнумаа собрании ученических представительств 40 детей заразились кишечным вирусом</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/na-prohodyaschem-v-pyarnumaa-sobranii-uchenicheskih-predstavitelstv-40-detej-zarazilis-kishechnym-virusom?id=77834474&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(19)</a>&nbsp;<span class="article-time">13 ч</span><a href="http://rus.delfi.ee/daily/estonia/na-prohodyaschem-v-pyarnumaa-sobranii-uchenicheskih-predstavitelstv-40-detej-zarazilis-kishechnym-virusom?id=77834474" class="article-image">



	
				<img src="http://g1.nh.ee/images/pix/471x314/mGk2qOvjCK4/lihula-gumnaasium-77834072.jpg" class="dlazyload" border="0" alt="Lihula Gümnaasium" width="471" height="314">
	
</a><div class="limiter"><span class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/na-prohodyaschem-v-pyarnumaa-sobranii-uchenicheskih-predstavitelstv-40-detej-zarazilis-kishechnym-virusom?id=77834474">На этих выходных в Пярнумаа, в гимназии Лихула состоялось собрание Союза ученических представительств Эстонии. Около 40 участников заразились вирусом. Симптомы — рвота и недомогание — указывают на кишечный вирус. По меньшей мере четыре ребенка доставлены в больницу.</a></span></div></div>
						
<div class="content-third-block"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/foto-delfi-389-golosami-predsedatelem-ekre-pereizbran-mart-helme?id=77832618">ФОТО DELFI: 389 голосами председателем EKRE переизбран Март Хельме</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/foto-delfi-389-golosami-predsedatelem-ekre-pereizbran-mart-helme?id=77832618&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(29)</a>&nbsp;<span class="article-time">18 ч</span><a href="http://rus.delfi.ee/daily/estonia/foto-delfi-389-golosami-predsedatelem-ekre-pereizbran-mart-helme?id=77832618" class="article-image">



	
				<img src="http://g2.nh.ee/images/pix/230x139/PzZ5cI1DX9Y/8663958e9fe11c88ec-77832650.jpg" class="dlazyload" border="0" alt="ФОТО DELFI: 389 голосами председателем EKRE переизбран Март Хельме" width="230" height="139">
	
</a></div>
						
<div class="content-third-block"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/efirnyj-rejting-etv-ostalsya-na-prezhnem-urovne?id=77833114">Эфирный рейтинг ETV+ остался на прежнем уровне</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/efirnyj-rejting-etv-ostalsya-na-prezhnem-urovne?id=77833114&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(33)</a>&nbsp;<span class="article-time">17 ч</span><a href="http://rus.delfi.ee/daily/estonia/efirnyj-rejting-etv-ostalsya-na-prezhnem-urovne?id=77833114" class="article-image">



	
				<img src="http://g3.nh.ee/images/pix/230x139/3EiglvTf66M/etv-72978119.jpg" class="dlazyload" border="0" alt="ETV+" width="230" height="139">
	
</a></div></div> <div class="content-full-block content-lenta-wrap"><div class="content-layer content-forty-layer"></div><div class="content-sixty-block" style="border-top-color: #FC0;"><div class="content-image-first">
				


			<div class="article-full-image article-first"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-terakt-v-egipte-vybory-rukovodstva-ekre-kishechnyj-virus-v-gimnazii-lihula?id=77835874">ГЛАВНОЕ ЗА ДЕНЬ: Теракт в Египте, выборы руководства EKRE, кишечный вирус в гимназии Лихула</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-terakt-v-egipte-vybory-rukovodstva-ekre-kishechnyj-virus-v-gimnazii-lihula?id=77835874&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(10)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-terakt-v-egipte-vybory-rukovodstva-ekre-kishechnyj-virus-v-gimnazii-lihula?id=77835874">



	
				<img src="http://g3.nh.ee/images/pix/150x100/GWlp0zAScIk/egiptus-77835886.jpg" class="dlazyload" border="0" alt="Egiptus" width="150" height="100">
	
<i class="article-watermark_video"></i></a>&nbsp;<span class="article-time">9 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-terakt-v-egipte-vybory-rukovodstva-ekre-kishechnyj-virus-v-gimnazii-lihula?id=77835874">На этих выходных в Пярнумаа, в гимназии Лихула состоялось собрание Союза ученических представительств Эстонии. Около 40 участников заразились кишечным вирусом. Трагическая новость из Египта — по меньшей мере 42 человека погибли в результате взрывов в двух коптских церквях во время богослужений по случаю Вербного воскресенья. 9 апреля в Тарту состоялся конгресс EKRE, на котором 389 голосами председателем партии был переизбран Март Хельме.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/v-pyhya-tallinne-ustanovleny-shest-stolov-dlya-nastolnogo-tennisa?id=77834204">В Пыхья-Таллинне установлены шесть столов для настольного тенниса</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/v-pyhya-tallinne-ustanovleny-shest-stolov-dlya-nastolnogo-tennisa?id=77834204&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(10)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/v-pyhya-tallinne-ustanovleny-shest-stolov-dlya-nastolnogo-tennisa?id=77834204">



	
				<img src="http://g1.nh.ee/images/pix/150x100/bXMYYYG3gzE/b4c6858ea39f287db0-77834230.jpg" class="dlazyload" border="0" alt="В Пыхья-Таллинне установлены шесть столов для настольного тенниса" width="150" height="100">
	
</a>&nbsp;<span class="article-time">14 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/v-pyhya-tallinne-ustanovleny-shest-stolov-dlya-nastolnogo-tennisa?id=77834204">В эти выходные в Пыхья-Таллинне — на Штромке, в Пельгулинне и Каламая — были установлены шесть столов для настольного тенниса. Их установит Каламаяский клуб пинг-понга при поддержке районной управы Пыхья-Таллинна.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/rajner-vakra-gosudarstvo-dolzhno-sokratit-razmer-dividendov-kotorye-poluchaet-ot-rmk?id=77832918">Райнер Вакра: государство должно сократить размер дивидендов, которые получает от RMK</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/rajner-vakra-gosudarstvo-dolzhno-sokratit-razmer-dividendov-kotorye-poluchaet-ot-rmk?id=77832918&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(9)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/rajner-vakra-gosudarstvo-dolzhno-sokratit-razmer-dividendov-kotorye-poluchaet-ot-rmk?id=77832918">



	
				<img src="http://g3.nh.ee/images/pix/150x100/Ytv7QZBECHI/rainer-vakra-67800305.jpg" class="dlazyload" border="0" alt="Krafti võltsingu tuvastanud kohtueksperdid riigikogus, VEB Fondi uurimiskomisjonis" width="150" height="100">
	
</a>&nbsp;<span class="article-time">17 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/rajner-vakra-gosudarstvo-dolzhno-sokratit-razmer-dividendov-kotorye-poluchaet-ot-rmk?id=77832918">По мнению председателя парламентской комиссии по окружающей среде Райнера Вакра, государство должно сократить размер дивидендов, которые получает от Центра управления государственными лесами (RMK). Таким образом, по мнению Вакра, леса будет вырубаться меньше.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/v-tallinne-na-narvskom-shosse-i-laagna-tee-prohodyat-remontnye-raboty?id=77832088">В Таллинне на Нарвском шоссе и Лаагна теэ проходят ремонтные работы</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/v-tallinne-na-narvskom-shosse-i-laagna-tee-prohodyat-remontnye-raboty?id=77832088&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/v-tallinne-na-narvskom-shosse-i-laagna-tee-prohodyat-remontnye-raboty?id=77832088">



	
				<img src="http://g3.nh.ee/images/pix/150x100/AheXs9ek2qc/teetood-tartus-turu-tanaval-teeremont-tanavaremont-77765902.jpg" class="dlazyload" border="0" alt="Teetööd Tartus Turu tänaval" width="150" height="100">
	
</a>&nbsp;<span class="article-time">19 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/v-tallinne-na-narvskom-shosse-i-laagna-tee-prohodyat-remontnye-raboty?id=77832088">На этих выходных ремонтные бригады работают в Таллинне на подъеме Нарвского шоссе к Певческому полю и на улице Лаагна — в районе Раадикуского виадука, сообщает Раэпресс.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/foto-delfi-v-centre-stokgolma-obrazovalas-barrikada-iz-cvetov?id=77830140">ФОТО DELFI: В центре Стокгольма образовалась баррикада из цветов</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/foto-delfi-v-centre-stokgolma-obrazovalas-barrikada-iz-cvetov?id=77830140&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(66)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/foto-delfi-v-centre-stokgolma-obrazovalas-barrikada-iz-cvetov?id=77830140">



	
				<img src="http://g3.nh.ee/images/pix/150x100/2HvwyCpLyqY/stockholmi-terrorirunnak-77829998.jpg" class="dlazyload" border="0" alt="Stockholmi terrorirünnaku toimumispaik" width="150" height="100">
	
<i class="article-watermark_image"></i></a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/foto-delfi-v-centre-stokgolma-obrazovalas-barrikada-iz-cvetov?id=77830140">На лседующий день после теракта в центре Стокгольма появилась целая баррикада из цветов — тысячи шведов пришли почтить память погибших.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-ratas-v-sankt-peterburge-i-stokgolm-posle-terakta?id=77829988">ГЛАВНОЕ ЗА ДЕНЬ: Ратас в Санкт-Петербурге и Стокгольм после теракта</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-ratas-v-sankt-peterburge-i-stokgolm-posle-terakta?id=77829988&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(14)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-ratas-v-sankt-peterburge-i-stokgolm-posle-terakta?id=77829988">



	
				<img src="http://g4.nh.ee/images/pix/150x100/aJSfswVureM/juri-ratas-peterburis-77829264.jpg" class="dlazyload" border="0" alt="Jüri Ratas Peterburis" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-ratas-v-sankt-peterburge-i-stokgolm-posle-terakta?id=77829988">Сегодня премьер-министр отметил в Санкт-Петербург 100-летие манифестации Эстонцев. Тем временем Стокгольм отходит от теракта, кода мужчина на грузовике въехал в толпу. Полиция сообщила, что задержала его. Смотрите также как прошел "Тотальный диктант" в Таллинне.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/margus-cahkna-ne-budet-ballotirovatsya-na-post-lidera-irl-na-sezde-partii?id=77829222">Маргус Цахкна не будет баллотироваться на пост лидера IRL на съезде партии</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/margus-cahkna-ne-budet-ballotirovatsya-na-post-lidera-irl-na-sezde-partii?id=77829222&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(26)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/margus-cahkna-ne-budet-ballotirovatsya-na-post-lidera-irl-na-sezde-partii?id=77829222">



	
				<img src="http://g1.nh.ee/images/pix/150x100/JLwI39h3pD8/margus-tsahkna-mikrofonidega-77829248.jpg" class="dlazyload" border="0" alt="Margus Tsahkna mikrofonidega" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/margus-cahkna-ne-budet-ballotirovatsya-na-post-lidera-irl-na-sezde-partii?id=77829222">Председатель Союза Отечества и Res Publica (IRL) Маргус Цахкна на съезде партии 13 мая не будет повторно баллотироваться на пост лидера организации.</a></div></div>

				
		

		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/foto-delfi-dmitrij-haratyan-zachital-v-tallinne-tekst-totalnogo-diktanta?id=77828988">ФОТО DELFI: Дмитрий Харатьян зачитал в Таллинне текст "Тотального диктанта"</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/foto-delfi-dmitrij-haratyan-zachital-v-tallinne-tekst-totalnogo-diktanta?id=77828988&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(91)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/foto-delfi-dmitrij-haratyan-zachital-v-tallinne-tekst-totalnogo-diktanta?id=77828988">



	
				<img src="http://g2.nh.ee/images/pix/150x100/vAUDkcfL56E/dmitry-kharatyan-totalny-diktant-etteutlus-jaahall-tondiraba-77828998.jpg" class="dlazyload" border="0" alt="Totalny Diktant tondiraba jäähallis" width="150" height="100">
	
<i class="article-watermark_image"></i></a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/foto-delfi-dmitrij-haratyan-zachital-v-tallinne-tekst-totalnogo-diktanta?id=77828988">В субботу, 8 апреля, в ледовом холле ”Тондираба” прошел Тотальный диктант. Международная образовательная акция состоялась в Таллинне в юбилейный пятый раз и собрала рекордное количество участников.</a></div></div>
	<div class="content-footer">
			<a href="http://rus.delfi.ee/daily/estonia/" class="content-readmore">Все новости</a>
	
	</div>	<div class="fp_banner">
	<div id="adoceandelfieepmjobiggmd"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepmjobiggmd', {myMaster:'ai3nUOS9d_8jhvXpwi3DM6qPfd9bwgenerTVNIgw0fD.n7' });
</script>
</div>
	</div>
</div><div class="content-forty-block" style="border-top-color: #FC0;"><div class="content-lonely-sidebar">
		<h4 class="spec-include-title" style="border-top-color:#FC0;"><a href="javascript: DT()">ДЕТРАНСЛИТЕРАТОР</a></h4>
<span style="padding-left:14px;">Зачем <a class="lblue" href="http://rus.delfi.ee/about/#detr">он</a> нужен</span>
<div class="article-full article-first">
		<form action="http://www.gramota.ru/dic/search.php" accept-charset="windows-1251" target="_blank">

<input type="hidden" name="lop" value="x">
<input type="hidden" name="gorb" value="x">
<input type="hidden" name="efr" value="x">
<input type="hidden" name="zar" value="x">
<input type="hidden" name="ag" value="x">
<input type="hidden" name="ab" value="x">
<input type="hidden" name="lv" value="x">
<input type="hidden" name="pe" value="x">
<input type="hidden" name="az" value="x">

<input type="text" name="word" class="dict_field" maxlength=100 value=" русские словари" size="10"><input class="dict_btn" type="image" src="http://g2.nh.ee/r/i/translit_btn.png" value="?">

</form>
</div>

	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


<h4 class="spec-include-title" style="border-top-color:#FC0;">Популярные статьи</h4>	<div class="article-full-image  article-first">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/mikser-nazval-udar-ssha-po-sirii-umestnym-i-neobhodimym-yana-toom-nazvala-ego-durakom?id=77817804">Миксер назвал удар США по Сирии уместным и необходимым, Яна Тоом назвала его дураком</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/mikser-nazval-udar-ssha-po-sirii-umestnym-i-neobhodimym-yana-toom-nazvala-ego-durakom?id=77817804&amp;com=1&amp;reg=1" class="commentCount">(302)</a>		 <span class="article-time">2 д		</span>
						<a class="article-image" href="http://rus.delfi.ee/daily/estonia/mikser-nazval-udar-ssha-po-sirii-umestnym-i-neobhodimym-yana-toom-nazvala-ego-durakom?id=77817804">
			<img src="http://g3.nh.ee/images/pix/230x139/pU2gnR0SYQI/ff5fa58e75dbb0102d-77817916.jpg" class="dlazyload" border="0" alt="Миксер назвал удар США по Сирии уместным и необходимым, Яна Тоом назвала его дураком" width="230" height="139">
		</a>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/mikser-nazval-udar-ssha-po-sirii-umestnym-i-neobhodimym-yana-toom-nazvala-ego-durakom?id=77817804">По мнению  министра иностранных дел Эстонии   Свена Миксера , удар американскими крылатыми ракетами по правительственному военному аэродрому в  Сирии  является уместным и необходимым шагом. Европарламентарий  Яна Тоом  не разделяет его мнения.</a>
		</div>
			</div>
		<div class="article-full ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/foto-delfi-dmitrij-haratyan-zachital-v-tallinne-tekst-totalnogo-diktanta?id=77828988">ФОТО DELFI: Дмитрий Харатьян зачитал в Таллинне текст "Тотального диктанта"</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/foto-delfi-dmitrij-haratyan-zachital-v-tallinne-tekst-totalnogo-diktanta?id=77828988&amp;com=1&amp;reg=1" class="commentCount">(91)</a>		 <span class="article-time">1 д		</span>
								<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/foto-delfi-dmitrij-haratyan-zachital-v-tallinne-tekst-totalnogo-diktanta?id=77828988">В субботу, 8 апреля, в ледовом холле ” Тондираба ” прошел  Тотальный диктант . Международная образовательная акция состоялась в  Таллинне  в юбилейный пятый раз и собрала рекордное количество участников.</a>
		</div>
			</div>
		<div class="article-full-image ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/podruga-postradavshej-v-peterburgskom-metro-smertnik-sidel-ryadom-s-evoj-bomba-byla-u-nego-pod-kurtkoj?id=77817428">Подруга пострадавшей в петербургском метро: смертник сидел рядом с Эвой, бомба была у него под курткой</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/podruga-postradavshej-v-peterburgskom-metro-smertnik-sidel-ryadom-s-evoj-bomba-byla-u-nego-pod-kurtkoj?id=77817428&amp;com=1&amp;reg=1" class="commentCount">(8)</a>		 <span class="article-time">2 д		</span>
						<a class="article-image" href="http://rus.delfi.ee/daily/estonia/podruga-postradavshej-v-peterburgskom-metro-smertnik-sidel-ryadom-s-evoj-bomba-byla-u-nego-pod-kurtkoj?id=77817428">
			<img src="http://g2.nh.ee/images/pix/230x139/pFnt3n_zya4/9jpg-77816284.jpg" class="dlazyload" border="0" alt="Подруга пострадавшей в петербургском метро: смертник сидел рядом с Эвой, бомба была у него под курткой" width="230" height="139">
		</a>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/podruga-postradavshej-v-peterburgskom-metro-smertnik-sidel-ryadom-s-evoj-bomba-byla-u-nego-pod-kurtkoj?id=77817428">В понедельник, 3 апреля, 24-летняя петербурженка Эвелина Антонова ехала в метро с собеседования. Она оказалась в том вагоне, где произошел взрыв. Смертник сидел рядом с Эвой, бомба была у него под курткой. Хирурги провели пострадавшей операцию и спасли девушке зрение. Однако предстоит еще несколько операций.</a>
		</div>
			</div>
		<div class="article-full ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/estonec-v-stokgolme-lyudi-bezhali-i-plakali-povsyudu-voj-siren?id=77823736">Эстонец в Стокгольме: люди бежали и плакали, повсюду — вой сирен</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/estonec-v-stokgolme-lyudi-bezhali-i-plakali-povsyudu-voj-siren?id=77823736&amp;com=1&amp;reg=1" class="commentCount">(21)</a>		 <span class="article-time">2 д		</span>
								<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/estonec-v-stokgolme-lyudi-bezhali-i-plakali-povsyudu-voj-siren?id=77823736">Находившийся в Стокгольме в ста метрах от места, где грузовой автомобиль въехал в толпу людей, эстонец рассказал, что саму машину он не видел, но слышал грохот и видел бегущих в панике людей.</a>
		</div>
			</div>
		<div class="article-full-image ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/chto-zhe-na-samom-dele-sluchilos-s-zagorevshejsya-v-lasnamyae-sirijskoj-bezhenkoj?id=77793064">Что же на самом деле случилось с загоревшейся в Ласнамяэ сирийской беженкой?</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/chto-zhe-na-samom-dele-sluchilos-s-zagorevshejsya-v-lasnamyae-sirijskoj-bezhenkoj?id=77793064&amp;com=1&amp;reg=1" class="commentCount">(83)</a>		 <span class="article-time">3 д		</span>
						<a class="article-image" href="http://rus.delfi.ee/daily/estonia/chto-zhe-na-samom-dele-sluchilos-s-zagorevshejsya-v-lasnamyae-sirijskoj-bezhenkoj?id=77793064">
			<img src="http://g3.nh.ee/images/pix/230x139/fjrPGEEoWsY/suutamine-77793090.jpg" class="dlazyload" border="0" alt="Что же на самом деле случилось с загоревшейся в Ласнамяэ сирийской беженкой?" width="230" height="139">
		</a>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/chto-zhe-na-samom-dele-sluchilos-s-zagorevshejsya-v-lasnamyae-sirijskoj-bezhenkoj?id=77793064">Полиция   пришла к выводу, что 22-летняя беженка из  Сирии  не могла загореться при приготовлении еды, пишет  Eesti Ekspress .</a>
		</div>
			</div>
	</div>
</div></div></div><div class="dwidget" id="dwidget_12925" style="width:740px;height:520px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12925,1)</script><div class="dwidget" id="dwidget_12927" style="width:728px;height:700px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12927,1)</script><div class="dwidget" id="dwidget_12929" style="width:728px;height:650px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12929,1)</script><div class="dwidget" id="dwidget_12931" style="width:728px;height:1650px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12931,1)</script>	
	
	 
	
	 
	

	
<div id="tb-ekonomika" class="content-new FP2013_fp_1_2_lenta tb-show-publishtime"><div class="category-header category-2" style="border-top-color: #7892a9;" >
			<a class="category-header-logo category-logo-2" href="http://rus.delfi.ee/daily/business/"></a>
	</div><div class="content-image-first content-sticky-wrap">
								
<div class="content-sixth-block"><a class="article-title" href="http://rus.delfi.ee/daily/business/predlozhennyj-investorami-nebyvaloj-dlya-estonskogo-lesovodstva-iniciativy-zakonoproekt-tait-v-sebe-risk-korrupcii?id=77817314">Предложенный инвесторами ”небывалой” для эстонского лесоводства инициативы законопроект таит в себе риск коррупции</a> <sup class="rsh"><b>ГРАФИКИ</b></sup>&nbsp;<a href="http://rus.delfi.ee/daily/business/predlozhennyj-investorami-nebyvaloj-dlya-estonskogo-lesovodstva-iniciativy-zakonoproekt-tait-v-sebe-risk-korrupcii?id=77817314&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(15)</a>&nbsp;<span class="article-time">10 ч</span><a href="http://rus.delfi.ee/daily/business/predlozhennyj-investorami-nebyvaloj-dlya-estonskogo-lesovodstva-iniciativy-zakonoproekt-tait-v-sebe-risk-korrupcii?id=77817314" class="article-image">



	
				<img src="http://g2.nh.ee/images/pix/471x314/d1tNrseRSEM/mets-puud-77817384.jpg" class="dlazyload" border="0" alt="Предложенный инвесторами ”небывалой” для эстонского лесоводства инициативы законопроект таит в себе риск коррупции" width="471" height="314">
	
</a><div class="limiter"><span class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/predlozhennyj-investorami-nebyvaloj-dlya-estonskogo-lesovodstva-iniciativy-zakonoproekt-tait-v-sebe-risk-korrupcii?id=77817314">В октябре прошлого года общественность заговорила о небывалом для эстонкой деревообрабатывающей промышленности проекте стоимостью в миллиард евро, который увеличил бы ВВП государства и создал за пределами столицы сотни рабочих мест, пишет Eesti Päevaleht.</a></span></div></div>
						
<div class="content-third-block"><a class="article-title" href="http://rus.delfi.ee/daily/business/fotoinstrukciya-maxima-raskryvaet-tajny-svoih-cennikov?id=77818430">ФОТОИНСТРУКЦИЯ: Maxima раскрывает ”тайны” своих ценников</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/fotoinstrukciya-maxima-raskryvaet-tajny-svoih-cennikov?id=77818430&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(73)</a>&nbsp;<span class="article-time">21 ч</span><a href="http://rus.delfi.ee/daily/business/fotoinstrukciya-maxima-raskryvaet-tajny-svoih-cennikov?id=77818430" class="article-image">



	
				<img src="http://g1.nh.ee/images/pix/230x139/YHX9SfabLdE/maxima-xxx-avamine-lasnamael-juurviljad-koogiviljad-lasnamae-maxima-77814092.jpg" class="dlazyload" border="0" alt="Maxima XXX avamine Lasnamäel" width="230" height="139">
	
</a></div>
						
<div class="content-third-block"><a class="article-title" href="http://rus.delfi.ee/daily/business/chitatelnica-rzhavchina-na-novom-avtomobile-proyavilas-posle-konca-garantii-chto-delat?id=77814100">Читательница: ржавчина на новом автомобиле проявилась после конца гарантии, что делать?</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/chitatelnica-rzhavchina-na-novom-avtomobile-proyavilas-posle-konca-garantii-chto-delat?id=77814100&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(97)</a>&nbsp;<span class="article-time">1 д</span><a href="http://rus.delfi.ee/daily/business/chitatelnica-rzhavchina-na-novom-avtomobile-proyavilas-posle-konca-garantii-chto-delat?id=77814100" class="article-image">



	
				<img src="http://g2.nh.ee/images/pix/230x139/uZWLw1a7tl4/ff5fa58e72481260ba-77814150.jpg" class="dlazyload" border="0" alt="Читательница: ржавчина на новом автомобиле проявилась после конца гарантии, что делать?" width="230" height="139">
	
</a></div></div> <div class="content-full-block content-lenta-wrap"><div class="content-layer content-forty-layer"></div><div class="content-sixty-block" style="border-top-color: #7892a9;"><div class="content-image-first">
				


			<div class="article-full-image article-first"><a class="article-title" href="http://rus.delfi.ee/daily/business/rossiya-vydelit-belorussii-odin-milliard-dollarov-kredita?id=77836016">Россия выделит Белоруссии один миллиард долларов кредита</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/rossiya-vydelit-belorussii-odin-milliard-dollarov-kredita?id=77836016&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(10)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/rossiya-vydelit-belorussii-odin-milliard-dollarov-kredita?id=77836016">



	
				<img src="http://g1.nh.ee/images/pix/150x100/Rb7OOBVIEXU/aleksandr-lukasenko-69687623.jpg" class="dlazyload" border="0" alt="BELARUS-RUSSIA-UKRAINE-EU-CRISIS" width="150" height="100">
	
</a>&nbsp;<span class="article-time">9 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/rossiya-vydelit-belorussii-odin-milliard-dollarov-kredita?id=77836016">Россия предоставит Белоруссии кредит в размере до одного миллиарда долларов. Об этом белорусский вице-премьер Владимир Семашко заявил в интервью телеканалу ОНТ, вышедшем в эфир в воскресенье, 9 апреля.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/braslet-fitbit-spas-zhenschine-zhizn-zametiv-izmeneniya-v-ee-serdechnom-ritme?id=77829476">Браслет Fitbit спас женщине жизнь, заметив изменения в ее сердечном ритме</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/braslet-fitbit-spas-zhenschine-zhizn-zametiv-izmeneniya-v-ee-serdechnom-ritme?id=77829476&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/braslet-fitbit-spas-zhenschine-zhizn-zametiv-izmeneniya-v-ee-serdechnom-ritme?id=77829476">



	
				<img src="http://g3.nh.ee/images/pix/150x100/r8sQ4oForXI/04ec358e904691a4f0-77829484.jpg" class="dlazyload" border="0" alt="Браслет Fitbit спас женщине жизнь, заметив изменения в ее сердечном ритме" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/braslet-fitbit-spas-zhenschine-zhizn-zametiv-izmeneniya-v-ee-serdechnom-ritme?id=77829476">Фитнес-браслеты могут быть полезны не только тем, кто занимается фитнесом или купил их с целью считать шаги. Они могут просто брать и спасать жизни.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/foto-chto-delal-vertolet-olega-grossa-v-vilyandi?id=77828924">ФОТО: Что делал вертолет Олега Гросса в Вильянди?</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/foto-chto-delal-vertolet-olega-grossa-v-vilyandi?id=77828924&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(28)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/foto-chto-delal-vertolet-olega-grossa-v-vilyandi?id=77828924">



	
				<img src="http://g2.nh.ee/images/pix/150x100/tM4JERmnP_A/oleg-gross-helikopter-viljandi-77828716.jpg" class="dlazyload" border="0" alt="Oleg Gross külastas helikopteriga Viljandit" width="150" height="100">
	
<i class="article-watermark_image"></i></a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/foto-chto-delal-vertolet-olega-grossa-v-vilyandi?id=77828924">Сегодня днем вертолет бизнесмена Олега Гросса Eurocopter EC приземлился за торговым центром Eliise в Вильянди.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/v-estonii-nedvizhimost-dorozhaet-bystree-chem-v-srednem-po-es?id=77828454">В Эстонии недвижимость дорожает быстрее, чем в среднем по ЕС</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/v-estonii-nedvizhimost-dorozhaet-bystree-chem-v-srednem-po-es?id=77828454&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(12)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/v-estonii-nedvizhimost-dorozhaet-bystree-chem-v-srednem-po-es?id=77828454">



	
				<img src="http://g4.nh.ee/images/pix/150x100/upDlmlboc7k/kodu-maja-ehitus-ehitusbuum-maamaja-maakodu-viiratsi-viiratsi-vald-kin-74417001.jpg" class="dlazyload" border="0" alt="Viljandi kinnisvara" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/v-estonii-nedvizhimost-dorozhaet-bystree-chem-v-srednem-po-es?id=77828454">Цены на недвижимость в Эстонии выросли в четвертом квартале прошлого года на 7,7% по сравнению с тем же периодом прошлого года. Средний показатель годового роста цен по ЕС в четвертом квартале прошлого года был 4,7%.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/severnyj-potok-2-podhody-berlina-varshavy-i-kieva?id=77827412">"Северный поток-2": подходы Берлина, Варшавы и Киева</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/severnyj-potok-2-podhody-berlina-varshavy-i-kieva?id=77827412&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(58)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/severnyj-potok-2-podhody-berlina-varshavy-i-kieva?id=77827412">



	
				<img src="http://g2.nh.ee/images/pix/150x100/B6Az0MAGClU/nord-stram-gaas-gaasitoru-laane-meri-soome-laht-vene-gaas-70031169.jpg" class="dlazyload" border="0" alt="GERMANY-RUSSIA-FRANCE-NETHERLANDS-ENERGY-GAS" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/severnyj-potok-2-podhody-berlina-varshavy-i-kieva?id=77827412">Проект удвоения мощностей газопровода "Северный поток" грозит стать яблоком раздора в Евросоюзе. Эксперты из трех стран обсуждали в Берлине возможные последствия его реализации, пишет DW.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/klienty-tele2-poluchayut-ot-elisa-i-telia-neveroyatnye-predlozheniya?id=77822630">Клиенты Tele2 получают от Elisa и Telia невероятные предложения</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/klienty-tele2-poluchayut-ot-elisa-i-telia-neveroyatnye-predlozheniya?id=77822630&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(37)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/klienty-tele2-poluchayut-ot-elisa-i-telia-neveroyatnye-predlozheniya?id=77822630">



	
				<img src="http://g1.nh.ee/images/pix/150x100/elkqT9XEiXs/tele2-77822726.jpg" class="dlazyload" border="0" alt="Клиенты Tele2 получают от Elisa и Telia невероятные предложения" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/klienty-tele2-poluchayut-ot-elisa-i-telia-neveroyatnye-predlozheniya?id=77822630">На минувшей неделе Tele2 сообщила об изменениях в условиях пользовательского соглашения, которые вступят в силу 1 мая. В случае несогласия с условиями клиенты имеют право отказаться от заключенного с Tele2 договора без уплаты неустойки.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/chto-nuzhno-znat-o-sovershenii-platezhej-v-period-prazdnikov?id=77826622">Что нужно знать о совершении платежей в период праздников</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/chto-nuzhno-znat-o-sovershenii-platezhej-v-period-prazdnikov?id=77826622&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/chto-nuzhno-znat-o-sovershenii-platezhej-v-period-prazdnikov?id=77826622">



	
				<img src="http://g3.nh.ee/images/pix/150x100/hB1f8nS9hUA/euro-mundid-munt-paberraha-raha-rahatrepp-sularaha-74075559.jpg" class="dlazyload" border="0" alt="Rahatrepp" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/chto-nuzhno-znat-o-sovershenii-platezhej-v-period-prazdnikov?id=77826622">Во время праздников с 14 по 17 апреля общеевропейская система ведения расчетов будет закрыта, в связи с чем, внутригосударственные межбанковские и международные расчеты в евро осуществляться не будут.</a></div></div>

				
		

		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/nordica-besplatno-pomenyaet-bilety-passazhirov-zastryavshih-v-stokgolme?id=77825142">Nordica бесплатно поменяет билеты пассажиров, застрявших в Стокгольме</a><a class="article-image" href="http://rus.delfi.ee/daily/business/nordica-besplatno-pomenyaet-bilety-passazhirov-zastryavshih-v-stokgolme?id=77825142">



	
				<img src="http://g4.nh.ee/images/pix/150x100/ghFTNPc3mM4/bombardier-crj700-bombardier-crj900ng-lennujaam-lennuk-nordica-77782120.jpg" class="dlazyload" border="0" alt="Esimene British Airwaysi lennuk Tallinnas" width="150" height="100">
	
</a>&nbsp;<span class="article-time">2 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/nordica-besplatno-pomenyaet-bilety-passazhirov-zastryavshih-v-stokgolme?id=77825142">Авиакомпания Nordica сообщает, что она бесплатно обменяет билеты всех людей, которые в связи с сегодняшними событиями в Стокгольме не успевают на свои забронированные авиарейсы через шведский аэропорт.</a></div></div>
	<div class="content-footer">
			<a href="http://rus.delfi.ee/daily/business/" class="content-readmore">Все новости</a>
	
	</div>	<div class="fp_banner">
	</div>
	</div>
</div><div class="content-forty-block" style="border-top-color: #7892a9;"><div class="content-lonely-sidebar">
		
	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


<h4 class="spec-include-title" style="border-top-color:#FC0;">Популярные статьи</h4>	<div class="article-full  article-first">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/mikser-nazval-udar-ssha-po-sirii-umestnym-i-neobhodimym-yana-toom-nazvala-ego-durakom?id=77817804">Миксер назвал удар США по Сирии уместным и необходимым, Яна Тоом назвала его дураком</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/mikser-nazval-udar-ssha-po-sirii-umestnym-i-neobhodimym-yana-toom-nazvala-ego-durakom?id=77817804&amp;com=1&amp;reg=1" class="commentCount">(302)</a>		 <span class="article-time">2 д		</span>
								<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/mikser-nazval-udar-ssha-po-sirii-umestnym-i-neobhodimym-yana-toom-nazvala-ego-durakom?id=77817804">По мнению  министра иностранных дел Эстонии   Свена Миксера , удар американскими крылатыми ракетами по правительственному военному аэродрому в  Сирии  является уместным и необходимым шагом. Европарламентарий  Яна Тоом  не разделяет его мнения.</a>
		</div>
			</div>
		<div class="article-full-image ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/foto-delfi-dmitrij-haratyan-zachital-v-tallinne-tekst-totalnogo-diktanta?id=77828988">ФОТО DELFI: Дмитрий Харатьян зачитал в Таллинне текст "Тотального диктанта"</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/foto-delfi-dmitrij-haratyan-zachital-v-tallinne-tekst-totalnogo-diktanta?id=77828988&amp;com=1&amp;reg=1" class="commentCount">(91)</a>		 <span class="article-time">1 д		</span>
						<a class="article-image" href="http://rus.delfi.ee/daily/estonia/foto-delfi-dmitrij-haratyan-zachital-v-tallinne-tekst-totalnogo-diktanta?id=77828988">
			<img src="http://g2.nh.ee/images/pix/230x139/p-I50hgXGlE/dmitry-kharatyan-totalny-diktant-etteutlus-jaahall-tondiraba-77828998.jpg" class="dlazyload" border="0" alt="ФОТО DELFI: Дмитрий Харатьян зачитал в Таллинне текст &quot;Тотального диктанта&quot;" width="230" height="139">
		</a>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/foto-delfi-dmitrij-haratyan-zachital-v-tallinne-tekst-totalnogo-diktanta?id=77828988">В субботу, 8 апреля, в ледовом холле ” Тондираба ” прошел  Тотальный диктант . Международная образовательная акция состоялась в  Таллинне  в юбилейный пятый раз и собрала рекордное количество участников.</a>
		</div>
			</div>
		<div class="article-full ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/podruga-postradavshej-v-peterburgskom-metro-smertnik-sidel-ryadom-s-evoj-bomba-byla-u-nego-pod-kurtkoj?id=77817428">Подруга пострадавшей в петербургском метро: смертник сидел рядом с Эвой, бомба была у него под курткой</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/podruga-postradavshej-v-peterburgskom-metro-smertnik-sidel-ryadom-s-evoj-bomba-byla-u-nego-pod-kurtkoj?id=77817428&amp;com=1&amp;reg=1" class="commentCount">(8)</a>		 <span class="article-time">2 д		</span>
								<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/podruga-postradavshej-v-peterburgskom-metro-smertnik-sidel-ryadom-s-evoj-bomba-byla-u-nego-pod-kurtkoj?id=77817428">В понедельник, 3 апреля, 24-летняя петербурженка Эвелина Антонова ехала в метро с собеседования. Она оказалась в том вагоне, где произошел взрыв. Смертник сидел рядом с Эвой, бомба была у него под курткой. Хирурги провели пострадавшей операцию и спасли девушке зрение. Однако предстоит еще несколько операций.</a>
		</div>
			</div>
	<div class="article-full" style="padding-bottom: 4px;"></div><div id="admiral_forex"><a id="af_logo" href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23619&amp;url=http%3A%2F%2Fwww.admiralmarkets.ee%2Fru%2Fanalytics%2F" target="_blank">&nbsp;</a><span id="af_sym">Symbol</span><span id="af_bid">Bid</span><span id="af_ask">Ask</span><ul><li><span class="af_sym">0</span><span class="af_bid"></span><span class="af_ask"></span></li><li><span class="af_sym">1</span><span class="af_bid"></span><span class="af_ask"></span></li></ul><a id="af_btn" href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23619&amp;url=http%3A%2F%2Fwww.admiralmarkets.ee%2Fru%2Fanalytics%2F" target="_blank">&nbsp;</a></div></div>
</div></div></div><div class="dwidget" id="dwidget_12935" style="width:728px;height:590px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12935,1)</script>
			</div>
		</div>
		<div id="pre_footer">
			
		</div>
	</div>
</div>
	<div id="footer">
		<div class="footer-pic"></div>
<div id="delfi_footer" class="df_cf_vertical df_cfv_pogoda">
	<div id="df_content">
	<div><h3>новости</h3><ul><li><a href="http://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li><li><a href="http://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li><li><a href="http://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li><li><a href="http://rus.delfi.ee/daily/criminal/" target="_top">ЧП и криминал</a></li><li><a href="http://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li><li><a href="http://rus.delfi.ee/temy/" target="_top">Темы</a></li><li><a href="http://rus.delfi.ee/archive/" target="_top">Архив</a></li><li><a href="http://pogoda.delfi.ee/" target="_top">Погода</a></li></ul><ul><li><a href="http://journalist.delfi.ee/" target="_top">Я - журналист</a></li><li><a href="http://rus.delfi.ee/daily/business/" target="_top">Экономика</a></li><li><a href="http://rus.delfi.ee/sport/" target="_top">Спорт</a></li><li><a href="http://bublik.delfi.ee/" target="_top">Бублик</a></li><li><a href="http://tv.delfi.ee/rus/" target="_top">Delfi ТВ</a></li><li><a href="http://turist.delfi.ee/" target="_top">Турист</a></li><li><a href="http://woman.delfi.ee/" target="_top">Woman</a></li></ul></div><div><h3>э-торговля</h3><ul><li><a href="http://magazin.delfi.ee/" target="_top">Э-Магазины</a></li><li><a href="http://superskidki.delfi.ee/" target="_top">Суперскидки</a></li><li><a href="http://www.zave.ee/ru/all" target="_top">Zave.ee</a></li><li><a href="http://ej.delfi.ee/rus/" target="_top">Работа</a></li><li><a href="http://firmad.ee.ee/?lang=ru&p=y" target="_top">Каталог</a></li><li><a href="http://rus.delfi.ee/currency/" target="_top">Bалютa</a></li></ul></div><div><h3>развлечения</h3><ul><li><a href="http://poleznoe.delfi.ee/" target="_top">Полезное</a></li><li><a href="http://bublik.delfi.ee/games/" target="_top">Игры</a></li><li><a href="http://rus.delfi.ee/horoscope/" target="_top">Гороскоп</a></li><li><a href="http://bublik.delfi.ee/kaart/" target="_top">Открытки</a></li></ul><ul><li><a href="http://programma.delfi.ee/" target="_top">Программа ТВ</a></li><li><a href="http://rus.date.delfi.ee/" target="_top">Знакомства</a></li><li><a href="http://pilt.delfi.ee/ru/" target="_top">Delfi фото</a></li></ul></div><div><h3>DELFI ИНФО</h3><ul><li><a href="http://reklaam.delfi.ee/news/rus/" target="_top">Реклама</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_top">Контакты</a></li><li><a href="http://rus.delfi.ee/misc/jobs.php" target="_top">Работа в DELFI</a></li><li><a href="http://rus.delfi.ee/vihje/" target="_top">Сообщите о новости</a></li><li><a href="http://otsing.delfi.ee/ru/" target="_top">Поиск</a></li></ul></div>	</div>
</div>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>

<input type="hidden" id="sliding_fromCenter" value="513">
<script type="text/javascript">
	window.socDogOffset = -1;
</script>

<!-- start slave -->
<div id="adoceandelfieelnnrexgikj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelnnrexgikj',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeqfdemknkoc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqfdemknkoc',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'pogoda.delfi.ee/a/77835980';
_sf_async_config.sections = 'pogoda.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1490594300"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 9px;" data-href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-16-gradusov?id=77835980&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29" data-related="RusDelfi1:Крупнейший новостной портал на русском языке в Эстонии,Bublik9:Бублик DELFI">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1490594300"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="banner_ad-728x90"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.banner_ad-728x90');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

	</div>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
