
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr" lang="et">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>В понедельник воздух прогреется до +4 градусов
 - Погода
</title>
	<meta name="Author" content="DELFI">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g1.nh.ee/favicon.ico">




			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/annelinn-emajogi-hommik-ilm-tartu-udu-vaade-76867950.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="В понедельник воздух прогреется до +4 градусов">

	
<meta property="og:url" content="http://www.delfi.ee/a/76992816">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Погода">
<meta property="og:description" content="По данным эстонских синоптиков, в понедельник днем будет облачно с прояснениями.">
<meta property="article:published_time" content="1485150604">




				
	<meta name="description" content="По данным эстонских синоптиков, в понедельник днем будет облачно с прояснениями. - DELFI" />


<link rel="image_src" href="http://g1.nh.ee/images/pix/annelinn-emajogi-hommik-ilm-tartu-udu-vaade-76867950.jpg">

<link rel="canonical" href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.pogoda.delfi.ee/article.php?id=76992816">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="76992816"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-01-23T07:50:04+0200"/>
<meta name="cXenseParse:recs:category" content="news/news"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Погода"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Delfi Погода">
<meta name="msapplication-tooltip" content="Delfi Погода">
<meta name="msapplication-starturl" content="http://pogoda.delfi.ee/">
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-navbutton-color" content="#666666">
<link rel="apple-touch-icon" href="http://g3.nh.ee/mb/ic/ilmateade_60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://g4.nh.ee/mb/ic/ilmateade_76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://g1.nh.ee/mb/ic/ilmateade_120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://g1.nh.ee/mb/ic/ilmateade_152.png">
<link rel="icon" href="http://g4.nh.ee/il/i/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="Shortcut Icon" href="http://g4.nh.ee/il/i/favicon.ico">

<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">

<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/ruspogoda.css?v=3.23"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1484826244"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjI4NjU3MDQ3IiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwMTIzMDgiLCJjc3AiOnsibGFuZyI6InJ1In0sInNpZyI6ImVhYjIxMzhhYzkxNGI0MmJhOTMxZGZlMDYwOGQ2OTk2In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["pogoda_76992816","pogoda_article","article_76992816","channel_pogoda","source_22545757"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=38;DLOCALE="ru_EE";</script><!--[if lt IE 9]><script type="text/javascript" src="//g4.nh.ee/js/excanvas/excanvas.js"></script><![endif]-->
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,blocks.css,ilmateade.css,ilmateade-art.css&amp;1483438999">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=ilmateade.js,article.js&amp;1469097702"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/b64_city24.css?30be" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/city24.css?30be" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]--></head>
<body itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nFE70ICpONQWIC5jHBG06oYhHZHRxocMMLgJS_.XB1r.E7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeppkhfofsel" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeppkhfofsel',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieelbcnhwjjpt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelbcnhwjjpt',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->
<div id="bodywrp">
	<div id="header">
		<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RusDelfi</a></li>
					<li><a href="http://journalist.delfi.ee/">Я - журналист</a></li>
					<li><a href="http://rus.delfi.ee/daily/business/">Экономика</a></li>
					<li><a href="http://rus.delfi.ee/sport/">Спорт</a></li>
					<li><a href="http://bublik.delfi.ee/">Бублик</a></li>
					<li><a href="http://turist.delfi.ee/">Турист</a></li>
					<li><a href="http://woman.delfi.ee/">Woman</a></li>
					<li><a href="http://tv.delfi.ee/rus/">Delfi ТВ</a></li>
					<li><a href="http://pogoda.delfi.ee/">Погода</a></li>
					<li><a href="http://programma.delfi.ee/">Программа ТВ</a></li>
					<li><a href="http://rus.date.delfi.ee/">Знакомства</a></li>
					<li><a href="http://poleznoe.delfi.ee/">Полезное</a></li>
					<li><a href="http://www.zave.ee/ru/all">Zave.ee</a></li>
					<li><a href="http://kaart.delfi.ee/index.php?language=ru">Карта Эстонии</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div><!-- start slave -->
<div id="adoceandelfieepbiriqdraj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepbiriqdraj',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->

<div id="header-logo-search">
	<div id="header-logo">
		<a href="/"><img src="http://h.delfi.ee/g/l/pogoda.png" alt="DELFI" border="0" width="268" height="70"></a>	</div>
	<script type="text/javascript">
	$(function (){

		dweatherMobileRecentSearch.set({
			diacriticMap: {"a":"a\u00e4","\u00e4":"a\u00e4","o":"o\u00f5\u00f6","\u00f5":"o\u00f5\u00f6","\u00f6":"o\u00f5\u00f6","u":"u\u00fc","\u00fc":"u\u00fc","-":"- "," ":" -"},
			detailPageUrl: "http:\/\/pogoda.delfi.ee\/forecast\/%{seoname}\/",
			locale: "ru_EE"		});

		var textLocationNotFound = "\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			textLengthLimit = "\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043d\u0435 \u043c\u0435\u043d\u044c\u0448\u0435 \u0442\u0440\u0435\u0445 \u0441\u0438\u043c\u0432\u043e\u043b\u043e\u0432",
			$form = $('.dweather2-my-location-search'),
			geobaseSearchLocationNotFound = "\u041c\u0435\u0441\u0442\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			input = $('.dweather2-search-location', $form),
			results = $('<ul class="dweather2-location-results"></ul>').insertAfter(input),
			$msgContainer = $('.dweather2-message', $form),
			go = function(val){
				if (typeof(val) != 'string'){
					// Redirect when click on location
					var label = $('.label', val).text() + '-' + val.attr('data-value');
					dweatherTracker.trackEvent('Header search', label, function(){
						window.location = dweatherMobileRecentSearch.getDetailPageUrl(val.attr('data-value'), val.text(), val.attr('data-seoname'));
					});
				}
				else{
					// Search locations when enter is pressed
					dweatherTracker.trackEvent('Header search', val, function(){
						if (val.length > 2){
							var i = 0,
								ch = results.find('a');
							if (ch.length == 0){
								$.ajax({
									url: "\/misc\/dweather\/service.php",
									data: { act: 'search', location: val },
									dataType: 'jsonp',
									cache: true,
									jsonpCallback: 'search_cb'
								});
								dweatherMobileRecentSearch.flashFormMessage(textLocationNotFound, $msgContainer);
								return;
							}
							if (ch.length == 1){
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(ch.eq(0).attr('data-value'), ch.eq(0).text(), ch.eq(0).attr('data-seoname'));
								return;
							}
							var exp = dweatherMobileRecentSearch.getSearchExp(val, true),
								amount = 0,
								currentElem;
							for (; i < ch.length; i++){
								if (exp.test(ch.eq(i).find('.label').text())){
									currentElem = ch.eq(i);
									++amount;
								}
							}
							if (amount == 1){
								// Redirect when is only one location in list
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(currentElem.attr('data-value'), currentElem.text(), currentElem.attr('data-seoname'));
								return;
							}
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(textLengthLimit, $msgContainer);
						}
					});
				}
			},
			search = new miniComplete(input, results, "\/misc\/dweather\/service.php?act=location_list&locale=ru_EE", go, {
				query: 'term',
				renderCallback: function(elem){
					var className = elem.foreign ? 'foreign' : 'local';
					return '<li class="' + className + '"><a href="javascript:void(0)" data-seoname="' + elem.seoname + '" data-value="' + elem.value + '">' + '<span class="label">' + elem.label + '</span>' + (elem.desc ? ', <span>' + elem.desc + '</span>' : '') + '</a></li>';
				}
			}),

			doSearch = function(){
				$.when(
					search(input.val())
				).done(function(response){
					go(input.val());
				});
			};

		function geolocationHandler(position){
			// google event tracker
			dweatherTracker.trackEvent('My location', '', function(){
				// find closest location by coordinates
				$.ajax({
					url: "\/misc\/dweather\/service.php",
					data: {
						act: 'locate_by_coordinates',
						latitude: position.coords.latitude,
						longitude: position.coords.longitude
					},
					success: function(data){
						if (data.success){
							location.href = dweatherMobileRecentSearch.getDetailPageUrl(data.id, data.name, data.seoname);
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(geobaseSearchLocationNotFound, $msgContainer);
						}
					},
					dataType: 'jsonp',
					cache: true,
					jsonpCallback: 'locate_by_coordinates_cb'
				});
			});
		}

		$('.dweather2-geolocation-button', $form).click(function(){
			navigator.geolocation.getCurrentPosition(geolocationHandler);
		});

		$form.submit(function(event){
			event.preventDefault();
			doSearch();
		});

	});
</script>
<form action="" method="get" class="dweather2-my-location-search">
	<button type="button" class="dweather2-geolocation-button">
		<span class="dweather2-geolocation-text">Мое местоположение</span>
		<span class="dweather2-geolocation-bg"></span>
	</button>
	<div class="dweather2-search-block">
		<input class="dweather2-search-location" type="text" placeholder="Найти город в Эстонии или мире..." autocomplete="off" />
		<button type="submit" class="dweather2-search-btn"></button>
		<div class="dweather2-message"></div>
	</div>
</form>	<div class="dweather2-clearfix"></div>
</div>

<div class="header-wide-banner">
	
<div id="adoceandelfieewpikqisugo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewpikqisugo', {myMaster: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1485154045';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"pogoda"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
</div>

<div class="dweather2-header-menu">
	<ul class="dweather2-main-menu">
		<li ><a href="/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Weather"}'>Погода<span></span></a></li>
		<li ><a href="/traffic/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Road"}'>Дороги и камеры<span></span></a></li>
		<li ><a href="/popular/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Popular locations"}'>Популярные места<span></span></a></li>
		<li class="active"><a href="/news/news/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"News"}'>Новости<span></span></a></li>
	</ul>
	<ul class="dweather2-menu-links">
		<!--li ><a href="/beach/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Beach"}'>Пляжи<span></span></a></li-->
		<li ><a href="/golf/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Golf"}'>Гольф<span></span></a></li>
	</ul>
	<div class="dweather2-clearfix"></div>
</div>

<script type="text/javascript">
	<!--
		_dct({s: 'pogoda', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=pogoda" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid="76"></tag>

	</div>
	<div id="wrapper">
		<div id="section" class="innerpage">
			<div id="top">
				<div id="top-section">
						
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-01-23T07:50:04+0200" />
<meta itemprop="dateModified" content="2017-01-23T07:50:06+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=76992816&url=%2Fnews%2Fnews%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	<div id="adoceandelfieexhgohlmjed"></div><script type="text/javascript">ado.slave('adoceandelfieexhgohlmjed', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script>
<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">В понедельник воздух прогреется до +4 градусов</h1></div>


<div class="articleInfo">
			
	<div class="articleDate">23 января 2017 07:50</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpogoda.delfi.ee%2Fa%2F76992816%26t%3D%D0%92+%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85+%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B5%D0%B5%D1%82%D1%81%D1%8F+%D0%B4%D0%BE+%2B4+%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
														<span class="articleSocial-count -facebook">0</span>
							</a>
																														

																													<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=76992816" class="articleIcon -print" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a>
								

														</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource">rus.delfi.ee</div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

					<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g4.nh.ee/images/pix/900x600/FC6FAIh3FW8/annelinn-emajogi-hommik-ilm-tartu-udu-vaade-76867954.jpg" title="" data-title="&lt;span&gt;Hommikune udu Tartus&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Hendrik Osula&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g3.nh.ee/images/pix/728x404/tpbGP_5OrNM/annelinn-emajogi-hommik-ilm-tartu-udu-vaade-76867950.jpg" alt="Hommikune udu Tartus" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-source right">Foto: Hendrik Osula</span></div></div>
			<p class="articleLead" itemprop="description">По данным эстонских синоптиков, в понедельник днем будет облачно с прояснениями.</p>


<div class="articleBody" itemprop="articleBody">



		
						
						<p>Во многих местах дождь и мокрый снег. До обеда дымка или туман. Ветер юго-западный, западный 5-12, на побережье и островах порывами 15-17 м/с, вечером на побережье ветер изменит направление на северо-западное. Температура воздуха 0..+4 градуса.</p><p>В ночь на вторник облачно с прояснениями. Во многих местах небольшой снег, мокрый снег. Ветер западный, северо-западный 5-12, порывами 15 м/с, утром ослабеет. Температура воздуха -1..+1 градус.</p><!-- start slave -->
<div id="adoceandelfieerlpeomdpgp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerlpeomdpgp',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=76992816" />


		
	
	
					
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://rus.delfi.ee/">
						<img src="http://g3.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpogoda.delfi.ee%2Fa%2F76992816&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
	
	
	
					<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
		<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/JavaScript"></script>
		<div id="ok_sb">
			<script type="text/javascript">
			jQuery(document).ready(function(){
				ODKL.init();
			});
			</script>
			<a class="odkl-klass-stat" href="http://pogoda.delfi.ee/a/76992816" onclick="ODKL.Share(this); return false;"><span style="font: bold 16px/19px arial !important;">0</span></a>
		</div>
	
					<div id="lj_sb">
			<img src="http://g2.nh.ee/ft/i/sb/lj.gif" width="14" height="14" border="0"> <a href="http://www.livejournal.com/update.bml?event=%22%3Ca+href%3D%22http%3A%2F%2Fpogoda.delfi.ee%2Fnews%2Fnews%2Fv-ponedelnik-vozduh-progreetsya-do-4-gradusov%3Fid%3D76992816%22%3E%D0%92+%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85+%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B5%D0%B5%D1%82%D1%81%D1%8F+%D0%B4%D0%BE+%2B4+%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2%3C%2Fa%3E%22&subject=%D0%92+%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85+%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B5%D0%B5%D1%82%D1%81%D1%8F+%D0%B4%D0%BE+%2B4+%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2" target="_blank">LiveJournal</a>
		</div>
	
					<div id="vk_sb">
			<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'http://pogoda.delfi.ee/a/76992816',
				title: '%D0%92+%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85+%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B5%D0%B5%D1%82%D1%81%D1%8F+%D0%B4%D0%BE+%2B4+%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2',
				noparse: false
			
			}, {type: 'button'}));</script>
		</div>
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
						
		

	
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieeqpcmjtslru"></div><script type="text/javascript">ado.slave('adoceandelfieeqpcmjtslru', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieenaksmqmqmp"></div><script type="text/javascript">ado.slave('adoceandelfieenaksmqmqmp', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieekbriqngfro"></div><script type="text/javascript">ado.slave('adoceandelfieekbriqngfro', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script></ul></div>		<div class="bhd">Топ</div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/pogoda-na-gryaduschej-nedele-sinoptiki-prorochat-poholodanie?id=76986152" class="article-title">Погода на грядущей неделе: синоптики пророчат похолодание</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/pogoda-na-gryaduschej-nedele-sinoptiki-prorochat-poholodanie?id=76986152&amp;com=1&amp;reg=1" class="commentCount">(10)</a><a href="http://pogoda.delfi.ee/news/news/pogoda-na-gryaduschej-nedele-sinoptiki-prorochat-poholodanie?id=76986152" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/YYKyor45Lv8/kulm-lumi-miila-kula-pakane-talv-76986160.jpg"  alt="Talv Miila külas" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/planiruete-progulku-sledite-za-pogodoj-v-rezhime-onlajn?id=76980564" class="article-title">Планируете прогулку? Следите за погодой в режиме онлайн</a><a href="http://pogoda.delfi.ee/news/news/planiruete-progulku-sledite-za-pogodoj-v-rezhime-onlajn?id=76980564" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/O26ruFIf7IA/paikesetous-viru-rabas-hommik-loodus-paikesetous-raba-viru-raba-ilm-75936737.jpg"  alt="Päikesetõus Viru rabas" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/kakim-budet-predstoyaschee-leto-predskazaniya-i-prognozy?id=74379835" class="article-title">Каким будет предстоящее лето: предсказания и прогнозы</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/kakim-budet-predstoyaschee-leto-predskazaniya-i-prognozy?id=74379835&amp;com=1&amp;reg=1" class="commentCount">(31)</a><a href="http://pogoda.delfi.ee/news/news/kakim-budet-predstoyaschee-leto-predskazaniya-i-prognozy?id=74379835" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/HSk8-scjfbY/weekend-festival-baltic-ettevalmistus-rand-suvi-72154635.jpg"  alt="Каким будет предстоящее лето: предсказания и прогнозы" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/v-noch-na-vtornik-stolbik-termometra-opustitsya-do-12-gradusov?id=76926524" class="article-title">В ночь на вторник столбик термометра опустится до -12 градусов</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/v-noch-na-vtornik-stolbik-termometra-opustitsya-do-12-gradusov?id=76926524&amp;com=1&amp;reg=1" class="commentCount">(2)</a><a href="http://pogoda.delfi.ee/news/news/v-noch-na-vtornik-stolbik-termometra-opustitsya-do-12-gradusov?id=76926524" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/Cr7IyP2luV0/jaa-jogi-kulm-oine-parnu-oo-76858816.jpg"  alt="Öine Pärnu" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/press/mk_estonia/kakim-budet-leto-narodnye-primety-i-prognozy-sinoptikov-v-celom-sovpadayut?id=74626189" class="article-title">Каким будет лето: народные приметы и прогнозы синоптиков в целом совпадают</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/press/mk_estonia/kakim-budet-leto-narodnye-primety-i-prognozy-sinoptikov-v-celom-sovpadayut?id=74626189&amp;com=1&amp;reg=1" class="commentCount">(1)</a><a href="http://rus.delfi.ee/press/mk_estonia/kakim-budet-leto-narodnye-primety-i-prognozy-sinoptikov-v-celom-sovpadayut?id=74626189" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/6dDGDg-6BIo/weekend-festival-baltic-ettevalmistus-rand-suvi-74400835.jpg"  alt="Weekend Festival Baltic ettevalmistus" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816" class="article-title">В понедельник воздух прогреется до +4 градусов</a><a href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/n507-wlVBzs/annelinn-emajogi-hommik-ilm-tartu-udu-vaade-76867948.jpg"  alt="Hommikune udu Tartus" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/to-moroz-to-ottepel-kakaya-pogoda-budet-v-nachale-nedeli?id=76913478" class="article-title">То мороз, то оттепель: какая погода будет в начале недели</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/to-moroz-to-ottepel-kakaya-pogoda-budet-v-nachale-nedeli?id=76913478&amp;com=1&amp;reg=1" class="commentCount">(3)</a><a href="http://pogoda.delfi.ee/news/news/to-moroz-to-ottepel-kakaya-pogoda-budet-v-nachale-nedeli?id=76913478" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/fjSWDBgtr8o/jarv-jaa-lumi-peipsi-rusijaa-talv-76912342.jpg"  alt="Rüsijää Peipsil" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/v-noch-na-subbotu-stolbik-termometra-opustitsya-do-23-gradusov?id=76826312" class="article-title">В ночь на субботу столбик термометра опустится до -23 градусов</a><a href="http://pogoda.delfi.ee/news/news/v-noch-na-subbotu-stolbik-termometra-opustitsya-do-23-gradusov?id=76826312" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/3Yp0sPe8cOY/jaaloomad-jaatunud-kulm-laevad-lumi-saaremaa-sorve-tuis-76823626.jpg"  alt="Lumetuisk ja külm Saaremaal" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/sinoptiki-yanvar-budet-moroznym-no-ne-ochen-snezhnym?id=76791426" class="article-title">Синоптики: январь будет морозным, но не очень снежным</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/sinoptiki-yanvar-budet-moroznym-no-ne-ochen-snezhnym?id=76791426&amp;com=1&amp;reg=1" class="commentCount">(6)</a><a href="http://pogoda.delfi.ee/news/news/sinoptiki-yanvar-budet-moroznym-no-ne-ochen-snezhnym?id=76791426" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/2xU5o-bXumU/jaa-jaapurikas-kulm-kulmunud-pakane-pakri-pankrannik-paldiski-pank-tal-76179931.jpg"  alt="Pankranniku jäämaailm" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/sinoptiki-preduprezhdayut-o-silnom-shtorme-na-ostrovah?id=73073223" class="article-title">Синоптики предупреждают о сильном шторме на островах</a>&nbsp;<sup class="rsh">на материке тоже будет штормить</sup>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/sinoptiki-preduprezhdayut-o-silnom-shtorme-na-ostrovah?id=73073223&amp;com=1&amp;reg=1" class="commentCount">(7)</a><a href="http://pogoda.delfi.ee/news/news/sinoptiki-preduprezhdayut-o-silnom-shtorme-na-ostrovah?id=73073223" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/bTklhVLnTqQ/meri-torm-73073063.jpg"  alt="Синоптики предупреждают о сильном шторме на островах" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/sledite-za-pogodoj-v-rezhime-onlajn-tallinn-pyarnu-narva-tartu-narva-jyesuu?id=75445179" class="article-title">Следите за погодой в режиме онлайн: Таллинн, Пярну, Нарва, Тарту, Нарва-Йыэсуу</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/sledite-za-pogodoj-v-rezhime-onlajn-tallinn-pyarnu-narva-tartu-narva-jyesuu?id=75445179&amp;com=1&amp;reg=1" class="commentCount">(3)</a><a href="http://pogoda.delfi.ee/news/news/sledite-za-pogodoj-v-rezhime-onlajn-tallinn-pyarnu-narva-tartu-narva-jyesuu?id=75445179" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/cQNu8491toE/raad-raekoda-raekoja-plats-tallinn-tallinna-raekoda-vanalinn-68703173.jpg"  alt="IMG_1322" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/kakuyu-pogodu-obeschayut-nam-sinoptiki-na-etoj-nedele?id=76487573" class="article-title">Какую погоду обещают нам синоптики на этой неделе?</a><a href="http://pogoda.delfi.ee/news/news/kakuyu-pogodu-obeschayut-nam-sinoptiki-na-etoj-nedele?id=76487573" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/0PiBa2gfaLg/joulud-jouluehted-joulukuusk-jouluturg-kuusk-raekoja-plats-tallinn-tur-76487583.jpg"  alt="Tallinna Raekoja platsi jõuluturg" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/prognoz-pogody-do-konca-nedeli-pora-dostavat-shapku?id=75621313" class="article-title">Прогноз погоды до конца недели: пора доставать шапку!</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/prognoz-pogody-do-konca-nedeli-pora-dostavat-shapku?id=75621313&amp;com=1&amp;reg=1" class="commentCount">(8)</a><a href="http://pogoda.delfi.ee/news/news/prognoz-pogody-do-konca-nedeli-pora-dostavat-shapku?id=75621313" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/nzu6nJCdCe4/peakatted-75621345.jpg"  alt="PEAKATTED" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/prognoz-pogody-kakie-syurprizy-prepodneset-priroda-nashim-krayam-na-rozhdestvo?id=76698632" class="article-title">Прогноз погоды: какие сюрпризы преподнесет природа нашим краям на Рождество?</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/prognoz-pogody-kakie-syurprizy-prepodneset-priroda-nashim-krayam-na-rozhdestvo?id=76698632&amp;com=1&amp;reg=1" class="commentCount">(11)</a><a href="http://pogoda.delfi.ee/news/news/prognoz-pogody-kakie-syurprizy-prepodneset-priroda-nashim-krayam-na-rozhdestvo?id=76698632" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/7_xlt7Wwy1s/joulud-paikapikud-pakapikk-pakapikud-metsas-puhad-70242889.jpg"  alt="Päkapikud võrumaal" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/uteplyajtes-na-dnyah-v-estonii-udaryat-surovye-morozy?id=76803750" class="article-title">Утепляйтесь! На днях в Эстонии ударят суровые морозы</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/uteplyajtes-na-dnyah-v-estonii-udaryat-surovye-morozy?id=76803750&amp;com=1&amp;reg=1" class="commentCount">(20)</a><a href="http://pogoda.delfi.ee/news/news/uteplyajtes-na-dnyah-v-estonii-udaryat-surovye-morozy?id=76803750" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/XVzRNFMWsks/fotovoistlus-looduse-aasta-foto-loodusfoto-76803800.jpg"  alt="Looduse Aasta Foto 2015 - maailma loodus" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/prognoz-pogody-v-nachale-noyabrya-ozhidayutsya-shtormy-moroz-do-10-i-sneg?id=76122251" class="article-title">Прогноз погоды: в начале ноября ожидаются штормы, мороз до -10 и снег</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/prognoz-pogody-v-nachale-noyabrya-ozhidayutsya-shtormy-moroz-do-10-i-sneg?id=76122251&amp;com=1&amp;reg=1" class="commentCount">(5)</a><a href="http://pogoda.delfi.ee/news/news/prognoz-pogody-v-nachale-noyabrya-ozhidayutsya-shtormy-moroz-do-10-i-sneg?id=76122251" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/qmpHqRfmCH8/kulm-lumi-miila-kula-pakane-talv-76121849.jpg"  alt="Talv Miila külas" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/prognoz-pogody-est-nadezhda-chto-v-subbotu-dozhdya-ne-budet?id=66171432" class="article-title">Прогноз погоды - есть надежда, что в субботу дождя не будет</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/prognoz-pogody-est-nadezhda-chto-v-subbotu-dozhdya-ne-budet?id=66171432&amp;com=1&amp;reg=1" class="commentCount">(12)</a><a href="http://pogoda.delfi.ee/news/news/prognoz-pogody-est-nadezhda-chto-v-subbotu-dozhdya-ne-budet?id=66171432" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/bZoZzR18RHU/annelinn-lind-muru-roheline-ronk-vares-66087822.jpg"  alt="annelinn-078" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/video-olenya-kamera-nachinaet-translyaciyu?id=76317731" class="article-title">ВИДЕО: Оленья камера начинает трансляцию</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/video-olenya-kamera-nachinaet-translyaciyu?id=76317731&amp;com=1&amp;reg=1" class="commentCount">(8)</a><a href="http://pogoda.delfi.ee/news/news/video-olenya-kamera-nachinaet-translyaciyu?id=76317731" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/TRIZjFnrHvY/61cd958301de4cc29f-76317763.jpg"  alt="ВИДЕО: Оленья камера начинает трансляцию" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://pogoda.delfi.ee/news/news/foto-v-pyarnu-tolschina-snezhnogo-pokrova-sostavlyaet-22-santimetra?id=70450267" class="article-title">ФОТО: В Пярну толщина снежного покрова составляет 22 сантиметра</a>&nbsp;<a target="_top" href="http://pogoda.delfi.ee/news/news/foto-v-pyarnu-tolschina-snezhnogo-pokrova-sostavlyaet-22-santimetra?id=70450267&amp;com=1&amp;reg=1" class="commentCount">(3)</a><a href="http://pogoda.delfi.ee/news/news/foto-v-pyarnu-tolschina-snezhnogo-pokrova-sostavlyaet-22-santimetra?id=70450267" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/J6b6PHJ7_Q0/jogeva-lumi-pakane-talv-talveilm-70278585.jpg"  alt="Иллюстративное фото" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/press/mk_estonia/chto-obeschayut-na-predstoyaschuyu-zimu-pravda-li-chto-nas-zhdut-lyutye-morozy?id=76465737" class="article-title">Что обещают на предстоящую зиму: правда ли, что нас ждут лютые морозы?</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/press/mk_estonia/chto-obeschayut-na-predstoyaschuyu-zimu-pravda-li-chto-nas-zhdut-lyutye-morozy?id=76465737&amp;com=1&amp;reg=1" class="commentCount">(20)</a><a href="http://rus.delfi.ee/press/mk_estonia/chto-obeschayut-na-predstoyaschuyu-zimu-pravda-li-chto-nas-zhdut-lyutye-morozy?id=76465737" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/l13gG-7JqLA/hanged-keila-kulm-lumetorm-lumi-talv-70552483.jpg"  alt="Lumine Keila " width="185" height="120"></a></div></div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>

<div id="city24_precom" class="city24_dual">
<img src="http://ap.delfi.ee/i?region=9&name=9997" width="1" height="1" alt="">
	<div class="city24_object" style="margin-right: 2px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FViimsi-vald-Muuga-kula%2F7486236%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D7486236_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				<img class="city24_objectImg" src="http://g3.nh.ee/wd/x/8073/r/44ce84703f199745ba893185799f3d7c.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FViimsi-vald-Muuga-kula%2F7486236%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D7486236_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				Viimsi vald, Дом,
				<b>348 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div class="city24_object" style="margin-right: 0px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FNarva-Joesuu%2F9006916%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D9006916%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				<img class="city24_objectImg" src="http://g4.nh.ee/wd/x/8073/r/20bc74923772ac2ff3178a36a0853eea.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FNarva-Joesuu%2F9006916%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D9006916%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				Narva-Jõesuu, Дом,
				<b>80 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div id="city24_logo">
		<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http://www.city24.ee/?lang=RUS" target="_blank">
			<img src="http://g2.nh.ee/ct/c24/city24_logo_125x27a.png" width="125" height="27" alt="City24" title="City24" />
		</a>
	</div>
</div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="76992816" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="76992816" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="38" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
				</div>
				<div id="spec-section">
					
				</div>
				<div id="top-aside">
					
				</div>
			</div>
			<div class="aside">
				<!-- start slave -->
<div id="adoceandelfieetkdilqisid" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetkdilqisid',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeqeiibsifjc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqeiibsifjc',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieenfpoepsjix" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenfpoepsjix',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieembmpnodhsu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieembmpnodhsu',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->	<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
<!-- start slave -->
<div id="adoceandelfieexorpctmofb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexorpctmofb',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->
			</div>
			<div id="content">
				<div class="category-header" style="border-top-color: #FBBF00;margin-top: 0;"> <a class="category-header-link" href="http://rus.delfi.ee/">DELFI ТОП</a></div><div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/press/mk_estonia/mamu-s-rebenkom-ne-pustili-v-magazin-torgovogo-centra-komu-i-kuda-mozhno-hodit-i-pochemu-gde-to-est-zaprety?id=76992726" class="article-title">Маму с ребенком не пустили в магазин торгового центра: кому и куда можно ходить и почему где-то есть запреты?</a>&nbsp;<a href="http://rus.delfi.ee/press/mk_estonia/mamu-s-rebenkom-ne-pustili-v-magazin-torgovogo-centra-komu-i-kuda-mozhno-hodit-i-pochemu-gde-to-est-zaprety?id=76992726&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(22)</a></div><a href="http://rus.delfi.ee/press/mk_estonia/mamu-s-rebenkom-ne-pustili-v-magazin-torgovogo-centra-komu-i-kuda-mozhno-hodit-i-pochemu-gde-to-est-zaprety?id=76992726" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/355x215/4fnU4Bbfk5E/5c80f58858e17ef84b-76992734.jpg" class="dlazyload" border="0" alt="Маму с ребенком не пустили в магазин торгового центра: кому и куда можно ходить и почему где-то есть запреты?">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/abroad/rossijskij-ekspert-chego-zhdut-i-chem-gotovy-postupitsya-tramp-i-putin?id=76988734" class="article-title">Российский эксперт: чего ждут и чем готовы поступиться Трамп и Путин</a>&nbsp;<a href="http://rus.delfi.ee/daily/abroad/rossijskij-ekspert-chego-zhdut-i-chem-gotovy-postupitsya-tramp-i-putin?id=76988734&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(78)</a></div><a href="http://rus.delfi.ee/daily/abroad/rossijskij-ekspert-chego-zhdut-i-chem-gotovy-postupitsya-tramp-i-putin?id=76988734" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/PZXnIekfLpU/putin-ja-trump-76988764.jpg" class="dlazyload" border="0" alt="Putin ja Trump">
</a><div class="CBmore"><ul class="article-related"><li class="article-related-li"><a href="http://rus.delfi.ee/daily/abroad/pervyj-den-trampa-obamacare-den-patriotizma-byust-cherchillya?id=76987898" class="article-related-link">Первый день Трампа: Obamacare, день патриотизма</a>&nbsp;<a href="http://rus.delfi.ee/daily/abroad/pervyj-den-trampa-obamacare-den-patriotizma-byust-cherchillya?id=76987898&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(71)</a></li></ul></div></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/business/samsung-nazvala-oficialnuyu-prichinu-vzryvov-galaxy-note-7?id=76992818" class="article-title">Samsung назвала официальную причину взрывов Galaxy Note 7</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/samsung-nazvala-oficialnuyu-prichinu-vzryvov-galaxy-note-7?id=76992818&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a></div><a href="http://rus.delfi.ee/daily/business/samsung-nazvala-oficialnuyu-prichinu-vzryvov-galaxy-note-7?id=76992818" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/GjNkXsfv4Bk/galaxy-note-7-75974249.jpg" class="dlazyload" border="0" alt="Galaxy Note 7">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/criminal/foto-v-karere-myanniku-avtomobil-okazalsya-v-ledyanom-plenu?id=76993012" class="article-title">ФОТО: В карьере Мяннику автомобиль оказался в ледяном плену</a>&nbsp;<a href="http://rus.delfi.ee/daily/criminal/foto-v-karere-myanniku-avtomobil-okazalsya-v-ledyanom-plenu?id=76993012&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://rus.delfi.ee/daily/criminal/foto-v-karere-myanniku-avtomobil-okazalsya-v-ledyanom-plenu?id=76993012" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/p-1EL7_eNh8/vajus-jaa-alla-76993020.jpg" class="dlazyload" border="0" alt="ФОТО: В карьере Мяннику автомобиль оказался в ледяном плену">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/abroad/medvedev-sovetuet-rossiyanam-ne-zhdat-skoroj-otmeny-sankcij?id=76990088" class="article-title">Медведев советует россиянам не ждать скорой отмены санкций</a>&nbsp;<a href="http://rus.delfi.ee/daily/abroad/medvedev-sovetuet-rossiyanam-ne-zhdat-skoroj-otmeny-sankcij?id=76990088&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(174)</a></div><a href="http://rus.delfi.ee/daily/abroad/medvedev-sovetuet-rossiyanam-ne-zhdat-skoroj-otmeny-sankcij?id=76990088" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/xW29TjvlAEs/dmitri-medvedev-76990100.jpg" class="dlazyload" border="0" alt="Dmitri Medvedev">
</a></div><br clear="all" /><div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/criminal/foto-delfi-v-zdanii-gorholla-proizoshel-pozhar?id=76990172" class="article-title">ФОТО DELFI: В здании Горхолла произошел пожар</a> <sup class="rsh"><b>дополнено в 20:18</b></sup>&nbsp;<a href="http://rus.delfi.ee/daily/criminal/foto-delfi-v-zdanii-gorholla-proizoshel-pozhar?id=76990172&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(27)</a></div><a href="http://rus.delfi.ee/daily/criminal/foto-delfi-v-zdanii-gorholla-proizoshel-pozhar?id=76990172" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/XMoXhG0UMl0/72f0e5884e2e5d0b50-76990436.jpg" class="dlazyload" border="0" alt="ФОТО DELFI: В здании Горхолла произошел пожар">
<i data-watermark="[1]image"></i></a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/estonia/skonchalsya-estonskij-kompozitor-velo-tormis?id=76990220" class="article-title">Скончался эстонский композитор Вельо Тормис</a> <sup class="rsh"><b>дополнено в 19:57</b></sup></div><a href="http://rus.delfi.ee/daily/estonia/skonchalsya-estonskij-kompozitor-velo-tormis?id=76990220" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/X5jUD71vnyU/helilooja-tormis-veljo-67722291.jpg" class="dlazyload" border="0" alt="Veljo Tormis">
<i data-watermark="[1]video"></i></a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://woman.delfi.ee/home/pravila-gostevogo-etiketa?id=76987664" class="article-title">Правила гостевого этикета</a>&nbsp;<a href="http://woman.delfi.ee/home/pravila-gostevogo-etiketa?id=76987664&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(11)</a></div><a href="http://woman.delfi.ee/home/pravila-gostevogo-etiketa?id=76987664" class="article-image">

						
		
		<img class="dlazyload" src="//g1.nh.ee/images/pix/230x139/GQIQTjRoE5c/roheliste-valimispidu-reval-cafes-76987992.jpg" alt="Правила гостевого этикета" width="230" height="139">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434" class="article-title">Читательницы Delfi делятся, какие "диагнозы" им поставили в салоне Delavue</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(80)</a></div><a href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/-Qt7F6nM5jc/delavue-est-ou-kosmeetiliste-teenuste-leping-lhv-76964390.jpg" class="dlazyload" border="0" alt="Delavue">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://turist.delfi.ee/news/stories/test-ugadajte-otkuda-suvenir?id=76986808" class="article-title">Тест: угадайте, откуда сувенир</a>&nbsp;<a href="http://turist.delfi.ee/news/stories/test-ugadajte-otkuda-suvenir?id=76986808&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(10)</a></div><a href="http://turist.delfi.ee/news/stories/test-ugadajte-otkuda-suvenir?id=76986808" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/a1-bkFu2cLA/2a4165884724666639-76986918.jpg" class="dlazyload" border="0" alt="Тест: угадайте, откуда сувенир">
</a></div>
</div><div class="content-new lmrn-content">
	<div class="category-header">&nbsp;</div>
	<div class="content-half-block content-first-block">
		<div class="lmrn-title">
			<a href="/archive/latest/?ch=all" class="lmrn-latest-title">Свежее</a>
			<a href="/archive/latest/?ch=all" class="lmnr-more-link">Все новости</a>
		</div>
		<div class="WidgetLatestNewsBlock">
<ol>
	
							<li>
			<span class="row_date">08:45</span> 			<a target="_top" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-vyhodnye-pozhar-v-gorholle-departament-zhdet-starye-trudovye-knizhki?id=76993202">ГЛАВНОЕ ЗА ВЫХОДНЫЕ: Пожар в Горхолле, департамент ждет старые трудовые книжки</a>		</li>
					
				
							<li>
			<span class="row_date">08:23</span> 			<a target="_top" href="http://rus.delfi.ee/daily/criminal/foto-v-karere-myanniku-avtomobil-okazalsya-v-ledyanom-plenu?id=76993012">ФОТО: В карьере Мяннику автомобиль оказался в ледяном плену</a> <a target="_top" href="http://rus.delfi.ee/daily/criminal/foto-v-karere-myanniku-avtomobil-okazalsya-v-ledyanom-plenu?id=76993012&amp;com=1&amp;reg=1" class="commentCount">(1)</a>		</li>
					
				
							<li>
			<span class="row_date">08:06</span> 			<a target="_top" href="http://rus.delfi.ee/daily/business/samsung-nazvala-oficialnuyu-prichinu-vzryvov-galaxy-note-7?id=76992818">Samsung назвала официальную причину взрывов Galaxy Note 7</a> <a target="_top" href="http://rus.delfi.ee/daily/business/samsung-nazvala-oficialnuyu-prichinu-vzryvov-galaxy-note-7?id=76992818&amp;com=1&amp;reg=1" class="commentCount">(3)</a>		</li>
					
				
							<li>
			<span class="row_date">07:50</span> 			<a target="_top" href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816">В понедельник воздух прогреется до +4 градусов</a>		</li>
					
				
							<li>
			<span class="row_date">07:35</span> 			<a target="_top" href="http://rus.delfi.ee/daily/criminal/za-proshedshie-sutki-policiya-zaderzhala-bolee-20-voditelej-v-netrezvom-sostoyanii?id=76992812">За прошедшие сутки полиция задержала более 20 водителей в нетрезвом состоянии</a> <a target="_top" href="http://rus.delfi.ee/daily/criminal/za-proshedshie-sutki-policiya-zaderzhala-bolee-20-voditelej-v-netrezvom-sostoyanii?id=76992812&amp;com=1&amp;reg=1" class="commentCount">(1)</a>		</li>
					
				
							<li>
			<span class="row_date">07:20</span> 			<a target="_top" href="http://rus.delfi.ee/daily/abroad/dvoe-neizvestnyh-ustroili-strelbu-v-torgovom-centre-tehasa?id=76992746">Двое неизвестных устроили стрельбу в торговом центре Техаса</a>		</li>
					
				
							<li>
			<span class="row_date">07:04</span> 			<a target="_top" href="http://rus.delfi.ee/press/mk_estonia/mamu-s-rebenkom-ne-pustili-v-magazin-torgovogo-centra-komu-i-kuda-mozhno-hodit-i-pochemu-gde-to-est-zaprety?id=76992726">Маму с ребенком не пустили в магазин торгового центра: кому и куда можно ходить и почему где-то есть запреты?</a> <a target="_top" href="http://rus.delfi.ee/press/mk_estonia/mamu-s-rebenkom-ne-pustili-v-magazin-torgovogo-centra-komu-i-kuda-mozhno-hodit-i-pochemu-gde-to-est-zaprety?id=76992726&amp;com=1&amp;reg=1" class="commentCount">(22)</a>		</li>
					
				
							<li>
			<span class="row_date">22:00</span> 			<a target="_top" href="http://rus.delfi.ee/daily/abroad/v-rossii-predlozhili-sokratit-dlitelnost-nochej?id=76986980">В России предложили сократить длительность ночей</a> <a target="_top" href="http://rus.delfi.ee/daily/abroad/v-rossii-predlozhili-sokratit-dlitelnost-nochej?id=76986980&amp;com=1&amp;reg=1" class="commentCount">(33)</a>		</li>
					
				
							<li>
			<span class="row_date">21:54</span> 			<a target="_top" href="http://woman.delfi.ee/sex/uchenye-opisali-kachestva-idealnoj-partnershi?id=76991932">Ученые описали качества идеальной партнерши</a> <a target="_top" href="http://woman.delfi.ee/sex/uchenye-opisali-kachestva-idealnoj-partnershi?id=76991932&amp;com=1&amp;reg=1" class="commentCount">(18)</a>		</li>
					
				
							<li>
			<span class="row_date">21:40</span> 			<a target="_top" href="http://rus.delfi.ee/daily/abroad/minyust-ssha-narushenij-v-naznachenii-zyatya-trampa-sovetnikom-net?id=76987980">Минюст США: нарушений в назначении зятя Трампа советником нет</a> <a target="_top" href="http://rus.delfi.ee/daily/abroad/minyust-ssha-narushenij-v-naznachenii-zyatya-trampa-sovetnikom-net?id=76987980&amp;com=1&amp;reg=1" class="commentCount">(3)</a>		</li>
					    </ol>
</div>	</div>
	<div class="content-half-block">
		<div class="lmrn-title">
			<a href="/archive/arts.php" class="lmrn-mostread-title">ТОП</a>
			<a href="/archive/arts.php" class="lmnr-more-link">Все новости</a>
		</div>
		<div class="WidgetMostReadNewsBlock">
<ol>
	
				
		<li>
				<a target="_top" href="http://turist.delfi.ee/news/stories/test-ugadajte-otkuda-suvenir?id=76986808">Тест: угадайте, откуда сувенир</a>&nbsp;<a target="_top" href="http://turist.delfi.ee/news/stories/test-ugadajte-otkuda-suvenir?id=76986808&amp;com=1&amp;reg=1" class="commentCount">(10)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/criminal/foto-delfi-v-zdanii-gorholla-proizoshel-pozhar?id=76990172">ФОТО DELFI: В здании Горхолла произошел пожар</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/criminal/foto-delfi-v-zdanii-gorholla-proizoshel-pozhar?id=76990172&amp;com=1&amp;reg=1" class="commentCount">(27)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/estonia/chto-budet-s-temi-kto-ne-prineset-v-departament-trudovye-knizhki?id=76980220">Что будет с теми, кто не принесет в департамент трудовые книжки?</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/estonia/chto-budet-s-temi-kto-ne-prineset-v-departament-trudovye-knizhki?id=76980220&amp;com=1&amp;reg=1" class="commentCount">(91)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/abroad/rossijskij-ekspert-chego-zhdut-i-chem-gotovy-postupitsya-tramp-i-putin?id=76988734">Российский эксперт: чего ждут и чем готовы поступиться Трамп и Путин</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/abroad/rossijskij-ekspert-chego-zhdut-i-chem-gotovy-postupitsya-tramp-i-putin?id=76988734&amp;com=1&amp;reg=1" class="commentCount">(78)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-smert-velo-tormisa-i-pozhar-v-gorholle?id=76990774">ГЛАВНОЕ ЗА ДЕНЬ: Смерть Вельо Тормиса и пожар в Горхолле</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-smert-velo-tormisa-i-pozhar-v-gorholle?id=76990774&amp;com=1&amp;reg=1" class="commentCount">(5)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://woman.delfi.ee/home/pravila-gostevogo-etiketa?id=76987664">Правила гостевого этикета</a>&nbsp;<a target="_top" href="http://woman.delfi.ee/home/pravila-gostevogo-etiketa?id=76987664&amp;com=1&amp;reg=1" class="commentCount">(11)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/abroad/dtp-v-polshe-iz-gruzovika-armii-ssha-vysypalis-tankovye-snaryady?id=76990056">ДТП в Польше: из грузовика армии США высыпались танковые снаряды</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/abroad/dtp-v-polshe-iz-gruzovika-armii-ssha-vysypalis-tankovye-snaryady?id=76990056&amp;com=1&amp;reg=1" class="commentCount">(69)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434">"Онкология — не причина забрасывать лицо". Читательницы Delfi делятся, какие "диагнозы" им поставили в салоне...</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434&amp;com=1&amp;reg=1" class="commentCount">(80)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/press/mk_estonia/mamu-s-rebenkom-ne-pustili-v-magazin-torgovogo-centra-komu-i-kuda-mozhno-hodit-i-pochemu-gde-to-est-zaprety?id=76992726">Маму с ребенком не пустили в магазин торгового центра: кому и куда можно ходить и почему где-то есть запреты?</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/press/mk_estonia/mamu-s-rebenkom-ne-pustili-v-magazin-torgovogo-centra-komu-i-kuda-mozhno-hodit-i-pochemu-gde-to-est-zaprety?id=76992726&amp;com=1&amp;reg=1" class="commentCount">(22)</a>	</li>
	
					
		<li>
				<a target="_top" href="http://rus.delfi.ee/daily/estonia/departament-socstrahovaniya-prosit-predyavit-starye-trudovye-knizhki?id=76978754">Департамент соцстрахования просит предъявить старые трудовые книжки</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/estonia/departament-socstrahovaniya-prosit-predyavit-starye-trudovye-knizhki?id=76978754&amp;com=1&amp;reg=1" class="commentCount">(26)</a>	</li>
	
			
    </ol>
</div>	</div>
</div>
<style>
.lmrn-content {
	padding-bottom: 5px;
	border-bottom: 1px solid #D1D1D1;
}
.lmrn-content .WidgetMostReadNewsBlock, .lmrn-content .WidgetLatestNewsBlock {
	width: auto;
	padding-top: 10px;
}
.lmrn-content .WidgetMostReadNewsBlock ol, .lmrn-content .WidgetLatestNewsBlock ol {
	padding: 0!important;
}
.lmrn-content .WidgetMostReadNewsBlock li, .lmrn-content .WidgetLatestNewsBlock li {
	padding-left: 0;
	line-height: 17px;
	background: none;
}
.lmrn-content .WidgetLatestNewsBlock li {
	padding-left: 43px;
}
.lmrn-content .WidgetLatestNewsBlock a, .lmrn-content .WidgetMostReadNewsBlock a, .lmrn-content .LastAddedNewsWidgetBody a {
	font-size: 13px;
	font-weight: 400;
	color: #444;
}
.lmrn-content .WidgetLatestNewsBlock a:hover, .lmrn-content .WidgetMostReadNewsBlock a:hover, .lmrn-content .LastAddedNewsWidgetBody a:hover {
	color: #2C83C0;
}
.lmrn-content .WidgetLatestNewsBlock a.commentCount, .lmrn-content .WidgetMostReadNewsBlock a.commentCount, .lmrn-content .LastAddedNewsWidgetBody a.commentCount {
	font-size: 12px;
	line-height: 17px!important;
}
.lmrn-title {
	height: 33px;
	line-height:33px;
	border-top: solid 1px #D9D9D9;
	border-bottom: solid 1px #D9D9D9;
}
.lmrn-latest-title, .lmrn-mostread-title {
	float: left;
	height: 35px;
	line-height: 35px;
	padding: 0 10px;
	margin-top: -1px;
	font-size: 16px;
	font-weight: 700;
	color: #FFF;
	border-right: 2px solid #FFF;
	background-color: #F1CD00;
}
.lmrn-latest-title:hover, .lmrn-mostread-title:hover {
	color: #FEFEFE;
}
.lmrn-mostread-title {
	background-color: #B9B9B9;
}
.lmnr-more-link {
	float: right;
	padding-right: 15px;
	font-size: 10px;
	font-weight: 700;
	color: #888;
	text-transform: uppercase;
	background: #fff url(http://g1.nh.ee/g/i/lmrn_more_arrow.png) 100% 50% no-repeat;
}
.lmrn-content .row_date {
	float: left;
	width: 32px;
	margin-left: -43px;
	margin-right: 0;
	line-height: 17px;
	font-size: 12px;
	font-weight: 400;
	color: #666;
}
.sb-container, .bl_sep.nobg {
	display: none;
}

/* FB ribbon under spec blocks */
#body_wide_fb {
	width: auto;
	height: 45px;
	padding-left: 56px;
	margin:13px auto 0;
	background: url(http://g2.nh.ee/ee/i/sotsmed_icons_sprite.png) 10px -135px no-repeat;
}
.body_fb_title {
	color: #3A5796;
	float: left;
	font-size: 14px;
	line-height: 45px;
	padding-left: 15px;
}
.body_fb_title a {
	color: #3A5796;
	font-family:Arial;
	text-decoration:none;
}
.body_fb_iframe {
	float: left;
	height: 40px;
	overflow: hidden;
	padding: 12px 0 0 50px;
}
/*hintbox/facebook */
#contop .hint-box {
	width: auto;
	margin-top: 13px;
	padding: 12px;
	background: #FFEB8A url(http://g3.nh.ee/g/i/hint_box_icon.png) 10px 10px no-repeat;
	border: none;
}
#contop .hint-box h2.hint {
	width: 296px;
	padding: 5px 40px 15px 58px;
}
#contop .hint-box.hint-closed h2.hint {
	float: left;
	padding-bottom: 0;
}

#contop .hint-box .hint-h3 {
	display: block;
}
#contop .hint-box .hint-data {
	margin-bottom: 10px;
	width: 85%;
	float: left;
}

</style>	
	
	 
	
	 
	

	
<div id="tb-novosti_estoni" class="content-new FP2013_fp_1_2_lenta tb-show-publishtime"><div class="category-header category-2" style="border-top-color: #FC0;" >
			<a class="category-header-link" href="http://rus.delfi.ee/daily/estonia/">Новости Эстонии</a>
	</div><div class="content-image-first content-sticky-wrap">
								
<div class="content-sixth-block"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/prezident-kalyulajd-ya-sklonyayu-golovu-v-pamyat-o-velo-tormise?id=76991572">Президент Кальюлайд: я склоняю голову в память о Вельо Тормисе</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/prezident-kalyulajd-ya-sklonyayu-golovu-v-pamyat-o-velo-tormise?id=76991572&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(18)</a>&nbsp;<span class="article-time">11 ч</span><a href="http://rus.delfi.ee/daily/estonia/prezident-kalyulajd-ya-sklonyayu-golovu-v-pamyat-o-velo-tormise?id=76991572" class="article-image">



	
				<img src="http://g2.nh.ee/images/pix/471x314/xWbUsPpLGVE/kadriorg-kersti-kaljulaid-kunstimuuseum-president-toomas-hendrik-ilves-75944469.jpg" class="dlazyload" border="0" alt="President Kersti Kaljulaidi ja president Toomas H. Ilvese vastuvõtt" width="471" height="314">
	
</a><div class="limiter"><span class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/prezident-kalyulajd-ya-sklonyayu-golovu-v-pamyat-o-velo-tormise?id=76991572">Президент Эстонии Керсти Кальюлайд скорбит о смерти легендарного эстонского композитора Вельо Тормиса.</a></span></div></div>
						
<div class="content-third-block"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/sudebnyj-process-po-delu-ob-ubijstve-nikolaya-tarankova-nachnetsya-v-konce-fevralya?id=76987756">Судебный процесс по делу об убийстве Николая Таранкова начнется в конце февраля</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/sudebnyj-process-po-delu-ob-ubijstve-nikolaya-tarankova-nachnetsya-v-konce-fevralya?id=76987756&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(15)</a>&nbsp;<span class="article-time">17 ч</span><a href="http://rus.delfi.ee/daily/estonia/sudebnyj-process-po-delu-ob-ubijstve-nikolaya-tarankova-nachnetsya-v-konce-fevralya?id=76987756" class="article-image">



	
				<img src="http://g2.nh.ee/images/pix/230x139/VN1NYv7VCL8/nikolai-tarankovi-morvapaik-nikolai-tarankov-76987806.jpg" class="dlazyload" border="0" alt="Nikolai Tarankovi mõrvapaik" width="230" height="139">
	
</a></div>
						
<div class="content-third-block"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/toomas-hendrik-ilves-skorbit-o-smerti-kompozitora-velo-tormisa?id=76990514">Тоомас Хендрик Ильвес скорбит о смерти композитора Вельо Тормиса</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/toomas-hendrik-ilves-skorbit-o-smerti-kompozitora-velo-tormisa?id=76990514&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a>&nbsp;<span class="article-time">13 ч</span><a href="http://rus.delfi.ee/daily/estonia/toomas-hendrik-ilves-skorbit-o-smerti-kompozitora-velo-tormisa?id=76990514" class="article-image">



	
				<img src="http://g2.nh.ee/images/pix/230x139/Z-3mTT_Lzj0/toomas-hendrik-ilves-president-76704170.jpg" class="dlazyload" border="0" alt="President Toomas Hendrik Ilves" width="230" height="139">
	
</a></div></div> <div class="content-full-block content-lenta-wrap"><div class="content-layer content-forty-layer"></div><div class="content-sixty-block" style="border-top-color: #FC0;"><div class="content-image-first">
				


			<div class="article-full-image article-first"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-vyhodnye-pozhar-v-gorholle-departament-zhdet-starye-trudovye-knizhki?id=76993202">ГЛАВНОЕ ЗА ВЫХОДНЫЕ: Пожар в Горхолле, департамент ждет старые трудовые книжки</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-vyhodnye-pozhar-v-gorholle-departament-zhdet-starye-trudovye-knizhki?id=76993202">



	
				<img src="http://g4.nh.ee/images/pix/150x100/5qQW64DV0Gk/2aa565885a661947bf-76993224.jpg" class="dlazyload" border="0" alt="ГЛАВНОЕ ЗА ВЫХОДНЫЕ: Пожар в Горхолле, департамент ждет старые трудовые книжки" width="150" height="100">
	
<i class="article-watermark_video"></i></a>&nbsp;<span class="article-time">1 мин</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-vyhodnye-pozhar-v-gorholle-departament-zhdet-starye-trudovye-knizhki?id=76993202">22 января на 87-м году жизни скончался известный эстонский композитор Вельо Тормис. Также вчера произошло возгорание в той части Горхолла, где раньше находился ночной клуб. Департамент социального страхования сообщил, что ждет от эстоноземельцев, работавших до 1999 года и еще не вышедших на пенсию, их старые трудовые книжки. Что будет, если их не принести?</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-smert-velo-tormisa-i-pozhar-v-gorholle?id=76990774">ГЛАВНОЕ ЗА ДЕНЬ: Смерть Вельо Тормиса и пожар в Горхолле</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-smert-velo-tormisa-i-pozhar-v-gorholle?id=76990774&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-smert-velo-tormisa-i-pozhar-v-gorholle?id=76990774">



	
				<img src="http://g2.nh.ee/images/pix/150x100/1endMsOG4Ts/ff5fa5884f0ad85545-76990904.jpg" class="dlazyload" border="0" alt="ГЛАВНОЕ ЗА ДЕНЬ: Смерть Вельо Тормиса и пожар в Горхолле" width="150" height="100">
	
<i class="article-watermark_video"></i></a>&nbsp;<span class="article-time">11 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-smert-velo-tormisa-i-pozhar-v-gorholle?id=76990774">Сегодня воскресенье, 22 января 2017 года. Подведем итоги: какими событиями был полон этот день?</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/skonchalsya-estonskij-kompozitor-velo-tormis?id=76990220">Скончался эстонский композитор Вельо Тормис</a><sup class="rsh"><b>дополнено в 19:57</b></sup><a class="article-image" href="http://rus.delfi.ee/daily/estonia/skonchalsya-estonskij-kompozitor-velo-tormis?id=76990220">



	
				<img src="http://g3.nh.ee/images/pix/150x100/4ftuPo5Pw6o/helilooja-tormis-veljo-67722291.jpg" class="dlazyload" border="0" alt="Veljo Tormis" width="150" height="100">
	
<i class="article-watermark_video"></i></a>&nbsp;<span class="article-time">14 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/skonchalsya-estonskij-kompozitor-velo-tormis?id=76990220">В воскресенье скончался известный эстонский композитор Вельо Тормис.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/istrebiteli-nato-prodolzhayut-trenirovatsya-v-nebe-nad-estoniej?id=76989012">Истребители НАТО продолжают тренироваться в небе над Эстонией</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/istrebiteli-nato-prodolzhayut-trenirovatsya-v-nebe-nad-estoniej?id=76989012&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(43)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/istrebiteli-nato-prodolzhayut-trenirovatsya-v-nebe-nad-estoniej?id=76989012">



	
				<img src="http://g1.nh.ee/images/pix/150x100/-_X-aM8IO7w/amari-76989020.jpg" class="dlazyload" border="0" alt="Ämari" width="150" height="100">
	
</a>&nbsp;<span class="article-time">15 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/istrebiteli-nato-prodolzhayut-trenirovatsya-v-nebe-nad-estoniej?id=76989012">На следующей неделе по рабочим дням истребители ВВС Германии Eurofighter вновь будут совершать тренировочные полеты на низкой высоте в воздушном пространстве Эстонии, передает rus.err.ee.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/gorod-paldiski-predlagayut-prinuditelno-obedinit-s-tremya-volostyami?id=76986436">Город Палдиски предлагают принудительно объединить с тремя волостями</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/gorod-paldiski-predlagayut-prinuditelno-obedinit-s-tremya-volostyami?id=76986436&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(10)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/gorod-paldiski-predlagayut-prinuditelno-obedinit-s-tremya-volostyami?id=76986436">



	
				<img src="http://g1.nh.ee/images/pix/150x100/K_uyi_TTJ5A/paldiski-torm-67399520.jpg" class="dlazyload" border="0" alt="Tormi ajal Paldiskis" width="150" height="100">
	
</a>&nbsp;<span class="article-time">20 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/gorod-paldiski-predlagayut-prinuditelno-obedinit-s-tremya-volostyami?id=76986436">Комиссия по делам регионов сделала правительству предложение объединить волости Вазалемма, Падизе и Кейла с городом Палдиски, передает rus.err.ee.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/foto-na-kongresse-evropejskih-pravyh-v-germanii-visit-flag-estonii?id=76984336">ФОТО: На конгрессе европейских правых в Германии висит флаг Эстонии</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/foto-na-kongresse-evropejskih-pravyh-v-germanii-visit-flag-estonii?id=76984336&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(65)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/foto-na-kongresse-evropejskih-pravyh-v-germanii-visit-flag-estonii?id=76984336">



	
				<img src="http://g4.nh.ee/images/pix/150x100/WUdhRLNF51Y/eesti-lipp-marine-le-pen-paremaarmuslik-76981548.jpg" class="dlazyload" border="0" alt="Eesti lipp kongressil Saksamaal" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/foto-na-kongresse-evropejskih-pravyh-v-germanii-visit-flag-estonii?id=76984336">Сегодня в городе Кобленц Германии проходит когресс правых популистов Европы, на котором был замечен и эстонский флаг. В EKRE утверждаюyт, что они туда никого не посылали.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-trudovye-knizhki-i-posledstviya-inauguracii-trampa?id=76984074">ГЛАВНОЕ ЗА ДЕНЬ: Трудовые книжки и последствия инаугурации Трампа</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-trudovye-knizhki-i-posledstviya-inauguracii-trampa?id=76984074&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(21)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-trudovye-knizhki-i-posledstviya-inauguracii-trampa?id=76984074">



	
				<img src="http://g2.nh.ee/images/pix/150x100/CdPb82ouYhc/369a75883b2d25ed4e-76984238.jpg" class="dlazyload" border="0" alt="ГЛАВНОЕ ЗА ДЕНЬ: Трудовые книжки и последствия инаугурации Трампа" width="150" height="100">
	
<i class="article-watermark_video"></i></a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/glavnoe-za-den-trudovye-knizhki-i-posledstviya-inauguracii-trampa?id=76984074">Вчера Дональд Трам вступил в должность президента, а сегодня в США и во всем мире прошли акции протеста. В Эстонии же, к счастью, суббота прошла спокойно — только Департамент социального страхования просит людей принести трудовые книжки. Читайте, зачем департаменту это нужно, а также не пропустите истории наших читателей, связанные с печально известным салоном Delavue.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/ekspert-rossiya-davit-na-strany-baltii-chtoby-dobitsya-otmeny-sankcij?id=76983094">Эксперт: Россия давит на страны Балтии, чтобы добиться отмены санкций</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/ekspert-rossiya-davit-na-strany-baltii-chtoby-dobitsya-otmeny-sankcij?id=76983094&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(141)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/ekspert-rossiya-davit-na-strany-baltii-chtoby-dobitsya-otmeny-sankcij?id=76983094">



	
				<img src="http://g4.nh.ee/images/pix/150x100/sQMMRj8OlPs/balti-kett-edgar-savisaar-malestuskontsert-argake-baltimaad-71092741.jpg" class="dlazyload" border="0" alt="Balti kett 25 mälestuskontsert &quot;Ärgake Baltimaad!&quot;" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/ekspert-rossiya-davit-na-strany-baltii-chtoby-dobitsya-otmeny-sankcij?id=76983094">Россия может оказывать давление на балтийские государства в вопросе санкций ЕС, чтобы убедить западные страны отменить ограничения. Такое мнение высказал исполнительный директор Центра исследований политики Востока Андрис Кудорс, собщает латвийский Delfi со ссылкой на LETA.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/foto-nebo-nad-tallinnom-ukrasili-sledy-proletayuschih-samoletov?id=76982686">ФОТО: Небо над Таллинном украсили следы пролетающих самолетов</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/foto-nebo-nad-tallinnom-ukrasili-sledy-proletayuschih-samoletov?id=76982686&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(36)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/foto-nebo-nad-tallinnom-ukrasili-sledy-proletayuschih-samoletov?id=76982686">



	
				<img src="http://g3.nh.ee/images/pix/150x100/r0gmNlHgPrc/triibuline-ohtutaevas-76982010.jpg" class="dlazyload" border="0" alt="Triibuline õhtutaevas" width="150" height="100">
	
<i class="article-watermark_image"></i></a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/foto-nebo-nad-tallinnom-ukrasili-sledy-proletayuschih-samoletov?id=76982686">Сегодня небо над Таллинном украсил не только красочный закат, но и следы от пролетающих самолетов. Эти белые полосы на небе - следы конденсации, которые оставляет за собой самолет.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434">"Онкология — не причина забрасывать лицо". Читательницы Delfi делятся, какие "диагнозы" им поставили в салоне Delavue</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(80)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434">



	
				<img src="http://g4.nh.ee/images/pix/150x100/G0bGiUDUXb4/delavue-est-ou-kosmeetiliste-teenuste-leping-lhv-76964390.jpg" class="dlazyload" border="0" alt="Delavue" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434">После публикации серии статей о салоне Delavue несколько читательниц поделились с Delfi своими историями того, как они сталкивались с обманом со стороны фирмы.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/ratas-pensionnaya-reforma-umenshit-neravenstvo-v-obschestve?id=76981518">Ратас: пенсионная реформа уменьшит неравенство в обществе</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/ratas-pensionnaya-reforma-umenshit-neravenstvo-v-obschestve?id=76981518&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(56)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/ratas-pensionnaya-reforma-umenshit-neravenstvo-v-obschestve?id=76981518">



	
				<img src="http://g3.nh.ee/images/pix/150x100/1jetFG0o1b4/juri-ratas-76650530.jpg" class="dlazyload" border="0" alt="Jüri Ratas intervjuu 2.12.2016" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/ratas-pensionnaya-reforma-umenshit-neravenstvo-v-obschestve?id=76981518">Премьер-министр Эстонии Юри Ратас подтвердил, что цель изменений в пенсионной системе — обеспечить людям достойную пенсию по старости и уменьшить общественное неравенство.</a></div></div>

				
		

		<div class="article-full-image"><a class="article-title" href="http://pogoda.delfi.ee/news/news/planiruete-progulku-sledite-za-pogodoj-v-rezhime-onlajn?id=76980564">Планируете прогулку? Следите за погодой в режиме онлайн</a><a class="article-image" href="http://pogoda.delfi.ee/news/news/planiruete-progulku-sledite-za-pogodoj-v-rezhime-onlajn?id=76980564">



	
				<img src="http://g1.nh.ee/images/pix/150x100/QIkBQqBjqPU/paikesetous-viru-rabas-hommik-loodus-paikesetous-raba-viru-raba-ilm-75936737.jpg" class="dlazyload" border="0" alt="Päikesetõus Viru rabas" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://pogoda.delfi.ee/news/news/planiruete-progulku-sledite-za-pogodoj-v-rezhime-onlajn?id=76980564">Следите за погодой в режиме онлайн, чтобы знать, когда лучше всего выйти из дома на прогулку. Между прочим, в воскресенье местами возможны небольшой дождь или мокрый снег, поэтому не упустите субботний день!</a></div></div>
	<div class="content-footer">
			<a href="http://rus.delfi.ee/daily/estonia/" class="content-readmore">Все новости</a>
	
	</div>	<div class="fp_banner">
	<div id="adoceandelfieepmjobiggmd"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepmjobiggmd', {myMaster:'ai3nUOS9d_8jhvXpwi3DM6qPfd9bwgenerTVNIgw0fD.n7' });
</script>
</div>
	</div>
</div><div class="content-forty-block" style="border-top-color: #FC0;"><div class="content-lonely-sidebar">
		<h4 class="spec-include-title" style="border-top-color:#FC0;"><a href="javascript: DT()">ДЕТРАНСЛИТЕРАТОР</a></h4>
<span style="padding-left:14px;">Зачем <a class="lblue" href="http://rus.delfi.ee/about/#detr">он</a> нужен</span>
<div class="article-full article-first">
		<form action="http://www.gramota.ru/dic/search.php" accept-charset="windows-1251" target="_blank">

<input type="hidden" name="lop" value="x">
<input type="hidden" name="gorb" value="x">
<input type="hidden" name="efr" value="x">
<input type="hidden" name="zar" value="x">
<input type="hidden" name="ag" value="x">
<input type="hidden" name="ab" value="x">
<input type="hidden" name="lv" value="x">
<input type="hidden" name="pe" value="x">
<input type="hidden" name="az" value="x">

<input type="text" name="word" class="dict_field" maxlength=100 value=" русские словари" size="10"><input class="dict_btn" type="image" src="http://g2.nh.ee/r/i/translit_btn.png" value="?">

</form>
</div>
<h4 class="spec-include-title" style="border-top-color:#FC0;"><a href="http://rus.delfi.ee/forum/">ФОРУМ</a></h4>
<div class="article-full article-first">
<ul class="forum-nav">
<li><a class="for1" href="/forum/index.php?f=2">Новости</a></li>
<li><a class="for1" href="/forum/index.php?f=10">Культура</a></li>
<li><a class="for1" href="/forum/index.php?f=13">Животные</a></li>
<li><a class="for1" href="/forum/index.php?f=7">Купи/Продай</a></li>
</ul><ul class="forum-nav"><li><a class="for1" href="/forum/index.php?f=28">Работа</a></li>
<li><a class="for1" href="/forum/index.php?f=17">Знакомства</a></li>
<li><a class="for1" href="/forum/index.php?f=21">Разное</a></li>
<li><a class="for1" href="/forum/index.php?f=31">Интернет</a></li>
</ul>
</div>

	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


<h4 class="spec-include-title" style="border-top-color:#FC0;">Популярные статьи</h4>	<div class="article-full-image  article-first">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/chto-budet-s-temi-kto-ne-prineset-v-departament-trudovye-knizhki?id=76980220">Что будет с теми, кто не принесет в департамент трудовые книжки?</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/chto-budet-s-temi-kto-ne-prineset-v-departament-trudovye-knizhki?id=76980220&amp;com=1&amp;reg=1" class="commentCount">(91)</a>		 <span class="article-time">1 д		</span>
						<a class="article-image" href="http://rus.delfi.ee/daily/estonia/chto-budet-s-temi-kto-ne-prineset-v-departament-trudovye-knizhki?id=76980220">
			<img src="http://g3.nh.ee/images/pix/230x139/NVgVtw7tDTw/kokkuhoid-koondamine-tooraamat-76978808.jpg" class="dlazyload" border="0" alt="Что будет с теми, кто не принесет в департамент трудовые книжки?" width="230" height="139">
		</a>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/chto-budet-s-temi-kto-ne-prineset-v-departament-trudovye-knizhki?id=76980220"> Департамент социального страхования  сообщил, что ждет от эстоноземельцев, работавших до 1999 года и еще не вышедших на пенсию, их старые трудовые книжки. Что будет, если их не принести?</a>
		</div>
			</div>
		<div class="article-full ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/pod-prikrytiem-salona-krasoty-v-centre-tallinna-dejstvuet-fabrika-kreditov?id=76963930">Под прикрытием салона красоты в центре Таллинна действует ”фабрика кредитов”</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/pod-prikrytiem-salona-krasoty-v-centre-tallinna-dejstvuet-fabrika-kreditov?id=76963930&amp;com=1&amp;reg=1" class="commentCount">(211)</a>		 <span class="article-time">2 д		</span>
								<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/pod-prikrytiem-salona-krasoty-v-centre-tallinna-dejstvuet-fabrika-kreditov?id=76963930">Салон красоты  Delavue  завлекает женщин на бесплатные пробные процедуры, где специалист ”диагностирует” у них серьезные проблемы с кожей. Естественно, лучшим лечением оказываются дорогостоящие процедуры, которые — о, чудо! — предлагает салон и для оплаты которых тут же, в салоне, можно оформить рассрочку, пишет  Eesti Päevaleht. </a>
		</div>
			</div>
		<div class="article-full-image ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/departament-socstrahovaniya-prosit-predyavit-starye-trudovye-knizhki?id=76978754">Департамент соцстрахования просит предъявить старые трудовые книжки</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/departament-socstrahovaniya-prosit-predyavit-starye-trudovye-knizhki?id=76978754&amp;com=1&amp;reg=1" class="commentCount">(26)</a>		 <span class="article-time">1 д		</span>
						<a class="article-image" href="http://rus.delfi.ee/daily/estonia/departament-socstrahovaniya-prosit-predyavit-starye-trudovye-knizhki?id=76978754">
			<img src="http://g1.nh.ee/images/pix/230x139/qXueMXv3g5s/tooraamat-tooraamatud-76978182.jpg" class="dlazyload" border="0" alt="Департамент соцстрахования просит предъявить старые трудовые книжки" width="230" height="139">
		</a>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/departament-socstrahovaniya-prosit-predyavit-starye-trudovye-knizhki?id=76978754"> Департамент социального страхования  рекомендует людям, которые пока не получают пенсию и работали до 1999 года, принести свои старые трудовые книжки в департамент для регистрации данных о трудовом стаже в электронном виде, передает  rus.err.ee .</a>
		</div>
			</div>
		<div class="article-full ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434">"Онкология — не причина забрасывать лицо". Читательницы Delfi делятся, какие "диагнозы" им поставили в салоне Delavue</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434&amp;com=1&amp;reg=1" class="commentCount">(80)</a>		 <span class="article-time">1 д		</span>
								<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434">После публикации серии статей о салоне  Delavue  несколько читательниц поделились с Delfi своими историями того, как они сталкивались с обманом со стороны фирмы.</a>
		</div>
			</div>
		<div class="article-full-image ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/razrabotchik-novoj-pensionnoj-sistemy-nyneshnyaya-sistema-nevygodna-dlya-76-rabochih?id=76973258">Разработчик новой пенсионной системы: нынешняя система невыгодна для 76% рабочих</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/razrabotchik-novoj-pensionnoj-sistemy-nyneshnyaya-sistema-nevygodna-dlya-76-rabochih?id=76973258&amp;com=1&amp;reg=1" class="commentCount">(121)</a>		 <span class="article-time">2 д		</span>
						<a class="article-image" href="http://rus.delfi.ee/daily/estonia/razrabotchik-novoj-pensionnoj-sistemy-nyneshnyaya-sistema-nevygodna-dlya-76-rabochih?id=76973258">
			<img src="http://g4.nh.ee/images/pix/230x139/mvx6WWWLMLs/emin-lauri-leppik-the-european-minimum-income-network-konverents-kas-t-76968176.jpg" class="dlazyload" border="0" alt="Разработчик новой пенсионной системы: нынешняя система невыгодна для 76% рабочих" width="230" height="139">
		</a>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/razrabotchik-novoj-pensionnoj-sistemy-nyneshnyaya-sistema-nevygodna-dlya-76-rabochih?id=76973258">Профессор Таллиннского университета Лаури Леппик, являющийся одним из разработчиков новой пенсионной системы, объяснил  Ärileht , что действующая система формирования пенсий выгодна лишь для трети и невыгодна для трех четвертей рабочих. Поэтому правительство и хочет привязать пенсию к трудовому стажу.</a>
		</div>
			</div>
	</div>
</div></div></div><div class="dwidget" id="dwidget_12925" style="width:740px;height:520px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12925,1)</script><div class="dwidget" id="dwidget_12927" style="width:728px;height:700px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12927,1)</script><div class="dwidget" id="dwidget_12929" style="width:728px;height:650px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12929,1)</script><div class="dwidget" id="dwidget_12931" style="width:728px;height:1650px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12931,1)</script>	
	
	 
	
	 
	

	
<div id="tb-ekonomika" class="content-new FP2013_fp_1_2_lenta tb-show-publishtime"><div class="category-header category-2" style="border-top-color: #7892a9;" >
			<a class="category-header-logo category-logo-2" href="http://rus.delfi.ee/daily/business/"></a>
	</div><div class="content-image-first content-sticky-wrap">
								
<div class="content-sixth-block"><a class="article-title" href="http://rus.delfi.ee/daily/business/foto-i-video-delfi-parom-tyll-sovershil-svoj-pervyj-rejs-iz-kujvastu-v-virtsu?id=76989938">ФОТО и ВИДЕО DELFI: Паром ”Тылль” совершил свой первый рейс из Куйвасту в Виртсу</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/foto-i-video-delfi-parom-tyll-sovershil-svoj-pervyj-rejs-iz-kujvastu-v-virtsu?id=76989938&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a>&nbsp;<span class="article-time">14 ч</span><div class="watermark"><a href="http://rus.delfi.ee/daily/business/foto-i-video-delfi-parom-tyll-sovershil-svoj-pervyj-rejs-iz-kujvastu-v-virtsu?id=76989938" class="article-image"><i data-watermark="[1]video [2]image"></i>



	
				<img src="http://g1.nh.ee/images/pix/471x314/zbqjhW6QPR0/1jpg-76989576.jpg" class="dlazyload" border="0" alt="ФОТО и ВИДЕО DELFI: Паром ”Тылль” совершил свой первый рейс из Куйвасту в Виртсу" width="471" height="314">
	
<span class="watermark_1_"></span></a></div><div class="limiter"><span class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/foto-i-video-delfi-parom-tyll-sovershil-svoj-pervyj-rejs-iz-kujvastu-v-virtsu?id=76989938">Сегодня паром ”Тылль” вышел на линию Куйвасту-Виртсу. Он будет курсировать между материком и островом Муху. Первый рейс состоялся в воскресенье в 13:30 из порта Куйвасту, пишет Ärileht.</a></span></div></div>
						
<div class="content-third-block"><a class="article-title" href="http://rus.delfi.ee/daily/business/v-estonii-zadumalis-o-kontrole-nad-mediarynkom?id=76986468">В Эстонии задумались о контроле над медиарынком</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/v-estonii-zadumalis-o-kontrole-nad-mediarynkom?id=76986468&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(53)</a>&nbsp;<span class="article-time">20 ч</span><a href="http://rus.delfi.ee/daily/business/v-estonii-zadumalis-o-kontrole-nad-mediarynkom?id=76986468" class="article-image">



	
				<img src="http://g1.nh.ee/images/pix/230x139/QtbV9cojhAE/igavus-internet-nutifon-portaal-riigikogu-2015-riigikogu-liige-telefon-76986524.jpg" class="dlazyload" border="0" alt="Mõned hetked uued riigikogu kokkutulemisest" width="230" height="139">
	
</a></div>
						
<div class="content-third-block"><a class="article-title" href="http://rus.delfi.ee/daily/business/eksperiment-delfi-naskolko-pravdivo-obeschanie-vanish-udalit-gryaz-za-30-sekund?id=76981856">Эксперимент DELFI: Насколько правдиво обещание Vanish удалить грязь за 30 секунд</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/eksperiment-delfi-naskolko-pravdivo-obeschanie-vanish-udalit-gryaz-za-30-sekund?id=76981856&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(15)</a>&nbsp;<span class="article-time">1 д</span><a href="http://rus.delfi.ee/daily/business/eksperiment-delfi-naskolko-pravdivo-obeschanie-vanish-udalit-gryaz-za-30-sekund?id=76981856" class="article-image"><i data-watermark="[1]video"></i>



	
				<img src="http://g4.nh.ee/images/pix/230x139/3pS8R12P4FU/6546f58837c41ad877-76981870.jpg" class="dlazyload" border="0" alt="Эксперимент DELFI: Насколько правдиво обещание Vanish удалить грязь за 30 секунд" width="230" height="139">
	
</a></div></div> <div class="content-full-block content-lenta-wrap"><div class="content-layer content-forty-layer"></div><div class="content-sixty-block" style="border-top-color: #7892a9;"><div class="content-image-first">
				


			<div class="article-full-image article-first"><a class="article-title" href="http://rus.delfi.ee/daily/business/samsung-nazvala-oficialnuyu-prichinu-vzryvov-galaxy-note-7?id=76992818">Samsung назвала официальную причину взрывов Galaxy Note 7</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/samsung-nazvala-oficialnuyu-prichinu-vzryvov-galaxy-note-7?id=76992818&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/samsung-nazvala-oficialnuyu-prichinu-vzryvov-galaxy-note-7?id=76992818">



	
				<img src="http://g3.nh.ee/images/pix/150x100/_xCdX45SYb4/galaxy-note-7-75974249.jpg" class="dlazyload" border="0" alt="Galaxy Note 7" width="150" height="100">
	
</a>&nbsp;<span class="article-time">40 мин</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/samsung-nazvala-oficialnuyu-prichinu-vzryvov-galaxy-note-7?id=76992818">Samsung официально назвала конструкцию аккумуляторов и недочеты в процессе сборки причиной самопроизвольных возгораний Galaxy Note 7. Видеозапись пресс-конференции, посвященной результатам расследования, была опубликована на сайте компании, в данный момент сайт недоступен.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/meru-i-vice-meru-paldiski-povysili-zarplatu?id=76989906">Мэру и вице-мэру Палдиски повысили зарплату</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/meru-i-vice-meru-paldiski-povysili-zarplatu?id=76989906&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(8)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/meru-i-vice-meru-paldiski-povysili-zarplatu?id=76989906">



	
				<img src="http://g2.nh.ee/images/pix/150x100/YpH2AW8wpx8/euro-raha-76989914.jpg" class="dlazyload" border="0" alt="Euro" width="150" height="100">
	
</a>&nbsp;<span class="article-time">13 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/meru-i-vice-meru-paldiski-povysili-zarplatu?id=76989906">На этой неделе горсобрание Палдиски приняло решение повысить зарплату мэру и вице-мэру города; они будут получать почти на 200 евро больше, чем раньше, передает rus.err.ee.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/e-maxima-klienty-vse-chasche-predpochitayut-samostoyatelno-zabirat-zakazannye-tovary?id=76986288">E-Maxima: клиенты все чаще предпочитают самостоятельно забирать заказанные товары</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/e-maxima-klienty-vse-chasche-predpochitayut-samostoyatelno-zabirat-zakazannye-tovary?id=76986288&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/e-maxima-klienty-vse-chasche-predpochitayut-samostoyatelno-zabirat-zakazannye-tovary?id=76986288">



	
				<img src="http://g4.nh.ee/images/pix/150x100/W-9AwluIP1E/a28b458845f7a9b4fb-76986296.jpg" class="dlazyload" border="0" alt="E-Maxima: клиенты все чаще предпочитают самостоятельно забирать заказанные товары" width="150" height="100">
	
</a>&nbsp;<span class="article-time">21 ч</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/e-maxima-klienty-vse-chasche-predpochitayut-samostoyatelno-zabirat-zakazannye-tovary?id=76986288">В 2016 году круг регулярных пользователей услуг первого в Эстонии продовольственного интернет-магазина e-Maxima расширился в 1,5 раза, охватив более 24 000 семей. Они стали в 2 раза чаще забирать укомплектованные заказы из магазина.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434">"Онкология — не причина забрасывать лицо". Читательницы Delfi делятся, какие "диагнозы" им поставили в салоне Delavue</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(80)</a><a class="article-image" href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434">



	
				<img src="http://g4.nh.ee/images/pix/150x100/G0bGiUDUXb4/delavue-est-ou-kosmeetiliste-teenuste-leping-lhv-76964390.jpg" class="dlazyload" border="0" alt="Delavue" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434">После публикации серии статей о салоне Delavue несколько читательниц поделились с Delfi своими историями того, как они сталкивались с обманом со стороны фирмы.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/foto-novyj-parom-ts-laevad-okrestili-imenem-tyll?id=76980746">ФОТО: Новый паром TS Laevad окрестили именем "Тылль"</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/foto-novyj-parom-ts-laevad-okrestili-imenem-tyll?id=76980746&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/foto-novyj-parom-ts-laevad-okrestili-imenem-tyll?id=76980746">



	
				<img src="http://g3.nh.ee/images/pix/150x100/J7bJ8OA1ZqA/8a11158835d5b78878-76980860.jpg" class="dlazyload" border="0" alt="ФОТО: Новый паром TS Laevad окрестили именем &quot;Тылль&quot;" width="150" height="100">
	
<i class="article-watermark_image"></i></a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/foto-novyj-parom-ts-laevad-okrestili-imenem-tyll?id=76980746">Сегодня в порту Куйвасту прошла торжественная церемония "крещения" нового парома TS Laevad, который получил имя "Тылль" — в честь мифологического пероснажа Большого Тылля, проживашего на Сааремаа.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/minfin-razrabatyvaet-zakonoproekt-o-vvedenii-v-estonii-ipotechnyh-obligacij?id=76980152">Минфин разрабатывает законопроект о введении в Эстонии ипотечных облигаций</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/minfin-razrabatyvaet-zakonoproekt-o-vvedenii-v-estonii-ipotechnyh-obligacij?id=76980152&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/minfin-razrabatyvaet-zakonoproekt-o-vvedenii-v-estonii-ipotechnyh-obligacij?id=76980152">



	
				<img src="http://g3.nh.ee/images/pix/150x100/fUh3wr3FMyI/padrik-vilen-kunnapu-arhitektuur-kinnisvara-74953207.jpg" class="dlazyload" border="0" alt="Ringkäik Künnapu &amp; Padrik loodud majades" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/minfin-razrabatyvaet-zakonoproekt-o-vvedenii-v-estonii-ipotechnyh-obligacij?id=76980152">Министерство еще год назад направило различным сторонам записку о намерении разработать соответствующий законопроект, который сейчас разрабатывается вместе с пояснительной запиской, сообщил в субботу, 21 января, новостной портал ERR.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/sravnenie-cen-ekologicheskie-produkty-v-razy-dorozhe-obychnyh?id=76969746">СРАВНЕНИЕ ЦЕН: Экологические продукты в разы дороже обычных</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/sravnenie-cen-ekologicheskie-produkty-v-razy-dorozhe-obychnyh?id=76969746&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(44)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/sravnenie-cen-ekologicheskie-produkty-v-razy-dorozhe-obychnyh?id=76969746">



	
				<img src="http://g1.nh.ee/images/pix/150x100/E-h2MLa9Hag/juurviljad-mahetoit-70490393.jpg" class="dlazyload" border="0" alt="СРАВНЕНИЕ ЦЕН: Экологические продукты в разы дороже обычных" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/sravnenie-cen-ekologicheskie-produkty-v-razy-dorozhe-obychnyh?id=76969746">Популярность органических и экопродуктов в Эстонии и в мире растет, но один из минусов экологически чистой продуктовой корзины — дороговизна.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/elisa-predlagaet-klientam-unikalnoe-prilozhenie-dlya-nastrojki-smart-ustrojstv?id=76979336">Elisa предлагает клиентам уникальное приложение для настройки смарт-устройств</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/elisa-predlagaet-klientam-unikalnoe-prilozhenie-dlya-nastrojki-smart-ustrojstv?id=76979336&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(6)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/elisa-predlagaet-klientam-unikalnoe-prilozhenie-dlya-nastrojki-smart-ustrojstv?id=76979336">



	
				<img src="http://g3.nh.ee/images/pix/150x100/Fw_S8qgWZj4/elisa-elisa-eest-elisa-kiri-kiri-logo-silt-72162147.jpg" class="dlazyload" border="0" alt="Elisa предлагает клиентам уникальное приложение для настройки смарт-устройств" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/elisa-predlagaet-klientam-unikalnoe-prilozhenie-dlya-nastrojki-smart-ustrojstv?id=76979336">С сегодняшнего дня клиентам Elisa доступно разработанное в Нидерландах и уникальное во всем мире приложение Qelp. Это удобное приложение поможет клиенту всего за пару минут настроить нужным образом смартфон, планшет или маршрутизатор.</a></div></div>

				
		

		<div class="article-full-image"><a class="article-title" href="http://rus.delfi.ee/daily/business/klient-popytalsya-vernut-v-magazin-ispolzovannyj-fotoapparat-i-poluchit-za-nego-polnuyu-stoimost?id=76970452">Клиент попытался вернуть в магазин использованный фотоаппарат и получить за него полную стоимость</a>&nbsp;<a href="http://rus.delfi.ee/daily/business/klient-popytalsya-vernut-v-magazin-ispolzovannyj-fotoapparat-i-poluchit-za-nego-polnuyu-stoimost?id=76970452&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(46)</a><a class="article-image" href="http://rus.delfi.ee/daily/business/klient-popytalsya-vernut-v-magazin-ispolzovannyj-fotoapparat-i-poluchit-za-nego-polnuyu-stoimost?id=76970452">



	
				<img src="http://g4.nh.ee/images/pix/150x100/Wzo_y-rxLHw/erakool-late-arvuti-erakool-klaviatuur-kaed-kuberrunnak-late-netkommen-75805961.jpg" class="dlazyload" border="0" alt="Клиент попытался вернуть в магазин использованный фотоаппарат и получить за него полную стоимость" width="150" height="100">
	
</a>&nbsp;<span class="article-time">1 д</span><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://rus.delfi.ee/daily/business/klient-popytalsya-vernut-v-magazin-ispolzovannyj-fotoapparat-i-poluchit-za-nego-polnuyu-stoimost?id=76970452">В редакцию обратился клиент, который приобрел в интернет-магазине 01.ee фотоаппарат, но товар ему не подошел и он его вернул. По словам покупателя, это было сделано еще весной прошлого года, но денег он так и не получил.</a></div></div>
	<div class="content-footer">
			<a href="http://rus.delfi.ee/daily/business/" class="content-readmore">Все новости</a>
	
	</div>	<div class="fp_banner">
	</div>
	</div>
</div><div class="content-forty-block" style="border-top-color: #7892a9;"><div class="content-lonely-sidebar">
		
	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


	


<h4 class="spec-include-title" style="border-top-color:#FC0;">Популярные статьи</h4>	<div class="article-full  article-first">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/chto-budet-s-temi-kto-ne-prineset-v-departament-trudovye-knizhki?id=76980220">Что будет с теми, кто не принесет в департамент трудовые книжки?</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/chto-budet-s-temi-kto-ne-prineset-v-departament-trudovye-knizhki?id=76980220&amp;com=1&amp;reg=1" class="commentCount">(91)</a>		 <span class="article-time">1 д		</span>
								<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/chto-budet-s-temi-kto-ne-prineset-v-departament-trudovye-knizhki?id=76980220"> Департамент социального страхования  сообщил, что ждет от эстоноземельцев, работавших до 1999 года и еще не вышедших на пенсию, их старые трудовые книжки. Что будет, если их не принести?</a>
		</div>
			</div>
		<div class="article-full-image ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/pod-prikrytiem-salona-krasoty-v-centre-tallinna-dejstvuet-fabrika-kreditov?id=76963930">Под прикрытием салона красоты в центре Таллинна действует ”фабрика кредитов”</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/pod-prikrytiem-salona-krasoty-v-centre-tallinna-dejstvuet-fabrika-kreditov?id=76963930&amp;com=1&amp;reg=1" class="commentCount">(211)</a>		 <span class="article-time">2 д		</span>
						<a class="article-image" href="http://rus.delfi.ee/daily/estonia/pod-prikrytiem-salona-krasoty-v-centre-tallinna-dejstvuet-fabrika-kreditov?id=76963930">
			<img src="http://g1.nh.ee/images/pix/230x139/tel2u5eTRAY/delavue-76963988.jpg" class="dlazyload" border="0" alt="Под прикрытием салона красоты в центре Таллинна действует ”фабрика кредитов”" width="230" height="139">
		</a>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/pod-prikrytiem-salona-krasoty-v-centre-tallinna-dejstvuet-fabrika-kreditov?id=76963930">Салон красоты  Delavue  завлекает женщин на бесплатные пробные процедуры, где специалист ”диагностирует” у них серьезные проблемы с кожей. Естественно, лучшим лечением оказываются дорогостоящие процедуры, которые — о, чудо! — предлагает салон и для оплаты которых тут же, в салоне, можно оформить рассрочку, пишет  Eesti Päevaleht. </a>
		</div>
			</div>
		<div class="article-full ">
		<a class="article-title" href="http://rus.delfi.ee/daily/estonia/departament-socstrahovaniya-prosit-predyavit-starye-trudovye-knizhki?id=76978754">Департамент соцстрахования просит предъявить старые трудовые книжки</a>
		 <a target="_top" href="http://rus.delfi.ee/daily/estonia/departament-socstrahovaniya-prosit-predyavit-starye-trudovye-knizhki?id=76978754&amp;com=1&amp;reg=1" class="commentCount">(26)</a>		 <span class="article-time">1 д		</span>
								<div class="article-lead-limiter">
			<a class="article-lead" href="http://rus.delfi.ee/daily/estonia/departament-socstrahovaniya-prosit-predyavit-starye-trudovye-knizhki?id=76978754"> Департамент социального страхования  рекомендует людям, которые пока не получают пенсию и работали до 1999 года, принести свои старые трудовые книжки в департамент для регистрации данных о трудовом стаже в электронном виде, передает  rus.err.ee .</a>
		</div>
			</div>
	<div class="article-full" style="padding-bottom: 4px;"></div><div id="admiral_forex"><a id="af_logo" href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23619&amp;url=http%3A%2F%2Fwww.admiralmarkets.ee%2Fru%2Fanalytics%2F" target="_blank">&nbsp;</a><span id="af_sym">Symbol</span><span id="af_bid">Bid</span><span id="af_ask">Ask</span><ul><li><span class="af_sym">0</span><span class="af_bid"></span><span class="af_ask"></span></li><li><span class="af_sym">1</span><span class="af_bid"></span><span class="af_ask"></span></li></ul><a id="af_btn" href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23619&amp;url=http%3A%2F%2Fwww.admiralmarkets.ee%2Fru%2Fanalytics%2F" target="_blank">&nbsp;</a></div></div>
</div></div></div><div class="dwidget" id="dwidget_12935" style="width:728px;height:590px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12935,1)</script>
			</div>
		</div>
		<div id="pre_footer">
			
		</div>
	</div>
</div>
	<div id="footer">
		<div class="footer-pic"></div>
<div id="delfi_footer" class="df_cf_vertical df_cfv_pogoda">
	<div id="df_content">
	<div><h3>новости</h3><ul><li><a href="http://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li><li><a href="http://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li><li><a href="http://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li><li><a href="http://rus.delfi.ee/daily/criminal/" target="_top">ЧП и криминал</a></li><li><a href="http://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li><li><a href="http://rus.delfi.ee/temy/" target="_top">Темы</a></li><li><a href="http://rus.delfi.ee/archive/" target="_top">Архив</a></li><li><a href="http://pogoda.delfi.ee/" target="_top">Погода</a></li></ul><ul><li><a href="http://journalist.delfi.ee/" target="_top">Я - журналист</a></li><li><a href="http://rus.delfi.ee/daily/business/" target="_top">Экономика</a></li><li><a href="http://rus.delfi.ee/sport/" target="_top">Спорт</a></li><li><a href="http://bublik.delfi.ee/" target="_top">Бублик</a></li><li><a href="http://tv.delfi.ee/rus/" target="_top">Delfi ТВ</a></li><li><a href="http://turist.delfi.ee/" target="_top">Турист</a></li><li><a href="http://woman.delfi.ee/" target="_top">Woman</a></li></ul></div><div><h3>э-торговля</h3><ul><li><a href="http://magazin.delfi.ee/" target="_top">Э-Магазины</a></li><li><a href="http://superskidki.delfi.ee/" target="_top">Суперскидки</a></li><li><a href="http://www.zave.ee/ru/all" target="_top">Zave.ee</a></li><li><a href="http://ej.delfi.ee/rus/" target="_top">Работа</a></li><li><a href="http://firmad.ee.ee/?lang=ru&p=y" target="_top">Каталог</a></li><li><a href="http://rus.delfi.ee/currency/" target="_top">Bалютa</a></li></ul></div><div><h3>развлечения</h3><ul><li><a href="http://poleznoe.delfi.ee/" target="_top">Полезное</a></li><li><a href="http://bublik.delfi.ee/games/" target="_top">Игры</a></li><li><a href="http://rus.delfi.ee/horoscope/" target="_top">Гороскоп</a></li><li><a href="http://bublik.delfi.ee/kaart/" target="_top">Открытки</a></li></ul><ul><li><a href="http://programma.delfi.ee/" target="_top">Программа ТВ</a></li><li><a href="http://rus.date.delfi.ee/" target="_top">Знакомства</a></li><li><a href="http://pilt.delfi.ee/ru/" target="_top">Delfi фото</a></li></ul></div><div><h3>DELFI ИНФО</h3><ul><li><a href="http://reklaam.delfi.ee/news/rus/" target="_top">Реклама</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_top">Контакты</a></li><li><a href="http://rus.delfi.ee/misc/jobs.php" target="_top">Работа в DELFI</a></li><li><a href="http://rus.delfi.ee/vihje/" target="_top">Сообщите о новости</a></li><li><a href="http://otsing.delfi.ee/ru/" target="_top">Поиск</a></li></ul></div>	</div>
</div>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>

<input type="hidden" id="sliding_fromCenter" value="513">
<script type="text/javascript">
	window.socDogOffset = -1;
</script>

<!-- start slave -->
<div id="adoceandelfieelnnrexgikj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelnnrexgikj',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeqfdemknkoc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqfdemknkoc',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'pogoda.delfi.ee/a/76992816';
_sf_async_config.sections = 'pogoda.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1484826244"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 9px;" data-href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://pogoda.delfi.ee/news/news/v-ponedelnik-vozduh-progreetsya-do-4-gradusov?id=76992816&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29" data-related="RusDelfi1:Крупнейший новостной портал на русском языке в Эстонии,Bublik9:Бублик DELFI">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1484826244"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab-notification-ribbon" style="display: none;">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">закрыть</a>
	<div class="ab-notification-ribbon-content">
		<img id="ab-notification-ribbon-ico" src="//g4.nh.ee/d/m/hyyum2rk.png" class="no-response">
		<div id="ab-notification-ribbon-title"><b> Блокирующее рекламу приложение блокирует и часть контента Delfi.<br>Чтобы читать портал без ограничений, отключите блокировку рекламы.</b></div>
	</div>
</div>
<div class="ad-msg"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ad-msg');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab-notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

	</div>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
