
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>ВИДЕО: Начало недели будет дождливым и холодным, а потом пойдет мокрый снег
 - Погода
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/6jpg-83858959.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ВИДЕО: Начало недели будет дождливым и холодным, а потом пойдет мокрый снег">

	

<meta property="og:url" content="http://www.delfi.ee/a/83857913">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Погода" />
<meta property="og:description" content="Согласно прогнозам синоптиком, грядущая неделя будет дождливой, а в четверг и вовсе пойдет мокрый снег.">
<meta property="article:published_time" content="1538326201">



				
	<meta name="description" content="Согласно прогнозам синоптиком, грядущая неделя будет дождливой, а в четверг и вовсе пойдет мокрый снег. - DELFI" />


<link rel="image_src" href="https://g3.nh.ee/images/pix/6jpg-83858959.jpg">
<link rel="canonical" href="http://pogoda.delfi.ee/news/news/video-nachalo-nedeli-budet-dozhdlivym-i-holodnym-a-potom-pojdet-mokryj-sneg?id=83857913" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.pogoda.delfi.ee/article.php?id=83857913">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83857913"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-09-30T19:50:01+0300"/>
<meta name="cXenseParse:recs:category" content="news/news"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Погода"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="rus.delfi.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Погода, Новости" />
<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Delfi Погода">
<meta name="msapplication-tooltip" content="Delfi Погода">
<meta name="msapplication-starturl" content="http://pogoda.delfi.ee/">
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-navbutton-color" content="#666666">
<link rel="apple-touch-icon" href="//g3.nh.ee/mb/ic/ilmateade_60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//g4.nh.ee/mb/ic/ilmateade_76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//g1.nh.ee/mb/ic/ilmateade_120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//g1.nh.ee/mb/ic/ilmateade_152.png">
<link rel="icon" href="//g4.nh.ee/il/i/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="Shortcut Icon" href="//g4.nh.ee/il/i/favicon.ico">
<style>
.dweather2-beach-info .uv-radiation {
	width: 100% !important;
}
</style>
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1537361160"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjI4NjU3MDQ3IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDkzMDIxIiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJwb2dvZGEifSwic2lnIjoiZDFkN2YwNWQ2MDU0YTU0OWE4N2YwMWZmYjg1MTMxZTYifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=38;DLOCALE="ru_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!--[if lt IE 9]><script type="text/javascript" src="//g4.nh.ee/js/excanvas/excanvas.js"></script><![endif]-->
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=ilmateade.css,delfi.scss,article.scss,delfi-header-16.css,partners.css&amp;1538135198">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=ilmateade.js,article.js,delfi-article.js&amp;1533545531"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather.css&amp;1533545531">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=dweather&amp;1533545531"></script>

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1535457974">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-pogoda" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nFE70ICpONQWIC5jHBG06oYhHZHRxocMMLgJS_.XB1r.E7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757"],
			mkv: {"channel":"pogoda"}		});
	}
	</script>
	</div>
	
	<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Мобильная версия</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header content">
	<div class="row"><div class="col">
<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RusDelfi</a></li>
					<li><a href="http://journalist.delfi.ee/">Я - журналист</a></li>
					<li><a href="http://rus.delfi.ee/daily/business/">Экономика</a></li>
					<li><a href="http://rus.delfi.ee/sport/">Спорт</a></li>
					<li><a href="http://woman.delfi.ee/">Woman</a></li>
					<li><a href="http://bublik.delfi.ee/">Бублик</a></li>
					<li><a href="http://dekor.delfi.ee/">Dekor</a></li>
					<li><a href="http://turist.delfi.ee/">Турист</a></li>
					<li><a href="http://tv.delfi.ee/rus/">Delfi ТВ</a></li>
					<li><a href="http://pogoda.delfi.ee/">Погода</a></li>
					<li><a href="http://programma.delfi.ee/">Программа ТВ</a></li>
					<li><a href="http://rus.date.delfi.ee/">Знакомства</a></li>
					<li><a href="http://poleznoe.delfi.ee/">Полезное</a></li>
					<li><a href="http://www.zave.ee/ru/all">Zave.ee</a></li>
					<li><a href="http://kaart.delfi.ee/index.php?language=ru">Карта Эстонии</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div>

<div id="header-logo-search">
	<div id="header-logo">
		<a href="/"><img src="http://h.delfi.ee/g/l/pogoda_delfi.png" alt="DELFI" border="0" width="221" height="70"></a>	</div>
	<script type="text/javascript">
	$(function (){

		dweatherMobileRecentSearch.set({
			diacriticMap: {"a":"a\u00e4","\u00e4":"a\u00e4","o":"o\u00f5\u00f6","\u00f5":"o\u00f5\u00f6","\u00f6":"o\u00f5\u00f6","u":"u\u00fc","\u00fc":"u\u00fc","-":"- "," ":" -"},
			detailPageUrl: "http:\/\/pogoda.delfi.ee\/forecast\/%{seoname}\/",
			locale: "ru_EE"		});

		var textLocationNotFound = "\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			textLengthLimit = "\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043d\u0435 \u043c\u0435\u043d\u044c\u0448\u0435 \u0442\u0440\u0435\u0445 \u0441\u0438\u043c\u0432\u043e\u043b\u043e\u0432",
			$form = $('.dweather2-my-location-search'),
			geobaseSearchLocationNotFound = "\u041c\u0435\u0441\u0442\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			input = $('.dweather2-search-location', $form),
			results = $('<ul class="dweather2-location-results"></ul>').insertAfter(input),
			$msgContainer = $('.dweather2-message', $form),
			go = function(val){
				if (typeof(val) != 'string'){
					// Redirect when click on location
					var label = $('.label', val).text() + '-' + val.attr('data-value');
					dweatherTracker.trackEvent('Header search', label, function(){
						window.location = dweatherMobileRecentSearch.getDetailPageUrl(val.attr('data-value'), val.text(), val.attr('data-seoname'));
					});
				}
				else{
					// Search locations when enter is pressed
					dweatherTracker.trackEvent('Header search', val, function(){
						if (val.length > 2){
							var i = 0,
								ch = results.find('a');
							if (ch.length == 0){
								$.ajax({
									url: "\/misc\/dweather\/service.php",
									data: { act: 'search', location: val },
									dataType: 'jsonp',
									cache: true,
									jsonpCallback: 'search_cb'
								});
								dweatherMobileRecentSearch.flashFormMessage(textLocationNotFound, $msgContainer);
								return;
							}
							if (ch.length == 1){
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(ch.eq(0).attr('data-value'), ch.eq(0).text(), ch.eq(0).attr('data-seoname'));
								return;
							}
							var exp = dweatherMobileRecentSearch.getSearchExp(val, true),
								amount = 0,
								currentElem;
							for (; i < ch.length; i++){
								if (exp.test(ch.eq(i).find('.label').text())){
									currentElem = ch.eq(i);
									++amount;
								}
							}
							if (amount == 1){
								// Redirect when is only one location in list
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(currentElem.attr('data-value'), currentElem.text(), currentElem.attr('data-seoname'));
								return;
							}
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(textLengthLimit, $msgContainer);
						}
					});
				}
			},
			search = new miniComplete(input, results, "\/misc\/dweather\/service.php?act=location_list&locale=ru_EE", go, {
				query: 'term',
				renderCallback: function(elem){
					var className = elem.foreign ? 'foreign' : 'local';
					return '<li class="' + className + '"><a href="javascript:void(0)" data-seoname="' + elem.seoname + '" data-value="' + elem.value + '">' + '<span class="label">' + elem.label + '</span>' + (elem.desc ? ', <span>' + elem.desc + '</span>' : '') + '</a></li>';
				}
			}),

			doSearch = function(){
				$.when(
					search(input.val())
				).done(function(response){
					go(input.val());
				});
			};

		function geolocationHandler(position){
			// google event tracker
			dweatherTracker.trackEvent('My location', '', function(){
				// find closest location by coordinates
				$.ajax({
					url: "\/misc\/dweather\/service.php",
					data: {
						act: 'locate_by_coordinates',
						latitude: position.coords.latitude,
						longitude: position.coords.longitude
					},
					success: function(data){
						if (data.success){
							location.href = dweatherMobileRecentSearch.getDetailPageUrl(data.id, data.name, data.seoname);
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(geobaseSearchLocationNotFound, $msgContainer);
						}
					},
					dataType: 'jsonp',
					cache: true,
					jsonpCallback: 'locate_by_coordinates_cb'
				});
			});
		}

		$('.dweather2-geolocation-button', $form).click(function(){
			navigator.geolocation.getCurrentPosition(geolocationHandler);
		});

		$form.submit(function(event){
			event.preventDefault();
			doSearch();
		});

	});
</script>
<form action="" method="get" class="dweather2-my-location-search">
	<button type="button" class="dweather2-geolocation-button">
		<span class="dweather2-geolocation-text">Мое местоположение</span>
		<span class="dweather2-geolocation-bg"></span>
	</button>
	<div class="dweather2-search-block">
		<input class="dweather2-search-location" type="text" placeholder="Найти город в Эстонии или мире..." autocomplete="off" />
		<button type="submit" class="dweather2-search-btn"></button>
		<div class="dweather2-message"></div>
	</div>
</form>	<div class="dweather2-clearfix"></div>
</div>

<div class="dweather2-header-menu">
	<ul class="dweather2-main-menu">
		<li ><a href="/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Weather"}'>Погода<span></span></a></li>
		<li ><a href="/traffic/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Road"}'>Дороги и камеры<span></span></a></li>
		<li ><a href="/popular/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Popular locations"}'>Популярные места<span></span></a></li>
		<li class="active"><a href="/news/news/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"News"}'>Новости<span></span></a></li>
	</ul>
		<ul class="dweather2-menu-links">
					<li ><a href="/golf/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Golf"}'>Гольф<span></span></a></li>
			</ul>
		<div class="dweather2-clearfix"></div>
</div>

<script type="text/javascript">
	<!--
		_dct({s: 'pogoda', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=pogoda" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid=""></tag>
	</div></div>
</header>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://pogoda.delfi.ee/news/news/video-nachalo-nedeli-budet-dozhdlivym-i-holodnym-a-potom-pojdet-mokryj-sneg?id=83857913&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:5" />
<meta itemprop="datePublished" content="2018-09-30T19:50:01+0300" />
<meta itemprop="dateModified" content="2018-09-30T19:57:56+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83857913&url=%2Fnews%2Fnews%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">30.09.2018, 19:50</div><h1 itemprop="headline" class="article__title" data-parents="Новости">ВИДЕО: Начало недели будет дождливым и холодным, а потом пойдет мокрый снег</h1>&nbsp;<a href="http://pogoda.delfi.ee/news/news/video-nachalo-nedeli-budet-dozhdlivym-i-holodnym-a-potom-pojdet-mokryj-sneg?id=83857913&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">rus.delfi.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">6</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpogoda.delfi.ee%2Fa%2F83857913%26t%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0%D1%87%D0%B0%D0%BB%D0%BE+%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+%D0%B4%D0%BE%D0%B6%D0%B4%D0%BB%D0%B8%D0%B2%D1%8B%D0%BC+%D0%B8+%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%BD%D1%8B%D0%BC%2C+%D0%B0+%D0%BF%D0%BE%D1%82%D0%BE%D0%BC+%D0%BF%D0%BE%D0%B9%D0%B4%D0%B5%D1%82+%D0%BC%D0%BE%D0%BA%D1%80%D1%8B%D0%B9+%D1%81%D0%BD%D0%B5%D0%B3" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0%D1%87%D0%B0%D0%BB%D0%BE+%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+%D0%B4%D0%BE%D0%B6%D0%B4%D0%BB%D0%B8%D0%B2%D1%8B%D0%BC+%D0%B8+%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%BD%D1%8B%D0%BC%2C+%D0%B0+%D0%BF%D0%BE%D1%82%D0%BE%D0%BC+%D0%BF%D0%BE%D0%B9%D0%B4%D0%B5%D1%82+%D0%BC%D0%BE%D0%BA%D1%80%D1%8B%D0%B9+%D1%81%D0%BD%D0%B5%D0%B3%20-%20http%3A%2F%2Fpogoda.delfi.ee%2Fa%2F83857913" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=83857913&url=%2Fnews%2Fnews%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=83857913" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=83857913&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
											
	<div class="article-video">
			<div class="article-video__container article-video__provider--embedded_article_video">
			







	<div class="article-lead-video-dvideo dvideo-container-WSnTz1qd" data-provider="dvideo" data-id="WSnTz1qd">
	<script type="text/javascript" src="//g2.nh.ee/vfe/loader.php#id=WSnTz1qd&mutestart=smartplay"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.WSnTz1qd-dvideo", function(event, player) {

		
		$(this).unbind(event);
	});

	$(document).bind("complete.WSnTz1qd-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.WSnTz1qd-dvideo', function(event, player, api) {
		var articleId = '83858753';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
		</div>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Согласно прогнозам синоптиком, грядущая неделя будет дождливой, а в четверг и вовсе пойдет мокрый снег.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-1998298108-1832" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1537361160";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1998298108-1832","mid":435612,"mkw":["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1069343059-7860" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-7860","mid":451434,"mkw":["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>По данным <a href="https://pogoda.ee/prognoz/" target="_blank">pogoda.ee</a> в Понедельник ночью будет облачно с прояснениями. Во многих местах дождь. Ветер юго-западный 6-11, порывы до 15, на островах и побережье 9-14, порывами до 20 м/с. После полуночи ветер постепенно ослабеет. Температура воздуха 6..11°C.<br>Днем: Облачно с прояснениями. Местами кратковременный дождь. Ветер южный, юго-западный 4-10, на побережье порывы до 13 м/с. Температура воздуха 10..14°C.</p><p>Вторник, 02.10:<br>Ночью: Облачно с прояснениями. Дожди, начиная с северо-запада, распространятся на юго-восток. Ветер западных направлений 2-8 м/с. Температура воздуха 4..9, на побережье до 11°С.<br>Днем: Облачно с прояснениями. Во многих местах кратковременные дожди. Ветер западных направлений 3-9, во второй половине дня на островах усилится юго-западный ветер порывами 14 м/с. Температура воздуха 8..12°С.</p><p>Среда, 03.10:<br>Ночью: Облачность уплотнится и, начиная с запада, дождт распространятся на восток. Южный, юго-восточный ветер усилится 5-11, на побережье порывы до 16 м/с, к утру перейдет к юго-западному. Температура 4..10°С.<br>Днем: В основном облачно и дождливо. Вечером, начиная с островов, вероятность осадков уменьшится. Ветер с юго-западного перейдет к северному, северо-западному 5-11 м/с, во второй половине дня на побережье усилится северный, северо-западный ветер 10-15, порывы до 23 м/с. Температура воздуха 7..11°С.</p><p>Четверг, 04.10:<br>Ночью: Переменная облачность. Местами кратковременный дождь, возможен мокрый снег. Ветер северный, северо-западный 5-10, порывы 14, на островах и побережье 10-14, порывы до 20 м/с, к утру ослабеет. Температура воздуха 1..6, на побережье до 9°С.<br>Днем: Переменная облачность. Местами кратковременный дождь, возможен мокрый снег. Ветер северо-западный, западный 5-11 м/с. Температура воздуха 6..10°С.</p>
											




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://pogoda.delfi.ee/news/news/video-nachalo-nedeli-budet-dozhdlivym-i-holodnym-a-potom-pojdet-mokryj-sneg?id=83857913" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpogoda.delfi.ee%2Fa%2F83857913&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="ВИДЕО: Начало недели будет дождливым и холодным, а потом пойдет мокрый снег" data-url="http://pogoda.delfi.ee/a/83857913" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://rus.delfi.ee/" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83857913" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://pogoda.delfi.ee/news/news/video-nachalo-nedeli-budet-dozhdlivym-i-holodnym-a-potom-pojdet-mokryj-sneg?id=83857913&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://pogoda.delfi.ee/news/news/video-nachalo-nedeli-budet-dozhdlivym-i-holodnym-a-potom-pojdet-mokryj-sneg?id=83857913&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(5)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://pogoda.delfi.ee/news/news/video-nachalo-nedeli-budet-dozhdlivym-i-holodnym-a-potom-pojdet-mokryj-sneg?id=83857913&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://pogoda.delfi.ee/news/news/video-nachalo-nedeli-budet-dozhdlivym-i-holodnym-a-potom-pojdet-mokryj-sneg?id=83857913&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://pogoda.delfi.ee/news/news/video-nachalo-nedeli-budet-dozhdlivym-i-holodnym-a-potom-pojdet-mokryj-sneg?id=83857913&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://pogoda.delfi.ee/news/news/video-nachalo-nedeli-budet-dozhdlivym-i-holodnym-a-potom-pojdet-mokryj-sneg?id=83857913&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://pogoda.delfi.ee/news/news/video-nachalo-nedeli-budet-dozhdlivym-i-holodnym-a-potom-pojdet-mokryj-sneg?id=83857913&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfidaily+%28DELFI+%3E+RUS+DELFI+Daily%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="83857913" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="83857913" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://pogoda.delfi.ee/news/news/video-nachalo-nedeli-budet-dozhdlivym-i-holodnym-a-potom-pojdet-mokryj-sneg?id=83857913" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="38" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-144313349-8201" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-144313349-8201","mid":435612,"mkw":["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1069343059-7216" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-7216","mid":451434,"mkw":["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757","after_comment_form"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP НОВОСТИ</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://pogoda.delfi.ee/news/news/video-nachalo-nedeli-budet-dozhdlivym-i-holodnym-a-potom-pojdet-mokryj-sneg?id=83857913">ВИДЕО: Начало недели будет дождливым и холодным, а потом пойдет мокрый снег</a></h1>
						<div class="article__date">30.09.2018</div>
					</div>
		<a href="http://pogoda.delfi.ee/news/news/video-nachalo-nedeli-budet-dozhdlivym-i-holodnym-a-potom-pojdet-mokryj-sneg?id=83857913" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/jaZ7beoO_v0/6jpg-83858957.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://pogoda.delfi.ee/news/news/video-nachalo-nedeli-budet-dozhdlivym-i-holodnym-a-potom-pojdet-mokryj-sneg?id=83857913" class="headline__lead">Согласно прогнозам синоптиком, грядущая неделя будет дождливой, а в четверг и вовсе пойдет мокрый снег.</a>
		<div class="headline__bottom-links">
			<a href="http://pogoda.delfi.ee/news/news/video-nachalo-nedeli-budet-dozhdlivym-i-holodnym-a-potom-pojdet-mokryj-sneg?id=83857913" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0%D1%87%D0%B0%D0%BB%D0%BE+%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+%D0%B4%D0%BE%D0%B6%D0%B4%D0%BB%D0%B8%D0%B2%D1%8B%D0%BC+%D0%B8+%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%BD%D1%8B%D0%BC%2C+%D0%B0+%D0%BF%D0%BE%D1%82%D0%BE%D0%BC+%D0%BF%D0%BE%D0%B9%D0%B4%D0%B5%D1%82+%D0%BC%D0%BE%D0%BA%D1%80%D1%8B%D0%B9+%D1%81%D0%BD%D0%B5%D0%B3%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83857913" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83857913%26t%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0%D1%87%D0%B0%D0%BB%D0%BE+%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+%D0%B4%D0%BE%D0%B6%D0%B4%D0%BB%D0%B8%D0%B2%D1%8B%D0%BC+%D0%B8+%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%BD%D1%8B%D0%BC%2C+%D0%B0+%D0%BF%D0%BE%D1%82%D0%BE%D0%BC+%D0%BF%D0%BE%D0%B9%D0%B4%D0%B5%D1%82+%D0%BC%D0%BE%D0%BA%D1%80%D1%8B%D0%B9+%D1%81%D0%BD%D0%B5%D0%B3" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83857913&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://journalist.delfi.ee/news/news/chitatel-delfi-pochemu-peterburg-beznadezhno-otstal-ot-tallinna?id=83856387">Читатель Delfi: почему Петербург безнадежно отстал от Таллинна</a></h1>
						<div class="article__date">30.09.2018</div>
					</div>
		<a href="http://journalist.delfi.ee/news/news/chitatel-delfi-pochemu-peterburg-beznadezhno-otstal-ot-tallinna?id=83856387" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/dz9S_uYLDKg/piiter-83856507.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://journalist.delfi.ee/news/news/chitatel-delfi-pochemu-peterburg-beznadezhno-otstal-ot-tallinna?id=83856387" class="headline__lead">По работе мне приходится довольно часто ездить в Петербург. Я очень люблю этот город, но каждый раз, выходя из самолёта в Пулково или автобуса на Балтийском вокзале, я с грустью констатирую пробуксовку Питера в развитии.</a>
		<div class="headline__bottom-links">
			<a href="http://journalist.delfi.ee/news/news/chitatel-delfi-pochemu-peterburg-beznadezhno-otstal-ot-tallinna?id=83856387" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A7%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8C+Delfi%3A+%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3+%D0%B1%D0%B5%D0%B7%D0%BD%D0%B0%D0%B4%D0%B5%D0%B6%D0%BD%D0%BE+%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%BB+%D0%BE%D1%82+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B0%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83856387" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83856387%26t%3D%D0%A7%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8C+Delfi%3A+%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3+%D0%B1%D0%B5%D0%B7%D0%BD%D0%B0%D0%B4%D0%B5%D0%B6%D0%BD%D0%BE+%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%BB+%D0%BE%D1%82+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B0" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83856387&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1069343059-6231" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-6231","mid":451434,"mkw":["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/estonia/foto-predsedatelem-svobodnoj-partii-vmesto-andresa-herkelya-stal-kaul-nurm?id=83853135">ФОТО и ВИДЕО: Момент истины: председателем Свободной партии вместо Андреса Херкеля стал Каул Нурм</a></h1>
						<div class="article__date">30.09.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/estonia/foto-predsedatelem-svobodnoj-partii-vmesto-andresa-herkelya-stal-kaul-nurm?id=83853135" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/2GcO1Z8wER0/kaul-nurm-83857345.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/estonia/foto-predsedatelem-svobodnoj-partii-vmesto-andresa-herkelya-stal-kaul-nurm?id=83853135" class="headline__lead">Сегодня в Рапласком культурном центре прошел внеочередной съезд Свободной партии, на котором был выбран новый председатель, правление, суд чести и ревизионная комиссия. Председателем партии стал Каул Нурм.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/estonia/foto-predsedatelem-svobodnoj-partii-vmesto-andresa-herkelya-stal-kaul-nurm?id=83853135" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D0%B8+%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9C%D0%BE%D0%BC%D0%B5%D0%BD%D1%82+%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D1%8B%3A+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%BC+%D0%A1%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9+%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8+%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%BE+%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%81%D0%B0+%D0%A5%D0%B5%D1%80%D0%BA%D0%B5%D0%BB%D1%8F+%D1%81%D1%82%D0%B0%D0%BB+%D0%9A%D0%B0%D1%83%D0%BB+%D0%9D%D1%83%D1%80%D0%BC%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83853135" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83853135%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D0%B8+%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9C%D0%BE%D0%BC%D0%B5%D0%BD%D1%82+%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D1%8B%3A+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%BC+%D0%A1%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9+%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8+%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%BE+%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D1%81%D0%B0+%D0%A5%D0%B5%D1%80%D0%BA%D0%B5%D0%BB%D1%8F+%D1%81%D1%82%D0%B0%D0%BB+%D0%9A%D0%B0%D1%83%D0%BB+%D0%9D%D1%83%D1%80%D0%BC" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83853135&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=d78e7f994f0cdad5" id="mcn_iframe_d78e7f994f0cdad5" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_d78e7f994f0cdad5');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2Flang%2Fswitch.php%3Flang%3Dru%26redir%3D%252F"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F560107%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügiesindaja" label="Müügiesindaja"><div class="job"><abbr title="Müügiesindaja">Müügiesindaja</abbr></br><span>1100.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F560105%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja laagri maksimarketis" label="Puhastusteenindaja laagri maksimarketis"><div class="job"><abbr title="Puhastusteenindaja laa&#8230;">Puhastusteenindaja laa&#8230;</abbr></br><span>4.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F560086%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Wok to walk kassiir-klienditeenindaja" label="Wok to walk kassiir-klienditeenindaja"><div class="job"><abbr title="Wok to walk kassiir-kl&#8230;">Wok to walk kassiir-kl&#8230;</abbr></br><span>6.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F560069%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Välispesija" label="Välispesija"><div class="job"><abbr title="Välispesija">Välispesija</abbr></br><span>1300.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F560068%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja-barista" label="Klienditeenindaja-barista"><div class="job"><abbr title="Klienditeenindaja-bari&#8230;">Klienditeenindaja-bari&#8230;</abbr></br><span>1100.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F560064%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="судосборщик-корпусник" label="судосборщик-корпусник"><div class="job"><abbr title="судосборщик-корпусник">судосборщик-корпусник</abbr></br><span>11.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F560062%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="сварщик" label="сварщик"><div class="job"><abbr title="сварщик">сварщик</abbr></br><span>11.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F560054%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja viimsi hesburgeris" label="Klienditeenindaja viimsi hesburgeris"><div class="job"><abbr title="Klienditeenindaja viim&#8230;">Klienditeenindaja viim&#8230;</abbr></br><span>6.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F560053%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Transpordigrupi ülem-instruktor" label="Transpordigrupi ülem-instruktor"><div class="job"><abbr title="Transpordigrupi ülem-i&#8230;">Transpordigrupi ülem-i&#8230;</abbr></br><span>1600.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Ознакомьтесь с вакансиями по Вашей специальности ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24_ru.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu_ru.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1069343059-3544" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-3544","mid":451434,"mkw":["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/estonia/foto-v-dolgah-kak-v-shelkah-sudebnye-ispolniteli-vystavili-na-torgi-dom-prijta-toobala?id=83855193">ФОТО: В долгах как в шелках. Судебные исполнители выставили на торги дом Прийта Тообала</a></h1>
						<div class="article__date">30.09.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/estonia/foto-v-dolgah-kak-v-shelkah-sudebnye-ispolniteli-vystavili-na-torgi-dom-prijta-toobala?id=83855193" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/UTUp99KFVos/1f8f75bb0938322ebb-83855239.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/estonia/foto-v-dolgah-kak-v-shelkah-sudebnye-ispolniteli-vystavili-na-torgi-dom-prijta-toobala?id=83855193" class="headline__lead">Судебные исполнители выставили на торги дом экс-политика Прийта Тообала в деревне Вылли в Вильяндимаа вместе с землей. Начальная стоимость — 40 000 евро, общая площадь 7, 22 га.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/estonia/foto-v-dolgah-kak-v-shelkah-sudebnye-ispolniteli-vystavili-na-torgi-dom-prijta-toobala?id=83855193" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92+%D0%B4%D0%BE%D0%BB%D0%B3%D0%B0%D1%85+%D0%BA%D0%B0%D0%BA+%D0%B2+%D1%88%D0%B5%D0%BB%D0%BA%D0%B0%D1%85.+%D0%A1%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B5+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%B8+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8+%D0%BD%D0%B0+%D1%82%D0%BE%D1%80%D0%B3%D0%B8+%D0%B4%D0%BE%D0%BC+%D0%9F%D1%80%D0%B8%D0%B9%D1%82%D0%B0+%D0%A2%D0%BE%D0%BE%D0%B1%D0%B0%D0%BB%D0%B0%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83855193" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83855193%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92+%D0%B4%D0%BE%D0%BB%D0%B3%D0%B0%D1%85+%D0%BA%D0%B0%D0%BA+%D0%B2+%D1%88%D0%B5%D0%BB%D0%BA%D0%B0%D1%85.+%D0%A1%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B5+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%B8+%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8+%D0%BD%D0%B0+%D1%82%D0%BE%D1%80%D0%B3%D0%B8+%D0%B4%D0%BE%D0%BC+%D0%9F%D1%80%D0%B8%D0%B9%D1%82%D0%B0+%D0%A2%D0%BE%D0%BE%D0%B1%D0%B0%D0%BB%D0%B0" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83855193&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/ne-otvechajte-na-zvonki-s-etogo-nomera-za-otkaz-agent-po-prodazham-pokryl-muzhchinu-matom-i-zasypal-ugrozami?id=83854941">Не отвечайте на звонки с этого номера! За отказ агент по продажам покрыл мужчину матом и засыпал угрозами</a></h1>
						<div class="article__date">30.09.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/business/ne-otvechajte-na-zvonki-s-etogo-nomera-za-otkaz-agent-po-prodazham-pokryl-muzhchinu-matom-i-zasypal-ugrozami?id=83854941" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/qWVewQov6uo/oneplus-6-nutitelefon-telefon-83586307.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/ne-otvechajte-na-zvonki-s-etogo-nomera-za-otkaz-agent-po-prodazham-pokryl-muzhchinu-matom-i-zasypal-ugrozami?id=83854941" class="headline__lead">В редакцию Kasulik обратилась Светлана и рассказала, как ее мужу позвонили и попытались навязать какие-то ”финансовые услуги”.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/ne-otvechajte-na-zvonki-s-etogo-nomera-za-otkaz-agent-po-prodazham-pokryl-muzhchinu-matom-i-zasypal-ugrozami?id=83854941" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9D%D0%B5+%D0%BE%D1%82%D0%B2%D0%B5%D1%87%D0%B0%D0%B9%D1%82%D0%B5+%D0%BD%D0%B0+%D0%B7%D0%B2%D0%BE%D0%BD%D0%BA%D0%B8+%D1%81+%D1%8D%D1%82%D0%BE%D0%B3%D0%BE+%D0%BD%D0%BE%D0%BC%D0%B5%D1%80%D0%B0%21+%D0%97%D0%B0+%D0%BE%D1%82%D0%BA%D0%B0%D0%B7+%D0%B0%D0%B3%D0%B5%D0%BD%D1%82+%D0%BF%D0%BE+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D0%B0%D0%BC+%D0%BF%D0%BE%D0%BA%D1%80%D1%8B%D0%BB+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D1%83+%D0%BC%D0%B0%D1%82%D0%BE%D0%BC+%D0%B8+%D0%B7%D0%B0%D1%81%D1%8B%D0%BF%D0%B0%D0%BB+%D1%83%D0%B3%D1%80%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83854941" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83854941%26t%3D%D0%9D%D0%B5+%D0%BE%D1%82%D0%B2%D0%B5%D1%87%D0%B0%D0%B9%D1%82%D0%B5+%D0%BD%D0%B0+%D0%B7%D0%B2%D0%BE%D0%BD%D0%BA%D0%B8+%D1%81+%D1%8D%D1%82%D0%BE%D0%B3%D0%BE+%D0%BD%D0%BE%D0%BC%D0%B5%D1%80%D0%B0%21+%D0%97%D0%B0+%D0%BE%D1%82%D0%BA%D0%B0%D0%B7+%D0%B0%D0%B3%D0%B5%D0%BD%D1%82+%D0%BF%D0%BE+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D0%B0%D0%BC+%D0%BF%D0%BE%D0%BA%D1%80%D1%8B%D0%BB+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D1%83+%D0%BC%D0%B0%D1%82%D0%BE%D0%BC+%D0%B8+%D0%B7%D0%B0%D1%81%D1%8B%D0%BF%D0%B0%D0%BB+%D1%83%D0%B3%D1%80%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83854941&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/11470/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/148d477b0a6382af7fd2331d924d7453.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-meeste-kaekell-es107031003%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Meeste käekell ES107031003</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">150,30 &euro;</span>
								<span class="kellad_price"> <br> 90,18 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/260f792aa3de1cf2a917b4e8bc5790b1.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-contest-pl-14763jsu02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police CONTEST PL.14763JSU/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">139,- &euro;</span>
								<span class="kellad_price"> <br> 118,15 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/aa7aaa12e57545557fa9319750c9436b.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0107dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100007</span>
			<div class="kellad_wrap">
								<span class="kellad_price">189,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/e83ff4cd5825d1c16ef2745b5ccd885b.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-blackred-2%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Black/Red</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">399,- &euro;</span>
								<span class="kellad_price"> <br> 371,07 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/83d0f6d02c231e368919288085286b2a.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fkaekell-daniel-wellington-0553dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Käekell Daniel Wellington 0553DW</span>
			<div class="kellad_wrap">
								<span class="kellad_price">179,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/030f886d6ae3ac05ec8d01e332c706bc.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-squad-pl-15238jsubn13%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police SQUAD PL.15238JSUBN/13</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">149,- &euro;</span>
								<span class="kellad_price"> <br> 126,65 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1069343059-5629" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-5629","mid":451434,"mkw":["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/criminal/foto-policiya-prosit-pomoschi-v-poiskah-88-letnego-anatoliya?id=83859877">ФОТО: Полиция просит помощи в поисках 88-летнего Анатолия</a></h1>
						<div class="article__date">30.09.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/criminal/foto-policiya-prosit-pomoschi-v-poiskah-88-letnego-anatoliya?id=83859877" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/qge3eKgl4DU/1f8f75bb108c6bccca-83859951.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/criminal/foto-policiya-prosit-pomoschi-v-poiskah-88-letnego-anatoliya?id=83859877" class="headline__lead">Полиция просит помощи в поиске 88-летнего Анатолия, который вчера ушел из своего дома в деревне Валгесоо в Пыльвамаа в лес и пропал.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/criminal/foto-policiya-prosit-pomoschi-v-poiskah-88-letnego-anatoliya?id=83859877" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F+%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8+%D0%B2+%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D0%B0%D1%85+88-%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE+%D0%90%D0%BD%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D1%8F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83859877" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83859877%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F+%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8+%D0%B2+%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D0%B0%D1%85+88-%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B3%D0%BE+%D0%90%D0%BD%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D1%8F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83859877&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=d78e7f994f0cdad5" id="mcn_iframe_d78e7f994f0cdad5" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_d78e7f994f0cdad5');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chilli_rux500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1069343059-9747" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-9747","mid":451434,"mkw":["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/press/mk_estonia/gotovtes-raskoshelitsya-gaz-otoplenie-elektrichestvo-eda-rostu-cen-v-estonii-konca-ne-vidno?id=83853223">Готовьтесь раскошелиться! Газ, отопление, электричество, еда — росту цен в Эстонии конца не видно</a></h1>
						<div class="article__date">30.09.2018</div>
					</div>
		<a href="http://rus.delfi.ee/press/mk_estonia/gotovtes-raskoshelitsya-gaz-otoplenie-elektrichestvo-eda-rostu-cen-v-estonii-konca-ne-vidno?id=83853223" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/pI6cAUvaLdg/jook-kassalett-ostmine-ostukeskus-ostukaru-pood-prisma-rocca-al-mare-shampus-69518369.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/press/mk_estonia/gotovtes-raskoshelitsya-gaz-otoplenie-elektrichestvo-eda-rostu-cen-v-estonii-konca-ne-vidno?id=83853223" class="headline__lead">Жаркое лето нынешнего года обернулось настоящим кошмаром для фермеров. По сравнению с 2017 годом урожайность сократилась примерно на треть. Это приведет к повышению цен на хлеб, мясо и молоко. Вскоре также подорожает электричество, газ, отопление. Растут и цены на топливо. Почему так происходит и к чему готовиться, выясняла ”МК-Эстония”.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/press/mk_estonia/gotovtes-raskoshelitsya-gaz-otoplenie-elektrichestvo-eda-rostu-cen-v-estonii-konca-ne-vidno?id=83853223" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%93%D0%BE%D1%82%D0%BE%D0%B2%D1%8C%D1%82%D0%B5%D1%81%D1%8C+%D1%80%D0%B0%D1%81%D0%BA%D0%BE%D1%88%D0%B5%D0%BB%D0%B8%D1%82%D1%8C%D1%81%D1%8F%21+%D0%93%D0%B0%D0%B7%2C+%D0%BE%D1%82%D0%BE%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%2C+%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%2C+%D0%B5%D0%B4%D0%B0+%E2%80%94+%D1%80%D0%BE%D1%81%D1%82%D1%83+%D1%86%D0%B5%D0%BD+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%BA%D0%BE%D0%BD%D1%86%D0%B0+%D0%BD%D0%B5+%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83853223" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83853223%26t%3D%D0%93%D0%BE%D1%82%D0%BE%D0%B2%D1%8C%D1%82%D0%B5%D1%81%D1%8C+%D1%80%D0%B0%D1%81%D0%BA%D0%BE%D1%88%D0%B5%D0%BB%D0%B8%D1%82%D1%8C%D1%81%D1%8F%21+%D0%93%D0%B0%D0%B7%2C+%D0%BE%D1%82%D0%BE%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%2C+%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%2C+%D0%B5%D0%B4%D0%B0+%E2%80%94+%D1%80%D0%BE%D1%81%D1%82%D1%83+%D1%86%D0%B5%D0%BD+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%BA%D0%BE%D0%BD%D1%86%D0%B0+%D0%BD%D0%B5+%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83853223&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/abroad/kouching-po-vladimiru-putinu-v-britanii-vyshla-satiricheskaya-kniga-lajfhakov-ot-prezidenta-rossii?id=83853331">Насколько вы Владимир Путин? В Британии вышла сатирическая книга лайфхаков от президента России</a></h1>
						<div class="article__date">30.09.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/abroad/kouching-po-vladimiru-putinu-v-britanii-vyshla-satiricheskaya-kniga-lajfhakov-ot-prezidenta-rossii?id=83853331" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/ok9x2bA6e-8/putin-83853465.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/abroad/kouching-po-vladimiru-putinu-v-britanii-vyshla-satiricheskaya-kniga-lajfhakov-ot-prezidenta-rossii?id=83853331" class="headline__lead">Книга "Владимир Путин: лайф-коуч" написана в стиле классического пособия по саморазвитию. В ней в сатирической форме рассказывается, как расширить собственные границы и избавиться от токсичных отношений, используя приёмы президента России.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/abroad/kouching-po-vladimiru-putinu-v-britanii-vyshla-satiricheskaya-kniga-lajfhakov-ot-prezidenta-rossii?id=83853331" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9D%D0%B0%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D0%B2%D1%8B+%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD%3F+%D0%92+%D0%91%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D0%B8+%D0%B2%D1%8B%D1%88%D0%BB%D0%B0+%D1%81%D0%B0%D1%82%D0%B8%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0+%D0%BB%D0%B0%D0%B9%D1%84%D1%85%D0%B0%D0%BA%D0%BE%D0%B2+%D0%BE%D1%82+%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83853331" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83853331%26t%3D%D0%9D%D0%B0%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D0%B2%D1%8B+%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD%3F+%D0%92+%D0%91%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D0%B8+%D0%B2%D1%8B%D1%88%D0%BB%D0%B0+%D1%81%D0%B0%D1%82%D0%B8%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0+%D0%BB%D0%B0%D0%B9%D1%84%D1%85%D0%B0%D0%BA%D0%BE%D0%B2+%D0%BE%D1%82+%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83853331&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/VDNVGD_kilimanjaro_13.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top">Kilimanjaro vallutamine. Mägimatk Aafrika “k&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/TKZ9EE_nepal.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590">1290 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top">Jalgrattareis Nepalis. Kathmandust Tiibeti p&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117973__myygimeeskonna-juht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/228e52fd8e2f0972e992b9b3861c09fe.bg_ffffff.85x60.gif) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117973__myygimeeskonna-juht%3Futm_medium%3Dhot" class="ej-pos">Müügimeeskonna juht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117973__myygimeeskonna-juht%3Futm_medium%3Dhot" class="ej-comp">LUNA GROUP (ARIKO RESERV OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117973__myygimeeskonna-juht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 08.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117957__python-developer%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/ba3cfb422dc7a0a916828d4899f0b42d.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117957__python-developer%3Futm_medium%3Dhot" class="ej-pos">Python developer</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117957__python-developer%3Futm_medium%3Dhot" class="ej-comp">CREDITINFO EESTI AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117957__python-developer%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 02.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117962__personalivaldkonda-juhtiv-nounik%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/f6480b066c9f16053425538a8e676d86.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117962__personalivaldkonda-juhtiv-nounik%3Futm_medium%3Dhot" class="ej-pos">Personalivaldkonda juhtiv nõunik</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117962__personalivaldkonda-juhtiv-nounik%3Futm_medium%3Dhot" class="ej-comp">JUSTIITSMINISTEERIUM</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117962__personalivaldkonda-juhtiv-nounik%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117969__myygiassistent%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/e0c1a2c56a041399dd6bbea9a1062528.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117969__myygiassistent%3Futm_medium%3Dhot" class="ej-pos">Müügiassistent</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117969__myygiassistent%3Futm_medium%3Dhot" class="ej-comp">PALMAKO AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117969__myygiassistent%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 22.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117959__varbamispartner%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117959__varbamispartner%3Futm_medium%3Dhot" class="ej-pos">Värbamispartner</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117959__varbamispartner%3Futm_medium%3Dhot" class="ej-comp">TAMMISTE PERSONALIBÜROO OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117959__varbamispartner%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117972__projektijuht---vanemteenindaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/c94ce9ded40fc21077533e4d27bf6bd2.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117972__projektijuht---vanemteenindaja%3Futm_medium%3Dhot" class="ej-pos">Projektijuht - vanemteenindaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117972__projektijuht---vanemteenindaja%3Futm_medium%3Dhot" class="ej-comp">PLUS CATERING OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117972__projektijuht---vanemteenindaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 09.10.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1069343059-2451" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-2451","mid":451434,"mkw":["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://dekor.delfi.ee/news/garden/na-zametku-kalendar-ogorodnika-i-sadovoda-na-osennie-mesyacy?id=83852717">НА ЗАМЕТКУ | Календарь огородника и садовода на осенние месяцы</a></h1>
						<div class="article__date">30.09.2018</div>
					</div>
		<a href="http://dekor.delfi.ee/news/garden/na-zametku-kalendar-ogorodnika-i-sadovoda-na-osennie-mesyacy?id=83852717" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/s9Eb5OutXgI/a760d5bb00f3e6f55f-83852725.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://dekor.delfi.ee/news/garden/na-zametku-kalendar-ogorodnika-i-sadovoda-na-osennie-mesyacy?id=83852717" class="headline__lead">Если вы — начинающий садовод или огородник и решили заняться грамотным выращиванием декоративных растений, а также съедобной зелени и овощей, то этот календарь, составленный Октябриной и Александром Ганичкиными, авторами Новой энциклопедии садовода и огородника, будет вам отличной подсказкой.</a>
		<div class="headline__bottom-links">
			<a href="http://dekor.delfi.ee/news/garden/na-zametku-kalendar-ogorodnika-i-sadovoda-na-osennie-mesyacy?id=83852717" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9D%D0%90+%D0%97%D0%90%D0%9C%D0%95%D0%A2%D0%9A%D0%A3+%7C+%D0%9A%D0%B0%D0%BB%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D1%8C+%D0%BE%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0+%D0%B8+%D1%81%D0%B0%D0%B4%D0%BE%D0%B2%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0+%D0%BE%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D0%B5+%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D1%8B%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83852717" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83852717%26t%3D%D0%9D%D0%90+%D0%97%D0%90%D0%9C%D0%95%D0%A2%D0%9A%D0%A3+%7C+%D0%9A%D0%B0%D0%BB%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D1%8C+%D0%BE%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0+%D0%B8+%D1%81%D0%B0%D0%B4%D0%BE%D0%B2%D0%BE%D0%B4%D0%B0+%D0%BD%D0%B0+%D0%BE%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D0%B5+%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D1%8B" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83852717&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=d78e7f994f0cdad5" id="mcn_iframe_d78e7f994f0cdad5" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_d78e7f994f0cdad5');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a target="_blank" href="https://ru.flirtic.com/?utm_campaign=delfi_check_ru_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://ru.flirtic.com/1112089?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5709/r/5ccb7aa0ad32a433cfbb714b40661b19.trim.105x130.jpeg" alt="Алексей Шехавцов" /><br />Алексей Шехавцов, 37</a></li>
	<li><a href="https://ru.flirtic.com/342305?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5709/r/03d97d6f43d830fd44bf2d632dcefa7c.trim.105x130.jpeg" alt="-flubber-" /><br />-flubber-, 31</a></li>
	<li><a href="https://ru.flirtic.com/1728344?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5709/r/f6d232e8102560b18ce39d832f14f074.trim.105x130.jpeg" alt="IOA" /><br />IOA, 35</a></li>
	<li><a href="https://ru.flirtic.com/1445080?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5709/r/c6f58384a3b4306add03dbb916e2b636.trim.105x130.jpeg" alt="Karolina" /><br />Karolina, 28</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23567&timestamp=20180930212040" width="1" height="1">	<a target="_blank" href="https://ru.flirtic.com/?utm_campaign=delfi_check_ru_banner" class="delfidate_btn">Жми сюда</a>
	<a target="_blank" href="https://ru.flirtic.com/?utm_campaign=delfi_check_ru_banner"><img src="https://g3.nh.ee/m/dd/flirtic_rus.jpg" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1069343059-8461" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-8461","mid":451434,"mkw":["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/press/mk_estonia/klient-nedoumevaet-pochemu-za-diagnostiku-gde-vyyavili-brak-batarei-trebuyut-dengi?id=83853765">Клиент недоумевает: почему за диагностику, где выявили брак батареи, требуют деньги?</a></h1>
						<div class="article__date">30.09.2018</div>
					</div>
		<a href="http://rus.delfi.ee/press/mk_estonia/klient-nedoumevaet-pochemu-za-diagnostiku-gde-vyyavili-brak-batarei-trebuyut-dengi?id=83853765" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/B-A0rNXiAkw/cb5fd5bb0744fb170e-83853831.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/press/mk_estonia/klient-nedoumevaet-pochemu-za-diagnostiku-gde-vyyavili-brak-batarei-trebuyut-dengi?id=83853765" class="headline__lead">Житель Таллинна Максим (имя изменено) в марте 2017 года купил в представительстве Telia смартфон iPhone7. ”В июле этого года телефон начал перегреваться, внезапно выключаться, издавать странные звуки, и я понес его в представительство, — рассказывает мужчина. Телефон отправили на диагностику. Сказали, что за нее нужно будет платить, если будет выявлена моя вина”.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/press/mk_estonia/klient-nedoumevaet-pochemu-za-diagnostiku-gde-vyyavili-brak-batarei-trebuyut-dengi?id=83853765" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9A%D0%BB%D0%B8%D0%B5%D0%BD%D1%82+%D0%BD%D0%B5%D0%B4%D0%BE%D1%83%D0%BC%D0%B5%D0%B2%D0%B0%D0%B5%D1%82%3A+%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%B7%D0%B0+%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D0%BA%D1%83%2C+%D0%B3%D0%B4%D0%B5+%D0%B2%D1%8B%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8+%D0%B1%D1%80%D0%B0%D0%BA+%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B8%2C+%D1%82%D1%80%D0%B5%D0%B1%D1%83%D1%8E%D1%82+%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83853765" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83853765%26t%3D%D0%9A%D0%BB%D0%B8%D0%B5%D0%BD%D1%82+%D0%BD%D0%B5%D0%B4%D0%BE%D1%83%D0%BC%D0%B5%D0%B2%D0%B0%D0%B5%D1%82%3A+%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%B7%D0%B0+%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D0%BA%D1%83%2C+%D0%B3%D0%B4%D0%B5+%D0%B2%D1%8B%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8+%D0%B1%D1%80%D0%B0%D0%BA+%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B8%2C+%D1%82%D1%80%D0%B5%D0%B1%D1%83%D1%8E%D1%82+%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83853765&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-144313349-8450" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-144313349-8450","mid":435612,"mkw":["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1069343059-7683" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-7683","mid":451434,"mkw":["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83857913&url=%2Fnews%2Fnews%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div class="content">
	<div class="ad-container">			<div id="delfi-adx-1069343059-2005" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-2005","mid":451434,"mkw":["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"lazyload":true});
		})();
					</script>
			</div></div>


<footer id="footer">
	<div class="content">
<div class="footer-pic"></div>
<div id="delfi_footer" class="df_cf_vertical df_cfv_pogoda">
	<div id="df_content" class="row">
	<div class="col navigation__block"><h3 class='h3 channels-title'>новости</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/daily/criminal/" target="_top">ЧП и криминал</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/temy/" target="_top">Темы</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/archive/" target="_top">Архив</a></li><li class="channels__item"><a class="channels__link" href="http://pogoda.delfi.ee/" target="_top">Погода</a></li></ul><ul class="channels__list"><li class="channels__item"><a class="channels__link" href="http://journalist.delfi.ee/" target="_top">Я - журналист</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/daily/business/" target="_top">Экономика</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/sport/" target="_top">Спорт</a></li><li class="channels__item"><a class="channels__link" href="http://woman.delfi.ee/" target="_top">Woman</a></li><li class="channels__item"><a class="channels__link" href="http://bublik.delfi.ee/" target="_top">Бублик</a></li><li class="channels__item"><a class="channels__link" href="http://tv.delfi.ee/rus/" target="_top">Delfi ТВ</a></li><li class="channels__item"><a class="channels__link" href="http://turist.delfi.ee/" target="_top">Турист</a></li><li class="channels__item"><a class="channels__link" href="http://dekor.delfi.ee/" target="_top">Dekor<sup>Новое!</sup></a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>э-торговля</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://www.zave.ee/ru/all" target="_top">Zave.ee</a></li><li class="channels__item"><a class="channels__link" href="http://ej.delfi.ee/rus/" target="_top">Работа</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/currency/" target="_top">Bалютa</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>развлечения</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://poleznoe.delfi.ee/" target="_top">Полезное</a></li><li class="channels__item"><a class="channels__link" href="http://bublik.delfi.ee/games/" target="_top">Игры</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/horoscope/" target="_top">Гороскоп</a></li><li class="channels__item"><a class="channels__link" href="http://programma.delfi.ee/" target="_top">Программа ТВ</a></li><li class="channels__item"><a class="channels__link" href="https://ru.flirtic.com/?utm_campaign=delfi_check_ru_menu" target="_blank">Знакомства</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>DELFI ИНФО</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://www.ekspressmeedia.ee/reklaam/" target="_top">Реклама</a></li><li class="channels__item"><a class="channels__link" href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_top">Контакты</a></li><li class="channels__item"><a class="channels__link" href="http://www.ekspressmeedia.ee/tootamine/" target="_top">Работа в DELFI</a></li><li class="channels__item"><a class="channels__link" href="http://rus.delfi.ee/vihje/" target="_top">Сообщите о новости</a></li><li class="channels__item"><a class="channels__link" href="https://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=webpage&utm_campaign=Reklaamivaba2018" target="_blank">Пакет без рекламы</a></li></ul></div></div>	</div>
</div>


<script type="text/javascript">
	window.socDogOffset = -1;
</script>

<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'pogoda'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=pogoda" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'pogoda.delfi.ee/a/83857913';
_sf_async_config.sections = 'pogoda.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"pogoda","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1531991538"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2001631184-4547" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2001631184-4547","mid":488433,"mkw":["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"}});
		})();
					</script>
						<div id="delfi-adx-503263582-1385" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-503263582-1385","mid":540822,"mkw":["pogoda_83857913","pogoda_article","article_83857913","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div></div>
</footer>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1525092366"></script>
</body>
</html>
