
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Синоптики обещают снег, столбик термометра опустится до -2 градусов
 - Погода
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/lumesadu-tallinnas-lumesadu-lumi-lorts-tallinn-talv-87882429.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Синоптики обещают снег, столбик термометра опустится до -2 градусов">

	

<meta property="og:url" content="https://www.delfi.ee/a/89529165">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Погода" />
<meta property="og:description" content="По данным эстонских синоптиков, в ближайшие дни в Эстонии возможен снег, а во вторник ночью столбик термометра опустится до -2 градусов.">
<meta property="article:published_time" content="1586594981">



				
	<meta name="description" content="По данным эстонских синоптиков, в ближайшие дни в Эстонии возможен снег, а во вторник ночью столбик термометра опустится до -2 градусов. - DELFI" />


<link rel="image_src" href="https://g1.nh.ee/images/pix/lumesadu-tallinnas-lumesadu-lumi-lorts-tallinn-talv-87882429.jpg">
<link rel="canonical" href="https://pogoda.delfi.ee/news/news/sinoptiki-obeschayut-sneg-stolbik-termometra-opustitsya-do-2-gradusov?id=89529165" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.pogoda.delfi.ee/article.php?id=89529165">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="89529165"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2020-04-11T11:49:41+0300"/>
<meta name="cXenseParse:recs:category" content="news/news"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Погода"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="rus.delfi.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Погода, Новости" />
<meta name="cXenseParse:eks-article-section" content="Погода, Новости" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://pogoda.delfi.ee/news/news/sinoptiki-obeschayut-sneg-stolbik-termometra-opustitsya-do-2-gradusov?id=89529165",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://pogoda.delfi.ee/news/news/sinoptiki-obeschayut-sneg-stolbik-termometra-opustitsya-do-2-gradusov?id=89529165"
  },
  "headline": "Синоптики обещают снег, столбик термометра опустится до -2 градусов",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/lumesadu-tallinnas-lumesadu-lumi-lorts-tallinn-talv-87882429.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/lumesadu-tallinnas-lumesadu-lumi-lorts-tallinn-talv-87882429.jpg",
  "datePublished": "2020-04-11T11:49:41+0300",
  "dateModified": "2020-04-11T11:49:45+0300",
  "author": {
    "@type": "Person",
    "name": "Погода"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Погода",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "По данным эстонских синоптиков, в ближайшие дни в Эстонии возможен снег, а во вторник ночью столбик термометра опустится до -2 градусов."
}
</script><meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Delfi Погода">
<meta name="msapplication-tooltip" content="Delfi Погода">
<meta name="msapplication-starturl" content="http://pogoda.delfi.ee/">
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-navbutton-color" content="#666666">
<link rel="apple-touch-icon" href="//g1.nh.ee/mb/ic/ilmateade_60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//g1.nh.ee/mb/ic/ilmateade_76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//g1.nh.ee/mb/ic/ilmateade_120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//g1.nh.ee/mb/ic/ilmateade_152.png">
<link rel="icon" href="//g1.nh.ee/il/i/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="Shortcut Icon" href="//g1.nh.ee/il/i/favicon.ico">
<style>
.dweather2-beach-info .uv-radiation {
	width: 100% !important;
}
</style>
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=38;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024, user-scalable=yes">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1574085526"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1580896882"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjI4NjU3MDQ3IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjIwMDQxMTE3IiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJwb2dvZGEifSwic2lnIjoiNTM1MjViY2YyNDcyNjBhNmY2MTU1NWExNjIzOTg1ZjAifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["pogoda_89529165","pogoda_article","article_89529165","channel_pogoda","source_22545757"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script src="//g1.nh.ee/js/jquery/slick/slick.min.js"></script>
<!--[if lt IE 9]><script type="text/javascript" src="//g1.nh.ee/js/excanvas/excanvas.js"></script><![endif]-->
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=ilmateade.css,delfi.scss,article.scss,delfi-header-16.css,partners.css&amp;1585569489">
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ilmateade.js,article.js,delfi-article.js&amp;1564739172"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=dweather.css&amp;1533545531">
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dweather&amp;1533545531"></script>

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1564650629">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-pogoda" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1581086844"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nFE70ICpONQWIC5jHBG06oYhHZHRxocMMLgJS_.XB1r.E7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["pogoda_89529165","pogoda_article","article_89529165","channel_pogoda","source_22545757"],
			mkv: {"channel":"pogoda"}		});
	}
	</script>
	</div>
	
	<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Мобильная версия</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header content">
<div class="header-top">
	<div class="content">
		<div class="row">
			<div class="header-top-left col col-9">
				<a class="verticals-header-delfi-logo" href="https://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
				<div class="verticals-header-sites">
			<a href="https://rus.delfi.ee/" class="verticals-header-site">RusDelfi</a>
			<a href="https://journalist.delfi.ee/" class="verticals-header-site">Я - журналист</a>
			<a href="https://rus.delfi.ee/daily/business/" class="verticals-header-site">Экономика</a>
			<a href="https://rus.delfi.ee/sport/" class="verticals-header-site">Спорт</a>
			<a href="https://jana.delfi.ee/" class="verticals-header-site">Jana</a>
			<a href="https://bublik.delfi.ee/" class="verticals-header-site">Бублик</a>
			<a href="https://dekor.delfi.ee/" class="verticals-header-site">Dekor</a>
			<a href="https://turist.delfi.ee/" class="verticals-header-site">Турист</a>
			<a href="https://tv.delfi.ee/rus/" class="verticals-header-site">Delfi ТВ</a>
			<a href="https://pogoda.delfi.ee/" class="verticals-header-site">Погода</a>
			<a href="https://programma.delfi.ee/" class="verticals-header-site">Программа ТВ</a>
			<a href="https://poleznoe.delfi.ee/" class="verticals-header-site">Полезное</a>
			<a href="https://kaart.delfi.ee/index.php?language=ru" class="verticals-header-site">Карта Эстонии</a>
	</div>			</div>
			<div class="header-top-right col col-3">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank" class="header-top-right__link">Контакты</a>				<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
			</div>
		</div>
	</div>
</div>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lib.scss,verticals.scss&amp;1571401897">
<script type="text/javascript" src="//g1.nh.ee/js/jquery/slick/slick.min.js"></script>
<style>
.header-top {
	overflow:visible!important;
}
.header-top > .content {
	padding: 0;
	background: transparent;
	width: 100%;
}
</style>
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 12,
			slidesToScroll: 2,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
	<div class="row"><div class="col">



<div id="header-logo-search">
	<div id="header-logo">
		<a href="/"><img src="https://h.delfi.ee/g/l/pogoda_delfi.png" alt="DELFI" border="0" width="221" height="70"></a>	</div>
	<script type="text/javascript">
	$(function (){

		dweatherMobileRecentSearch.set({
			diacriticMap: {"a":"a\u00e4","\u00e4":"a\u00e4","o":"o\u00f5\u00f6","\u00f5":"o\u00f5\u00f6","\u00f6":"o\u00f5\u00f6","u":"u\u00fc","\u00fc":"u\u00fc","-":"- "," ":" -"},
			detailPageUrl: "http:\/\/pogoda.delfi.ee\/forecast\/%{seoname}\/",
			locale: "ru_EE"		});

		var textLocationNotFound = "\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			textLengthLimit = "\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043d\u0435 \u043c\u0435\u043d\u044c\u0448\u0435 \u0442\u0440\u0435\u0445 \u0441\u0438\u043c\u0432\u043e\u043b\u043e\u0432",
			$form = $('.dweather2-my-location-search'),
			geobaseSearchLocationNotFound = "\u041c\u0435\u0441\u0442\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			input = $('.dweather2-search-location', $form),
			results = $('<ul class="dweather2-location-results"></ul>').insertAfter(input),
			$msgContainer = $('.dweather2-message', $form),
			go = function(val){
				if (typeof(val) != 'string'){
					// Redirect when click on location
					var label = $('.label', val).text() + '-' + val.attr('data-value');
					dweatherTracker.trackEvent('Header search', label, function(){
						window.location = dweatherMobileRecentSearch.getDetailPageUrl(val.attr('data-value'), val.text(), val.attr('data-seoname'));
					});
				}
				else{
					// Search locations when enter is pressed
					dweatherTracker.trackEvent('Header search', val, function(){
						if (val.length > 2){
							var i = 0,
								ch = results.find('a');
							if (ch.length == 0){
								$.ajax({
									url: "\/misc\/dweather\/service.php",
									data: { act: 'search', location: val },
									dataType: 'jsonp',
									cache: true,
									jsonpCallback: 'search_cb'
								});
								dweatherMobileRecentSearch.flashFormMessage(textLocationNotFound, $msgContainer);
								return;
							}
							if (ch.length == 1){
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(ch.eq(0).attr('data-value'), ch.eq(0).text(), ch.eq(0).attr('data-seoname'));
								return;
							}
							var exp = dweatherMobileRecentSearch.getSearchExp(val, true),
								amount = 0,
								currentElem;
							for (; i < ch.length; i++){
								if (exp.test(ch.eq(i).find('.label').text())){
									currentElem = ch.eq(i);
									++amount;
								}
							}
							if (amount == 1){
								// Redirect when is only one location in list
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(currentElem.attr('data-value'), currentElem.text(), currentElem.attr('data-seoname'));
								return;
							}
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(textLengthLimit, $msgContainer);
						}
					});
				}
			},
			search = new miniComplete(input, results, "\/misc\/dweather\/service.php?act=location_list&locale=ru_EE", go, {
				query: 'term',
				renderCallback: function(elem){
					var className = elem.foreign ? 'foreign' : 'local';
					return '<li class="' + className + '"><a href="javascript:void(0)" data-seoname="' + elem.seoname + '" data-value="' + elem.value + '">' + '<span class="label">' + elem.label + '</span>' + (elem.desc ? ', <span>' + elem.desc + '</span>' : '') + '</a></li>';
				}
			}),

			doSearch = function(){
				$.when(
					search(input.val())
				).done(function(response){
					go(input.val());
				});
			};

		function geolocationHandler(position){
			// google event tracker
			dweatherTracker.trackEvent('My location', '', function(){
				// find closest location by coordinates
				$.ajax({
					url: "\/misc\/dweather\/service.php",
					data: {
						act: 'locate_by_coordinates',
						latitude: position.coords.latitude,
						longitude: position.coords.longitude
					},
					success: function(data){
						if (data.success){
							location.href = dweatherMobileRecentSearch.getDetailPageUrl(data.id, data.name, data.seoname);
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(geobaseSearchLocationNotFound, $msgContainer);
						}
					},
					dataType: 'jsonp',
					cache: true,
					jsonpCallback: 'locate_by_coordinates_cb'
				});
			});
		}

		$('.dweather2-geolocation-button', $form).click(function(){
			navigator.geolocation.getCurrentPosition(geolocationHandler);
		});

		$form.submit(function(event){
			event.preventDefault();
			doSearch();
		});

	});
</script>
<form action="" method="get" class="dweather2-my-location-search">
	<button type="button" class="dweather2-geolocation-button">
		<span class="dweather2-geolocation-text">Мое местоположение</span>
		<span class="dweather2-geolocation-bg"></span>
	</button>
	<div class="dweather2-search-block">
		<input class="dweather2-search-location" type="text" placeholder="Найти город в Эстонии или мире..." autocomplete="off" />
		<button type="submit" class="dweather2-search-btn"></button>
		<div class="dweather2-message"></div>
	</div>
</form>	<div class="dweather2-clearfix"></div>
</div>

<div class="dweather2-header-menu">
	<ul class="dweather2-main-menu">
		<li ><a href="/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Weather"}'>Погода<span></span></a></li>
		<li ><a href="/traffic/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Road"}'>Дороги и камеры<span></span></a></li>
		<li ><a href="/popular/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Popular locations"}'>Популярные места<span></span></a></li>
		<li class="active"><a href="/news/news/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"News"}'>Новости<span></span></a></li>
	</ul>
		<ul class="dweather2-menu-links">
					<li ><a href="/golf/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Golf"}'>Гольф<span></span></a></li>
			</ul>
		<div class="dweather2-clearfix"></div>
</div>

<script type="text/javascript">
	<!--
		_dct({s: 'pogoda'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=pogoda" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid=""></tag>
	</div></div>
</header>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="Синоптики обещают снег, столбик термометра опустится до -2 градусов" />
<meta itemprop="url" content="https://pogoda.delfi.ee/news/news/sinoptiki-obeschayut-sneg-stolbik-termometra-opustitsya-do-2-gradusov?id=89529165" />
<meta itemprop="mainEntityOfPage" content="https://pogoda.delfi.ee/news/news/sinoptiki-obeschayut-sneg-stolbik-termometra-opustitsya-do-2-gradusov?id=89529165" />
<meta itemprop="discussionUrl" content="https://pogoda.delfi.ee/news/news/sinoptiki-obeschayut-sneg-stolbik-termometra-opustitsya-do-2-gradusov?id=89529165&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:4" />
<meta itemprop="datePublished" content="" />
<meta itemprop="dateModified" content="2020-04-11T11:49:34+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=89529165&url=%2Fnews%2Fnews%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date"></div><h1 class="article__title" data-parents="Новости">Синоптики обещают снег, столбик термометра опустится до -2 градусов</h1>&nbsp;<a href="https://pogoda.delfi.ee/news/news/sinoptiki-obeschayut-sneg-stolbik-termometra-opustitsya-do-2-gradusov?id=89529165&amp;com=1" class="headline__comments" rel="nofollow">(4)</a><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">rus.delfi.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">22</span></span>			<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fpogoda.delfi.ee%2Fa%2F89529165%26t%3D%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8+%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82+%D1%81%D0%BD%D0%B5%D0%B3%2C+%D1%81%D1%82%D0%BE%D0%BB%D0%B1%D0%B8%D0%BA+%D1%82%D0%B5%D1%80%D0%BC%D0%BE%D0%BC%D0%B5%D1%82%D1%80%D0%B0+%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D1%81%D1%8F+%D0%B4%D0%BE+-2+%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%25D0%25A1%25D0%25B8%25D0%25BD%25D0%25BE%25D0%25BF%25D1%2582%25D0%25B8%25D0%25BA%25D0%25B8%2B%25D0%25BE%25D0%25B1%25D0%25B5%25D1%2589%25D0%25B0%25D1%258E%25D1%2582%2B%25D1%2581%25D0%25BD%25D0%25B5%25D0%25B3%252C%2B%25D1%2581%25D1%2582%25D0%25BE%25D0%25BB%25D0%25B1%25D0%25B8%25D0%25BA%2B%25D1%2582%25D0%25B5%25D1%2580%25D0%25BC%25D0%25BE%25D0%25BC%25D0%25B5%25D1%2582%25D1%2580%25D0%25B0%2B%25D0%25BE%25D0%25BF%25D1%2583%25D1%2581%25D1%2582%25D0%25B8%25D1%2582%25D1%2581%25D1%258F%2B%25D0%25B4%25D0%25BE%2B-2%2B%25D0%25B3%25D1%2580%25D0%25B0%25D0%25B4%25D1%2583%25D1%2581%25D0%25BE%25D0%25B2+-+https%253A%252F%252Fpogoda.delfi.ee%252Fa%252F89529165" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=89529165&url=%2Fnews%2Fnews%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=89529165" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=89529165&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/TFlopcdc4AY/lumesadu-tallinnas-lumesadu-lumi-lorts-tallinn-talv-87882427.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x600/kZ6nVL-JJEA/lumesadu-tallinnas-lumesadu-lumi-lorts-tallinn-talv-87882433.jpg" title="Lumesadu Tallinnas" data-title="&lt;span&gt;Lumesadu Tallinnas&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Hendrik Osula&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/TFlopcdc4AY/lumesadu-tallinnas-lumesadu-lumi-lorts-tallinn-talv-87882427.jpg" alt="Lumesadu Tallinnas" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Lumesadu Tallinnas</span><span class="picture-info__source">Foto: Hendrik Osula</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		По данным эстонских синоптиков, в ближайшие дни в Эстонии возможен снег, а во вторник ночью столбик термометра опустится до -2 градусов.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-1998298108-4759" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1580896882";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1998298108-4759","mid":435612,"mkw":["pogoda_89529165","pogoda_article","article_89529165","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1069343059-3022" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-3022","mid":451434,"mkw":["pogoda_89529165","pogoda_article","article_89529165","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>В начале ночи переменная облачность. Во многих местах пройдет снег и мокрый снег, вероятность осадков больше на востоке Эстонии. После полуночи осадки прекратятся и небо прояснится. Ветер западный и северо-западный 4-10, на побережье порывами 14 м/с. Температура воздуха 0-4, на побережье местами +2°C.</p>
<p>Днём: Переменная облачность. Местами пройдут кратковременные дожди и мокрый снег, в первой половине дня и снег, вечером осадки прекратятся. Ветер западный и северо-западный 5-11, порывами до 15 м/с, вечером ослабеет. Температура воздуха 4..9°C.</p>
<p><strong>Воскресенье, 12.04:<br></strong>Ночью: Небольшая и переменная облачность, без осадков, утром, начиная с островов, облачность уплотнится, пойдет дождь и мокрый снег. Ветер западной четверти 2-8 м/с, после полуночи развернется к южному и юго-западному и усилится 5-11, на побережье порывами 15 м/с. Температура воздуха -4..+1, на островах и западном побережье до +4°C.<br>Днём: Облачность уплотнится. Зона дождя и мокрого снега распространится на восток. Южный и юго-западный ветер усилится 7-11, порывами 16 м/с, на островах и побережье 9-14, порывами до 21 м/с. Температура воздуха 3..9°C.</p>
<p><strong>Понедельник, 13.04:<br></strong>Ночью: Облачно с прояснениями. Во многих местах пройдет дождь. Ветер юго-западный и южный 7-10, порывами 15 м/с, на островах и побережье 8-13, порывами до 18 м/с, после полуночи немного ослабеет и на островах развернется к северо-западному.Температура воздуха 3..8°C.<br>Днём: Облачно с прояснениями. Во многих местах пройдет дождь и мокрый снег, во второй половине дня не исключен также и снег. Вечером облачность поредеет и вероятность осадков уменьшится. Ветер повсеместно развернется к западному и северо-западному 5-10, порывами 14 м/с, на островах и побережье 7-13, порывами до 18 м/с. Температура воздуха 2..8, на юго-востоке Эстонии до 10°C.</p>
<p><strong>Вторник, 14.04:<br></strong>Ночью: Облачность уплотнится.Во многих местах пройдет снег и мокрый снег. Ветер западный и юго-западный 7-13, на побережье порывами до 18 м-с, после полуночи на островах развернется к северо-западному. Температура воздуха -2...+2°C.<br>Днём: Облачно с прояснениями. Во многих местах пройдет снег и мокрый снег, вечером вероятность осадков уменьшится. Ветер развернется повсеместно к северо-западному 7-13, на побережье порывами 18 м/с, вечером ослабеет. Температура воздуха 2..6°C.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-144313349-8365" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-144313349-8365","mid":435612,"mkw":["pogoda_89529165","pogoda_article","article_89529165","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1069343059-9187" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-9187","mid":451434,"mkw":["pogoda_89529165","pogoda_article","article_89529165","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p><em><strong>Кстати, все актуальные новости от RusDelfi теперь и в Telegram: <a href="https://t.me/rusdelfiee">подписывайтесь</a> и будьте в курсе событий страны и мира.</strong></em></p>
	
		
		
										




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://pogoda.delfi.ee/news/news/sinoptiki-obeschayut-sneg-stolbik-termometra-opustitsya-do-2-gradusov?id=89529165" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpogoda.delfi.ee%2Fa%2F89529165&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Синоптики обещают снег, столбик термометра опустится до -2 градусов" data-url="https://pogoda.delfi.ee/a/89529165" data-count="horizontal">Tweet</a>
		</div>
	
	
	
			<div id="ok_sb">
			<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st, title, description, image) {
				function init(){
					OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
				}
				if (!window.OK || !OK.CONNECT || !OK.CONNECT.insertShareWidget) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(init, 0);
						}
					}};
					d.documentElement.appendChild(js);
				} else {
					init();
				}
			}(document,"ok_shareWidget",document.URL,'{"sz":20,"st":"oval","nc":1,"ck":2,"lang":"ru","bgclr":"ED8207","txclr":"FFFFFF"}',"%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8+%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82+%D1%81%D0%BD%D0%B5%D0%B3%2C+%D1%81%D1%82%D0%BE%D0%BB%D0%B1%D0%B8%D0%BA+%D1%82%D0%B5%D1%80%D0%BC%D0%BE%D0%BC%D0%B5%D1%82%D1%80%D0%B0+%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D1%81%D1%8F+%D0%B4%D0%BE+-2+%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2","","");
			</script>
		</div>
	
	
					<div id="vk_sb">
			<script type="text/javascript" src="https://vk.com/js/api/share.js?95" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'https://pogoda.delfi.ee/a/89529165',
				title: '%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8+%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82+%D1%81%D0%BD%D0%B5%D0%B3%2C+%D1%81%D1%82%D0%BE%D0%BB%D0%B1%D0%B8%D0%BA+%D1%82%D0%B5%D1%80%D0%BC%D0%BE%D0%BC%D0%B5%D1%82%D1%80%D0%B0+%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D1%81%D1%8F+%D0%B4%D0%BE+-2+%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2',
				noparse: false
			
			}, {
				type: "round_nocount",
				text: "Поделиться"
			}));
			
			</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="rus.delfi.ee" />
					<a target="_blank" href="https://rus.delfi.ee/" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file71735053_delfi-source.png" />
				<img src="https://g1.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" id="article__cxense-bottom" style="display:none;">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
    var leftOffset = document.getElementById('article').getBoundingClientRect().left;
    var cXenseBlockTitle = $('#article__cxense-bottom');
		if (leftOffset < 162) {
			if (!cxense_init) {
				cXenseBlockTitle.show();
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
					}
				}]);
				cxense_init = true;
			}
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=89529165" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?1586246745" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 89529165,
  'channelId': 38,
  'publisherId': 1,
  'articleUrl': 'https://pogoda.delfi.ee/news/news/sinoptiki-obeschayut-sneg-stolbik-termometra-opustitsya-do-2-gradusov?id=89529165',
  'articleTitle': "\u0421\u0438\u043d\u043e\u043f\u0442\u0438\u043a\u0438 \u043e\u0431\u0435\u0449\u0430\u044e\u0442 \u0441\u043d\u0435\u0433, \u0441\u0442\u043e\u043b\u0431\u0438\u043a \u0442\u0435\u0440\u043c\u043e\u043c\u0435\u0442\u0440\u0430 \u043e\u043f\u0443\u0441\u0442\u0438\u0442\u0441\u044f \u0434\u043e -2 \u0433\u0440\u0430\u0434\u0443\u0441\u043e\u0432",
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom"><img src="https://g1.nh.ee/r/f/lenta_related_blockheader_logo.svg"></div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8426326/i/2820/pp/10/1/?h=D50uI9q7aDYXTicRyZ-HAl2gXyJz7hehiuKoQ3OdqfCVx2E_wmbPL-0uRAlQHG2O&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=7ca20d4d-7bfd-11ea-9c0f-d09466694b4c&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/302929ec98f8ca758da7861b5081ba32.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8426326/i/2820/pp/10/1/?h=D50uI9q7aDYXTicRyZ-HAl2gXyJz7hehiuKoQ3OdqfCVx2E_wmbPL-0uRAlQHG2O&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=7ca20d4d-7bfd-11ea-9c0f-d09466694b4c&tt=Direct" target="_blank">Ученые заявили о риске заражения коронавирусом через воду и еду</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8428231/i/2820/pp/2/1/?h=D50uI9q7aDYXTicRyZ-HAv0hB_3ETEngzqS7m2P8PE-3oMNofV9EcP6vWhRyHiyG&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=7ca20d4d-7bfd-11ea-9c0f-d09466694b4c&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/ad1f3b37fc8d98bb871fbb193198f8bb.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8428231/i/2820/pp/2/1/?h=D50uI9q7aDYXTicRyZ-HAv0hB_3ETEngzqS7m2P8PE-3oMNofV9EcP6vWhRyHiyG&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=7ca20d4d-7bfd-11ea-9c0f-d09466694b4c&tt=Direct" target="_blank">В Эстонии заявили, что не примут военных врачей из России</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8420008/i/2820/pp/7/1/?h=D50uI9q7aDYXTicRyZ-HAkG7tcIm9wZvQ7B0B0lUrD9u1BT39_Egx7QbV-RQ0voI&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=7ca20d4d-7bfd-11ea-9c0f-d09466694b4c&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/88e6156f3c75237c23911e58c1fa13a0.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8420008/i/2820/pp/7/1/?h=D50uI9q7aDYXTicRyZ-HAkG7tcIm9wZvQ7B0B0lUrD9u1BT39_Egx7QbV-RQ0voI&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=7ca20d4d-7bfd-11ea-9c0f-d09466694b4c&tt=Direct" target="_blank">Одно условие: от COVID-19 можно вылечиться без лекарств</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8384622/i/2820/pp/5/1/?h=D50uI9q7aDYXTicRyZ-HAuHgW6j42yZxSKwrdtqVNnX7XKeExd5JC0wHMFzyBKbG&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=7ca20d4d-7bfd-11ea-9c0f-d09466694b4c&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/ea1354d0dcc0c480f8946f7678680955.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8384622/i/2820/pp/5/1/?h=D50uI9q7aDYXTicRyZ-HAuHgW6j42yZxSKwrdtqVNnX7XKeExd5JC0wHMFzyBKbG&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=7ca20d4d-7bfd-11ea-9c0f-d09466694b4c&tt=Direct" target="_blank">Лучший способ убить вирус: совет эксперта</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-144313349-9523" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-144313349-9523","mid":435612,"mkw":["pogoda_89529165","pogoda_article","article_89529165","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1069343059-4715" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-4715","mid":451434,"mkw":["pogoda_89529165","pogoda_article","article_89529165","channel_pogoda","source_22545757","after_comment_form"],"mkv":{"channel":"pogoda"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=89529165&url=%2Fnews%2Fnews%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div class="content">
	<div class="ad-container">			<div id="delfi-adx-1069343059-2306" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-2306","mid":451434,"mkw":["pogoda_89529165","pogoda_article","article_89529165","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>


<footer id="footer">
	<div class="content">
<div class="footer-pic"></div>
<div id="delfi_footer" class="df_cf_vertical df_cfv_pogoda">
	<div id="df_content" class="row">
	<div class="col navigation__block"><h3 class='h3 channels-title'>новости</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/daily/criminal/" target="_top">ЧП и криминал</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/temy/" target="_top">Темы</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/archive/" target="_top">Архив</a></li><li class="channels__item"><a class="channels__link" href="https://pogoda.delfi.ee/" target="_top">Погода</a></li></ul><ul class="channels__list"><li class="channels__item"><a class="channels__link" href="https://journalist.delfi.ee/" target="_top">Я - журналист</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/daily/business/" target="_top">Экономика</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/sport/" target="_top">Спорт</a></li><li class="channels__item"><a class="channels__link" href="https://jana.delfi.ee/" target="_top">Jana<sup>Новое!</sup></a></li><li class="channels__item"><a class="channels__link" href="https://bublik.delfi.ee/" target="_top">Бублик</a></li><li class="channels__item"><a class="channels__link" href="https://tv.delfi.ee/rus/" target="_top">Delfi ТВ</a></li><li class="channels__item"><a class="channels__link" href="https://turist.delfi.ee/" target="_top">Турист</a></li><li class="channels__item"><a class="channels__link" href="https://dekor.delfi.ee/" target="_top">Dekor</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>э-торговля</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="https://ej.delfi.ee/rus/" target="_top">Работа</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/currency/" target="_top">Bалютa</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>развлечения</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="https://poleznoe.delfi.ee/" target="_top">Полезное</a></li><li class="channels__item"><a class="channels__link" href="https://bublik.delfi.ee/games/" target="_top">Игры</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/horoscope/" target="_top">Гороскоп</a></li><li class="channels__item"><a class="channels__link" href="https://programma.delfi.ee/" target="_top">Программа ТВ</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>DELFI ИНФО</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="https://www.ekspressmeedia.ee/reklaam/" target="_top">Реклама</a></li><li class="channels__item"><a class="channels__link" href="https://www.ekspressmeedia.ee/kontakt/#rd" target="_top">Контакты</a></li><li class="channels__item"><a class="channels__link" href="https://www.ekspressmeedia.ee/tootamine/" target="_top">Работа в DELFI</a></li></ul><ul class="channels__list"><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/vihje/" target="_top">Сообщите о новости</a></li><li class="channels__item"><a class="channels__link" href="https://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=webpage&utm_campaign=Reklaamivaba2018" target="_blank">Пакет без рекламы</a></li></ul></div></div>	</div>
</div>


<script type="text/javascript">
	window.socDogOffset = -1;
</script>

<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564739172"></script>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/89529165";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "89529165", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'pogoda'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=pogoda" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"pogoda","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1585750629"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2001631184-3345" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2001631184-3345","mid":488433,"mkw":["pogoda_89529165","pogoda_article","article_89529165","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"}});
		})();
					</script>
						<div id="delfi-adx-503263582-4077" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-503263582-4077","mid":540822,"mkw":["pogoda_89529165","pogoda_article","article_89529165","channel_pogoda","source_22545757"],"mkv":{"channel":"pogoda"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div></div>
</footer>

</body>
</html>
