
<!DOCTYPE html>
<html lang="ru">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>В Сибири — не просто жара! Немецкий ученый озадачен климатическим феноменом
 - Погода
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/6c5f65f0aa6a31511b-90425807.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="В Сибири — не просто жара! Немецкий ученый озадачен климатическим феноменом">

	

<meta property="og:url" content="https://pogoda.delfi.ee/a/90425781">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Погода" />
<meta property="og:description" content="Аномальная погода вызвана изменением воздушных потоков над Россией, предупреждает немецкий физик Андерс Леверман и призывает россиян включиться в борьбу с глобальным потеплением.">
<meta property="article:published_time" content="1594533050">

			<meta property="article:tag" content="Москва">
			<meta property="article:tag" content="Нью-Йорк">
			<meta property="article:tag" content="Пакистан">
			<meta property="article:tag" content="Россия">
			<meta property="article:tag" content="Скандинавия">
			<meta property="article:tag" content="СМИ">
	

				
	<meta name="description" content="Аномальная погода вызвана изменением воздушных потоков над Россией, предупреждает немецкий физик Андерс Леверман и призывает россиян включиться в борьбу с глобальным потеплением. - DELFI" />

	<meta name="keywords" content="Москва, Нью-Йорк, Пакистан, Россия, Скандинавия, СМИ">

<link rel="image_src" href="https://g1.nh.ee/images/pix/6c5f65f0aa6a31511b-90425807.jpg">
<link rel="canonical" href="https://pogoda.delfi.ee/news/news/v-sibiri-ne-prosto-zhara-nemeckij-uchenyj-ozadachen-klimaticheskim-fenomenom?id=90425781" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.pogoda.delfi.ee/article.php?id=90425781">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="90425781"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2020-07-12T08:50:50+0300"/>
<meta name="cXenseParse:recs:category" content="news/news"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Погода"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="Deutsche Welle"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Погода, Новости" />
<meta name="cXenseParse:eks-article-section" content="Погода, Новости" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://pogoda.delfi.ee/news/news/v-sibiri-ne-prosto-zhara-nemeckij-uchenyj-ozadachen-klimaticheskim-fenomenom?id=90425781",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://pogoda.delfi.ee/news/news/v-sibiri-ne-prosto-zhara-nemeckij-uchenyj-ozadachen-klimaticheskim-fenomenom?id=90425781"
  },
  "headline": "В Сибири — не просто жара! Немецкий ученый озадачен климатическим феноменом",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/6c5f65f0aa6a31511b-90425807.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/6c5f65f0aa6a31511b-90425807.jpg",
  "datePublished": "2020-07-12T08:50:50+0300",
  "dateModified": "2020-07-12T08:59:46+0300",
  "author": {
    "@type": "Person",
    "name": "Погода"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Погода",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Аномальная погода вызвана изменением воздушных потоков над Россией, предупреждает немецкий физик Андерс Леверман и призывает россиян включиться в борьбу с глобальным потеплением."
}
</script><meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Delfi Погода">
<meta name="msapplication-tooltip" content="Delfi Погода">
<meta name="msapplication-starturl" content="http://pogoda.delfi.ee/">
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-navbutton-color" content="#666666">
<link rel="apple-touch-icon" href="//g1.nh.ee/mb/ic/ilmateade_60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//g1.nh.ee/mb/ic/ilmateade_76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//g1.nh.ee/mb/ic/ilmateade_120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//g1.nh.ee/mb/ic/ilmateade_152.png">
<link rel="icon" href="//g1.nh.ee/il/i/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="Shortcut Icon" href="//g1.nh.ee/il/i/favicon.ico">
<style>
.dweather2-beach-info .uv-radiation {
	width: 100% !important;
}
</style>
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=38;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024, user-scalable=yes">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1593159482"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1588167248"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjI4NjU3MDQ3IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjIwMDcxMjA5IiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJwb2dvZGEifSwic2lnIjoiMTRlNTYzZjFiY2EzYjg4Zjg1ZDE4OGU4OTkwOGU2NTEifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["pogoda_90425781","pogoda_article","article_90425781","channel_pogoda","source_23443679","tag-moskva-0","tag-nyu-jork","tag-pakistan-0","tag-rossiya","tag-skandinaviya","tag-smi"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script src="//g1.nh.ee/js/jquery/slick/slick.min.js"></script>
<!--[if lt IE 9]><script type="text/javascript" src="//g1.nh.ee/js/excanvas/excanvas.js"></script><![endif]-->
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=ilmateade.css,delfi.scss,article.scss,delfi-header-16.css,partners.css&amp;1591100074">
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ilmateade.js,article.js,delfi-article.js&amp;1564739172"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=dweather.css&amp;1533545531">
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dweather&amp;1533545531"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-pogoda" itemscope itemtype="https://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1592470616"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nFE70ICpONQWIC5jHBG06oYhHZHRxocMMLgJS_.XB1r.E7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["pogoda_90425781","pogoda_article","article_90425781","channel_pogoda","source_23443679","tag-moskva-0","tag-nyu-jork","tag-pakistan-0","tag-rossiya","tag-skandinaviya","tag-smi"],
			mkv: {"channel":"pogoda"}		});
	}
	</script>
	</div>
	
	<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Мобильная версия</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header content">
<div class="header-top">
	<div class="content">
		<div class="row">
			<div class="header-top-left col col-9">
				<a class="verticals-header-delfi-logo" href="https://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
				<div class="verticals-header-sites">
			<a href="https://rus.delfi.ee/" class="verticals-header-site">RusDelfi</a>
			<a href="https://journalist.delfi.ee/" class="verticals-header-site">Я - журналист</a>
			<a href="https://rus.delfi.ee/daily/business/" class="verticals-header-site">Экономика</a>
			<a href="https://rus.delfi.ee/sport/" class="verticals-header-site">Спорт</a>
			<a href="https://jana.delfi.ee/" class="verticals-header-site">Jana</a>
			<a href="https://bublik.delfi.ee/" class="verticals-header-site">Бублик</a>
			<a href="https://dekor.delfi.ee/" class="verticals-header-site">Dekor</a>
			<a href="https://turist.delfi.ee/" class="verticals-header-site">Турист</a>
			<a href="https://tv.delfi.ee/rus/" class="verticals-header-site">Delfi ТВ</a>
			<a href="https://pogoda.delfi.ee/" class="verticals-header-site">Погода</a>
			<a href="https://programma.delfi.ee/" class="verticals-header-site">Программа ТВ</a>
			<a href="https://poleznoe.delfi.ee/" class="verticals-header-site">Полезное</a>
			<a href="https://kaart.delfi.ee/index.php?language=ru" class="verticals-header-site">Карта Эстонии</a>
	</div>			</div>
			<div class="header-top-right col col-3">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank" class="header-top-right__link">Контакты</a>				<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
			</div>
		</div>
	</div>
</div>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lib.scss,verticals.scss&amp;1571401897">
<script type="text/javascript" src="//g1.nh.ee/js/jquery/slick/slick.min.js"></script>
<style>
.header-top {
	overflow:visible!important;
}
.header-top > .content {
	padding: 0;
	background: transparent;
	width: 100%;
}
</style>
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 12,
			slidesToScroll: 2,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
	<div class="row"><div class="col">



<div id="header-logo-search">
	<div id="header-logo">
		<a href="/"><img src="https://h.delfi.ee/g/l/pogoda_delfi.png" alt="DELFI" border="0" width="221" height="70"></a>	</div>
	<script type="text/javascript">
	$(function (){

		dweatherMobileRecentSearch.set({
			diacriticMap: {"a":"a\u00e4","\u00e4":"a\u00e4","o":"o\u00f5\u00f6","\u00f5":"o\u00f5\u00f6","\u00f6":"o\u00f5\u00f6","u":"u\u00fc","\u00fc":"u\u00fc","-":"- "," ":" -"},
			detailPageUrl: "http:\/\/pogoda.delfi.ee\/forecast\/%{seoname}\/",
			locale: "ru_EE"		});

		var textLocationNotFound = "\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			textLengthLimit = "\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043d\u0435 \u043c\u0435\u043d\u044c\u0448\u0435 \u0442\u0440\u0435\u0445 \u0441\u0438\u043c\u0432\u043e\u043b\u043e\u0432",
			$form = $('.dweather2-my-location-search'),
			geobaseSearchLocationNotFound = "\u041c\u0435\u0441\u0442\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e",
			input = $('.dweather2-search-location', $form),
			results = $('<ul class="dweather2-location-results"></ul>').insertAfter(input),
			$msgContainer = $('.dweather2-message', $form),
			go = function(val){
				if (typeof(val) != 'string'){
					// Redirect when click on location
					var label = $('.label', val).text() + '-' + val.attr('data-value');
					dweatherTracker.trackEvent('Header search', label, function(){
						window.location = dweatherMobileRecentSearch.getDetailPageUrl(val.attr('data-value'), val.text(), val.attr('data-seoname'));
					});
				}
				else{
					// Search locations when enter is pressed
					dweatherTracker.trackEvent('Header search', val, function(){
						if (val.length > 2){
							var i = 0,
								ch = results.find('a');
							if (ch.length == 0){
								$.ajax({
									url: "\/misc\/dweather\/service.php",
									data: { act: 'search', location: val },
									dataType: 'jsonp',
									cache: true,
									jsonpCallback: 'search_cb'
								});
								dweatherMobileRecentSearch.flashFormMessage(textLocationNotFound, $msgContainer);
								return;
							}
							if (ch.length == 1){
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(ch.eq(0).attr('data-value'), ch.eq(0).text(), ch.eq(0).attr('data-seoname'));
								return;
							}
							var exp = dweatherMobileRecentSearch.getSearchExp(val, true),
								amount = 0,
								currentElem;
							for (; i < ch.length; i++){
								if (exp.test(ch.eq(i).find('.label').text())){
									currentElem = ch.eq(i);
									++amount;
								}
							}
							if (amount == 1){
								// Redirect when is only one location in list
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(currentElem.attr('data-value'), currentElem.text(), currentElem.attr('data-seoname'));
								return;
							}
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(textLengthLimit, $msgContainer);
						}
					});
				}
			},
			search = new miniComplete(input, results, "\/misc\/dweather\/service.php?act=location_list&locale=ru_EE", go, {
				query: 'term',
				renderCallback: function(elem){
					var className = elem.foreign ? 'foreign' : 'local';
					return '<li class="' + className + '"><a href="javascript:void(0)" data-seoname="' + elem.seoname + '" data-value="' + elem.value + '">' + '<span class="label">' + elem.label + '</span>' + (elem.desc ? ', <span>' + elem.desc + '</span>' : '') + '</a></li>';
				}
			}),

			doSearch = function(){
				$.when(
					search(input.val())
				).done(function(response){
					go(input.val());
				});
			};

		function geolocationHandler(position){
			// google event tracker
			dweatherTracker.trackEvent('My location', '', function(){
				// find closest location by coordinates
				$.ajax({
					url: "\/misc\/dweather\/service.php",
					data: {
						act: 'locate_by_coordinates',
						latitude: position.coords.latitude,
						longitude: position.coords.longitude
					},
					success: function(data){
						if (data.success){
							location.href = dweatherMobileRecentSearch.getDetailPageUrl(data.id, data.name, data.seoname);
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(geobaseSearchLocationNotFound, $msgContainer);
						}
					},
					dataType: 'jsonp',
					cache: true,
					jsonpCallback: 'locate_by_coordinates_cb'
				});
			});
		}

		$('.dweather2-geolocation-button', $form).click(function(){
			navigator.geolocation.getCurrentPosition(geolocationHandler);
		});

		$form.submit(function(event){
			event.preventDefault();
			doSearch();
		});

	});
</script>
<form action="" method="get" class="dweather2-my-location-search">
	<button type="button" class="dweather2-geolocation-button">
		<span class="dweather2-geolocation-text">Мое местоположение</span>
		<span class="dweather2-geolocation-bg"></span>
	</button>
	<div class="dweather2-search-block">
		<input class="dweather2-search-location" type="text" placeholder="Найти город в Эстонии или мире..." autocomplete="off" />
		<button type="submit" class="dweather2-search-btn"></button>
		<div class="dweather2-message"></div>
	</div>
</form>	<div class="dweather2-clearfix"></div>
</div>

<div class="dweather2-header-menu">
	<ul class="dweather2-main-menu">
		<li ><a href="/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Weather"}'>Погода<span></span></a></li>
		<li ><a href="/traffic/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Road"}'>Дороги и камеры<span></span></a></li>
		<li ><a href="/popular/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Popular locations"}'>Популярные места<span></span></a></li>
		<li class="active"><a href="/news/news/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"News"}'>Новости<span></span></a></li>
	</ul>
		<ul class="dweather2-menu-links">
					<li ><a href="/beach/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Beach"}'>Температура воды<span></span></a></li>
					<li ><a href="/golf/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Golf"}'>Гольф<span></span></a></li>
			</ul>
		<div class="dweather2-clearfix"></div>
</div>

<script type="text/javascript">
	<!--
		_dct({s: 'pogoda'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=pogoda" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid=""></tag>
	</div></div>
</header>

	
	<div id="main" role="main" class="content">
		

	







		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="В Сибири — не просто жара! Немецкий ученый озадачен климатическим феноменом" />
<meta itemprop="url" content="https://pogoda.delfi.ee/news/news/v-sibiri-ne-prosto-zhara-nemeckij-uchenyj-ozadachen-klimaticheskim-fenomenom?id=90425781" />
<meta itemprop="mainEntityOfPage" content="https://pogoda.delfi.ee/news/news/v-sibiri-ne-prosto-zhara-nemeckij-uchenyj-ozadachen-klimaticheskim-fenomenom?id=90425781" />
<meta itemprop="discussionUrl" content="https://pogoda.delfi.ee/news/news/v-sibiri-ne-prosto-zhara-nemeckij-uchenyj-ozadachen-klimaticheskim-fenomenom?id=90425781&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:1" />
<meta itemprop="datePublished" content="2020-07-12T08:50:50+0300" />
<meta itemprop="dateModified" content="2020-07-12T08:59:46+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=90425781&url=%2Fnews%2Fnews%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">12.07.2020, 08:50</div><h1 class="article__title" data-parents="Новости">В Сибири — не просто жара! Немецкий ученый озадачен климатическим феноменом</h1>&nbsp;<a href="https://pogoda.delfi.ee/news/news/v-sibiri-ne-prosto-zhara-nemeckij-uchenyj-ozadachen-klimaticheskim-fenomenom?id=90425781&amp;com=1" class="headline__comments" rel="nofollow">(1)</a><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">Deutsche Welle</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="https://www.facebook.com/sharer.php?u=https://pogoda.delfi.ee/a/90425781&t=В Сибири — не просто жара! Немецкий ученый озадачен климатическим феноменом" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																											

										<a class="icon-rounded icon--tw" href="https://twitter.com/intent/tweet?text=%D0%92+%D0%A1%D0%B8%D0%B1%D0%B8%D1%80%D0%B8+%E2%80%94+%D0%BD%D0%B5+%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE+%D0%B6%D0%B0%D1%80%D0%B0%21+%D0%9D%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D0%B9+%D1%83%D1%87%D0%B5%D0%BD%D1%8B%D0%B9+%D0%BE%D0%B7%D0%B0%D0%B4%D0%B0%D1%87%D0%B5%D0%BD+%D0%BA%D0%BB%D0%B8%D0%BC%D0%B0%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%BC...%20-%20https://pogoda.delfi.ee/a/90425781&url=https://pogoda.delfi.ee/a/90425781" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																								<a href="/note.php?id=90425781&url=%2Fnews%2Fnews%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																							<a target="_blank" href="/archive/print.php?id=90425781" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																													<a href="/misc/common/s2f.php?id=90425781&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

											</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/0cdDc4dkL_E/6c5f65f0aa6a31511b-90425805.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x600/BlFRkhXULss/6c5f65f0aa6a31511b-90425811.jpg" title="" data-title="&lt;span&gt;В Сибири — не просто жара! Немецкий ученый озадачен климатическим феноменом&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: AP/SCANPIX&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/0cdDc4dkL_E/6c5f65f0aa6a31511b-90425805.jpg" alt="В Сибири — не просто жара! Немецкий ученый озадачен климатическим феноменом" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: AP/SCANPIX</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Аномальная погода вызвана изменением воздушных потоков над Россией, предупреждает немецкий физик Андерс Леверман и призывает россиян включиться в борьбу с глобальным потеплением.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower" id="afp-torn-000">			<div id="delfi-adx-1998298108-6272" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1588167248";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1998298108-6272","mid":435612,"mkw":["pogoda_90425781","pogoda_article","article_90425781","channel_pogoda","source_23443679","tag-moskva-0","tag-nyu-jork","tag-pakistan-0","tag-rossiya","tag-skandinaviya","tag-smi"],"mkv":{"channel":"pogoda","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1069343059-7511" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-7511","mid":451434,"mkw":["pogoda_90425781","pogoda_article","article_90425781","channel_pogoda","source_23443679","tag-moskva-0","tag-nyu-jork","tag-pakistan-0","tag-rossiya","tag-skandinaviya","tag-smi"],"mkv":{"channel":"pogoda"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>"Мы не понимаем, что в данный момент происходит в Сибири. Это какое-то новое явление". Такое заявление сделал в начале июля известный немецкий климатолог, профессор физики Андерс Леверман (Anders Levermann). 47-летний специалист по динамике климатических систем является научным сотрудником Потсдамского института изучения климатических изменений (PIK), преподает в Институте физики Потсдамского университета и в Колумбийском университете в <a href="http://rus.delfi.ee/temy/nyu-jork" title="Нью-Йорк" class="ttl_link textTag_61349166" target="_blank">Нью-Йорке</a>. DW попросила его об интервью.</p>
<p><em>- В Сибири и на Дальнем Востоке <a href="http://rus.delfi.ee/temy/rossiya" title="Россия" class="ttl_link textTag_34298107" target="_blank">России</a> царит сейчас аномальная жара, как это называют российские <a href="http://rus.delfi.ee/temy/smi" title="СМИ" class="ttl_link textTag_43083607" target="_blank">СМИ</a>. Именно она является причиной многочисленных лесных пожаров. Но нечто подобное случалось и раньше, взять хотя бы прошлый год. Что же так поражает в этом году вас и, судя по немецким СМИ, других европейских ученых?</em></p>
<p>Андерс Леверман: Мы, естественно, в курсе, что летом в Сибири бывает жаркая погода. И мы знаем, что глобальное потепление идет в арктических широтах быстрее, чем в других местах. Однако средняя температура, превышающая на 7 градусов обычную для соответствующего времени года, держится в огромном сибирском регионе уже целых шесть месяцев! Вот чего мы не понимаем: почему так долго? Это новый климатический феномен, его надо изучать.</p>
<p><em>- Чем может быть вызван этот климатический феномен?</em></p>
<p>- По всей видимости, потоками воздуха в атмосфере — так называемым jet stream, высотным струйным течением. Его можно представить себе в виде ленты, опоясывающей Землю в средних широтах, скажем, на уровне <a href="http://rus.delfi.ee/temy/moskva-0" title="Москва" class="ttl_link textTag_58342578" target="_blank">Москвы</a> и Берлина. По мере того, как мы, люди, все больше нагреваем нашу планету, эта "лента" все больше извивается, уходя то на север, то на юг. В результате повсюду на Земле все чаще происходят климатические аномалии, погодные катаклизмы.</p>
<p>Причем одновременно растет число как засух, так и наводнений, как бы абсурдно это ни звучало. Но вспомните, что происходило в 2010 году, когда вся Москва была в дыму из-за горевших вокруг торфяников. Тогда jet stream просто остановился, и над значительной частью европейской территории России образовалась длительная зона высокого давления — все время светило солнце, не было дождей и начались пожары. В то же самое время над <a href="http://rus.delfi.ee/temy/pakistan-0" title="Пакистан" class="ttl_link textTag_62300762" target="_blank">Пакистаном</a> застыла область низкого давления, беспрерывно шли ливни — и началось катастрофическое наводнение, которое в какой-то момент превратило часть этой страны в крупнейшее в мире пресноводное озеро.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-144313349-8003" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-144313349-8003","mid":435612,"mkw":["pogoda_90425781","pogoda_article","article_90425781","channel_pogoda","source_23443679","tag-moskva-0","tag-nyu-jork","tag-pakistan-0","tag-rossiya","tag-skandinaviya","tag-smi"],"mkv":{"channel":"pogoda"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1069343059-5656" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-5656","mid":451434,"mkw":["pogoda_90425781","pogoda_article","article_90425781","channel_pogoda","source_23443679","tag-moskva-0","tag-nyu-jork","tag-pakistan-0","tag-rossiya","tag-skandinaviya","tag-smi"],"mkv":{"channel":"pogoda"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p><em>- А почему jet stream останавливается? Почему сейчас, в 2020 году, над Сибирью образовалась столь устойчивая зона высокого давления с длительной жарой?</em></p>
<p>- Бросается в глаза, насколько сильно растаяли в этом году льды у северного побережья Сибири. У нас есть наблюдения и теоретические физические работы, касающиеся льдов у берегов <a href="http://rus.delfi.ee/temy/skandinaviya" title="Скандинавия" class="ttl_link textTag_71826119" target="_blank">Скандинавии</a>. Если зимой в них происходит разлом и льды расходятся, то именно там нередко возникает длительная область высокого давления. Ведь если нет льда, то меньше отражается солнечный свет, и океан, а вместе с ним и близлежащие территории, нагреваются. Нечто подобное, скорее всего, происходит сейчас и в Сибири. Однако, повторюсь, поражает то, как долго все это продолжается.</p>
<p><em>- Допускаю, что немало сибиряков очень даже довольны, купаясь нынешним летом в своих неожиданно теплых озерах и реках.</em></p>
<p>- Продолжительная жара ведет не только к многочисленным лесным пожарам, но и к дальнейшему таянию в Сибири Вечной мерзлоты, а это может привести к повреждению инфраструктуры — трубопроводов, дорог, зданий. Иными словами, этой части России грозит очень серьезный экономический ущерб. С другой стороны, в тех слоях грунта, где растаяла Вечная мерзлота, начинается биологическая активность, что ведет к выбросам в атмосферу метана. А он куда больше способствует парниковому эффекту, чем CO2. В разы больше! И это уже глобальная угроза, потому что выбросы метана ускоряют изменение климата на всем земном шаре, что человечество как раз стремится предотвратить. Ведь потепление повсюду вызывает все более частые разрушительные и губительные погодные эксцессы.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-144313349-6518" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-144313349-6518","mid":435612,"mkw":["pogoda_90425781","pogoda_article","article_90425781","channel_pogoda","source_23443679","tag-moskva-0","tag-nyu-jork","tag-pakistan-0","tag-rossiya","tag-skandinaviya","tag-smi"],"mkv":{"channel":"pogoda"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1069343059-7557" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-7557","mid":451434,"mkw":["pogoda_90425781","pogoda_article","article_90425781","channel_pogoda","source_23443679","tag-moskva-0","tag-nyu-jork","tag-pakistan-0","tag-rossiya","tag-skandinaviya","tag-smi"],"mkv":{"channel":"pogoda"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p><em>- Однако в России очень многие считают, что если глобальный климат и меняется, то не по вине человека, а потому человечество не может на этот процесс никак повлиять. А ученых, утверждающих обратное, подозревают в том, что они служат не столько науке, сколько определенным идеологическим догмам.</em></p>
<p>- Какая чушь! Чтобы понять, что человечество в последние полтора столетия нагревает планету, выбрасывая в атмосферу все больше CO2, достаточно просто физику поучить. Возьмите, к примеру, знаменитый курс теоретической физики Ландау и Лившица — по этому труду выдающихся представителей русской физической школы в свое время и я учился. Или вспомните уравнение Клапейрона-Клаузиуса 1834 года. Мы уже с тех пор знаем, каким законам подчиняется водяной пар. И мы очень давно знаем, как молекулы CO2 пропускают на Землю солнечные лучи, но не выпускают обратно отражаемое инфракрасное излучение. Да и квантовая механика, которую разрабатывали в том числе российские ученые, нам на многое открыла глаза.</p>
<p><em>- Так что же нужно делать, чтобы остановить глобальное потепление?</em></p>
<p>- Широко распространено мнение, будто каждому из нас предстоит непременно от чего-то отказаться. Но это не так! Задача совершенно иная: надо придумать новые способы вести экономическую деятельность, новые технологии, научиться по-новому удовлетворять наши потребности. Не за год, не за два, но за ближайшие 30 лет. К 2050 году мы должны добиться отказа всей мировой экономики от использования ископаемых энергоносителей, сжигание которых ведет к выбросам в атмосферу парникового газа CO2.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-144313349-1814" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-144313349-1814","mid":435612,"mkw":["pogoda_90425781","pogoda_article","article_90425781","channel_pogoda","source_23443679","tag-moskva-0","tag-nyu-jork","tag-pakistan-0","tag-rossiya","tag-skandinaviya","tag-smi"],"mkv":{"channel":"pogoda"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1069343059-2095" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-2095","mid":451434,"mkw":["pogoda_90425781","pogoda_article","article_90425781","channel_pogoda","source_23443679","tag-moskva-0","tag-nyu-jork","tag-pakistan-0","tag-rossiya","tag-skandinaviya","tag-smi"],"mkv":{"channel":"pogoda"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p><em>- Однако добыча и экспорт нефти, природного газа и угля составляет сегодня основу российской экономики и относительного благополучия ее жителей!</em></p>
<p>- Ставка на ископаемые энергоносители — бесперспективная стратегия. Мы видим, как все больше богатых стран, в данный момент еще покупающих такие энергоносители у России, принимают планы по постепенному отказу от них. Если россияне хотят иметь на длительную перспективу стабильную и процветающую экономику, им придется найти альтернативные способы хозяйствования и зарабатывания денег. Убежден, что России, где столько великолепных мозгов и образованных людей, такая задача вполне по плечу.</p>
	
		
		
																																																																																											
										




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://pogoda.delfi.ee/news/news/v-sibiri-ne-prosto-zhara-nemeckij-uchenyj-ozadachen-klimaticheskim-fenomenom?id=90425781" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpogoda.delfi.ee%2Fa%2F90425781&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="В Сибири — не просто жара! Немецкий ученый озадачен климатическим..." data-url="https://pogoda.delfi.ee/a/90425781" data-count="horizontal">Tweet</a>
		</div>
	
	
	
			<div id="ok_sb">
			<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st, title, description, image) {
				function init(){
					OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
				}
				if (!window.OK || !OK.CONNECT || !OK.CONNECT.insertShareWidget) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(init, 0);
						}
					}};
					d.documentElement.appendChild(js);
				} else {
					init();
				}
			}(document,"ok_shareWidget",document.URL,'{"sz":20,"st":"oval","nc":1,"ck":2,"lang":"ru","bgclr":"ED8207","txclr":"FFFFFF"}',"%D0%92+%D0%A1%D0%B8%D0%B1%D0%B8%D1%80%D0%B8+%E2%80%94+%D0%BD%D0%B5+%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE+%D0%B6%D0%B0%D1%80%D0%B0%21+%D0%9D%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D0%B9+%D1%83%D1%87%D0%B5%D0%BD%D1%8B%D0%B9+%D0%BE%D0%B7%D0%B0%D0%B4%D0%B0%D1%87%D0%B5%D0%BD+%D0%BA%D0%BB%D0%B8%D0%BC%D0%B0%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%BC+%D1%84%D0%B5%D0%BD%D0%BE%D0%BC%D0%B5%D0%BD%D0%BE%D0%BC","","");
			</script>
		</div>
	
	
					<div id="vk_sb">
			<script type="text/javascript" src="https://vk.com/js/api/share.js?95" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'https://pogoda.delfi.ee/a/90425781',
				title: '%D0%92+%D0%A1%D0%B8%D0%B1%D0%B8%D1%80%D0%B8+%E2%80%94+%D0%BD%D0%B5+%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE+%D0%B6%D0%B0%D1%80%D0%B0%21+%D0%9D%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D0%B9+%D1%83%D1%87%D0%B5%D0%BD%D1%8B%D0%B9+%D0%BE%D0%B7%D0%B0%D0%B4%D0%B0%D1%87%D0%B5%D0%BD+%D0%BA%D0%BB%D0%B8%D0%BC%D0%B0%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%BC+%D1%84%D0%B5%D0%BD%D0%BE%D0%BC%D0%B5%D0%BD%D0%BE%D0%BC',
				noparse: false
			
			}, {
				type: "round_nocount",
				text: "Поделиться"
			}));
			
			</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Deutsche Welle" />
					<a target="_blank" href="https://www.dw-world.de/dw/0,,298,00.html?id=298&x=6&y=6" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file23443713_dwelle.gif" />
				<img src="https://g1.nh.ee/images/pix/file23443713_dwelle.gif" alt="Deutsche Welle" border="0" width="105" height="31">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" id="article__cxense-bottom" style="display:none;">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
    var leftOffset = document.getElementById('article').getBoundingClientRect().left;
    var cXenseBlockTitle = $('#article__cxense-bottom');
		if (leftOffset < 162) {
			if (!cxense_init) {
				cXenseBlockTitle.show();
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
					}
				}]);
				cxense_init = true;
			}
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=90425781" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?1594027351" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 90425781,
  'channelId': 38,
  'publisherId': 1,
  'articleUrl': 'https://pogoda.delfi.ee/news/news/v-sibiri-ne-prosto-zhara-nemeckij-uchenyj-ozadachen-klimaticheskim-fenomenom?id=90425781',
  'articleTitle': "\u0412 \u0421\u0438\u0431\u0438\u0440\u0438 \u2014 \u043d\u0435 \u043f\u0440\u043e\u0441\u0442\u043e \u0436\u0430\u0440\u0430! \u041d\u0435\u043c\u0435\u0446\u043a\u0438\u0439 \u0443\u0447\u0435\u043d\u044b\u0439 \u043e\u0437\u0430\u0434\u0430\u0447\u0435\u043d \u043a\u043b\u0438\u043c\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u0444\u0435\u043d\u043e\u043c\u0435\u043d\u043e\u043c",
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom"><img src="https://g1.nh.ee/r/f/lenta_related_blockheader_logo.svg"></div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8512787/i/2806/pp/18/1?h=Suvv4tGHf7kBSvPhH0IVZusyL1zJoj0WIXeJcmiXLV4QygBxbSnugjTJNPdV1x78&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=15fbc431-c40b-11ea-b660-d094662f8ab5&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/4b0733f46a03550b504df27ec25555a8.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8512787/i/2806/pp/18/1?h=Suvv4tGHf7kBSvPhH0IVZusyL1zJoj0WIXeJcmiXLV4QygBxbSnugjTJNPdV1x78&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=15fbc431-c40b-11ea-b660-d094662f8ab5&tt=Direct" target="_blank">Мужчина взял цемент, лотки от яиц и сделал стильную вещь в сад</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8411860/i/2806/pp/10/1?h=Suvv4tGHf7kBSvPhH0IVZvv25PRlyPKr8n2hdF19Gr1sdG-GqYOUWLDybmV7SBZC&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=15fbc431-c40b-11ea-b660-d094662f8ab5&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/b699a36adff5051973f2c1ea8eb79c51.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8411860/i/2806/pp/10/1?h=Suvv4tGHf7kBSvPhH0IVZvv25PRlyPKr8n2hdF19Gr1sdG-GqYOUWLDybmV7SBZC&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=15fbc431-c40b-11ea-b660-d094662f8ab5&tt=Direct" target="_blank">Найден человек, запустивший пандемию коронавируса</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8452842/i/2806/pp/14/1?h=Suvv4tGHf7kBSvPhH0IVZrFv5Bp1Ur97j_9yi25Nasf131TYvP_bKDyT94VzfBH8&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=15fbc431-c40b-11ea-b660-d094662f8ab5&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/2af10cbab1e885a1dc482e3e87bdab07.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8452842/i/2806/pp/14/1?h=Suvv4tGHf7kBSvPhH0IVZrFv5Bp1Ur97j_9yi25Nasf131TYvP_bKDyT94VzfBH8&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=15fbc431-c40b-11ea-b660-d094662f8ab5&tt=Direct" target="_blank">Стали известны последние слова умершего от COVID физика-ядерщика</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8471723/i/2806/pp/9/1?h=Suvv4tGHf7kBSvPhH0IVZonkxKEJBa1lgSl1hCF1wjk_VWKsIutxoPoHUSO32tgh&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=15fbc431-c40b-11ea-b660-d094662f8ab5&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/da94c50a0d54216880239a043f7013b4.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8471723/i/2806/pp/9/1?h=Suvv4tGHf7kBSvPhH0IVZonkxKEJBa1lgSl1hCF1wjk_VWKsIutxoPoHUSO32tgh&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=15fbc431-c40b-11ea-b660-d094662f8ab5&tt=Direct" target="_blank">В квартире Елены Батуриной обнаружили тело пенсионерки, - СМИ</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-144313349-1712" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-144313349-1712","mid":435612,"mkw":["pogoda_90425781","pogoda_article","article_90425781","channel_pogoda","source_23443679","tag-moskva-0","tag-nyu-jork","tag-pakistan-0","tag-rossiya","tag-skandinaviya","tag-smi"],"mkv":{"channel":"pogoda"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1069343059-4749" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-4749","mid":451434,"mkw":["pogoda_90425781","pogoda_article","article_90425781","channel_pogoda","source_23443679","tag-moskva-0","tag-nyu-jork","tag-pakistan-0","tag-rossiya","tag-skandinaviya","tag-smi","after_comment_form"],"mkv":{"channel":"pogoda"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=90425781&url=%2Fnews%2Fnews%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div class="content">
	<div class="ad-container ad-cntn">			<div id="delfi-adx-1069343059-5036" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1069343059-5036","mid":451434,"mkw":["pogoda_90425781","pogoda_article","article_90425781","channel_pogoda","source_23443679","tag-moskva-0","tag-nyu-jork","tag-pakistan-0","tag-rossiya","tag-skandinaviya","tag-smi"],"mkv":{"channel":"pogoda"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>


<footer id="footer">
	<div class="content">
<div class="footer-pic"></div>
<div id="delfi_footer" class="df_cf_vertical df_cfv_pogoda">
	<div id="df_content" class="row">
	<div class="col navigation__block"><h3 class='h3 channels-title'>новости</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/daily/criminal/" target="_top">ЧП и криминал</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/temy/" target="_top">Темы</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/archive/" target="_top">Архив</a></li><li class="channels__item"><a class="channels__link" href="https://pogoda.delfi.ee/" target="_top">Погода</a></li></ul><ul class="channels__list"><li class="channels__item"><a class="channels__link" href="https://journalist.delfi.ee/" target="_top">Я - журналист</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/daily/business/" target="_top">Экономика</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/sport/" target="_top">Спорт</a></li><li class="channels__item"><a class="channels__link" href="https://jana.delfi.ee/" target="_top">Jana<sup>Новое!</sup></a></li><li class="channels__item"><a class="channels__link" href="https://bublik.delfi.ee/" target="_top">Бублик</a></li><li class="channels__item"><a class="channels__link" href="https://tv.delfi.ee/rus/" target="_top">Delfi ТВ</a></li><li class="channels__item"><a class="channels__link" href="https://turist.delfi.ee/" target="_top">Турист</a></li><li class="channels__item"><a class="channels__link" href="https://dekor.delfi.ee/" target="_top">Dekor</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>э-торговля</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="https://ej.delfi.ee/rus/" target="_top">Работа</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/currency/" target="_top">Bалютa</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>развлечения</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="https://poleznoe.delfi.ee/" target="_top">Полезное</a></li><li class="channels__item"><a class="channels__link" href="https://bublik.delfi.ee/games/" target="_top">Игры</a></li><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/horoscope/" target="_top">Гороскоп</a></li><li class="channels__item"><a class="channels__link" href="https://programma.delfi.ee/" target="_top">Программа ТВ</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>DELFI ИНФО</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="https://www.ekspressmeedia.ee/reklaam/" target="_top">Реклама</a></li><li class="channels__item"><a class="channels__link" href="https://www.ekspressmeedia.ee/kontakt/#rd" target="_top">Контакты</a></li><li class="channels__item"><a class="channels__link" href="https://www.ekspressmeedia.ee/tootamine/" target="_top">Работа в DELFI</a></li></ul><ul class="channels__list"><li class="channels__item"><a class="channels__link" href="https://rus.delfi.ee/vihje/" target="_top">Сообщите о новости</a></li><li class="channels__item"><a class="channels__link" href="https://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=webpage&utm_campaign=Reklaamivaba2018" target="_blank">Пакет без рекламы</a></li></ul></div></div>	</div>
</div>


<script type="text/javascript">
	window.socDogOffset = -1;
</script>

<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564739172"></script>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/90425781";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "90425781", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'pogoda'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=pogoda" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"pogoda","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1592218441"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $torn = $('#afp-torn-000');
		if (!$torn.length) {
			return;
		}
		$torn.parents('.col-has-ad').first().removeClass('col-has-ad').addClass('col-300');
		$torn.parents('.sliding-ads').first().removeClass('sliding-ads').addClass('sliding-torn-001');
		// $torn.parent().append(
		$torn.html(
			$('<iframe/>')
				.attr('src', 'https://www.delfi.ee/misc/common/embed/cmb/delfi_main_adblock_tower_rus.php')
				.attr('marginwidth', 0)
				.attr('marginheight', 0)
				.attr('hspace', 0)
				.attr('vspace', 0)
				.attr('scrolling', 'no')
				.attr('frameborder', 0)
				.attr('width', 300)
				.attr('height', 600)
				.attr('tabindex', '-1')
				.attr('name', 'afp-torn-000')
		);
		// $torn.remove();
		$('body:not(.no-flexwrap) .sliding-torn-001').sticky({
			parent: '.col-300',
			// parent: $('#article').length ? '#article' : '.col-300',
			offsetTop: 70,
			setLeftPosition: false
		});
	});
})();
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $dom = $('.ad-cntn').first();
		if ($dom.length !== 1) {
			return;
		}
		$dom.html(
			$('<a/>')
				.attr('href', 'https://lehed.delfi.ee/products/reklaamivaba-pakett?utm_source=Delfi&utm_medium=banner&utm_content=ContentBanner&utm_campaign=Adblocker')
				.attr('target', '_blank')
				.append(
					$('<img/>')
						.attr('src', 'https://g1.nh.ee/m/egcm/202005/reklaamivaba-reklaam-rus.jpg')
						.css({ 'max-width': 995, width: '100%', height: 'auto' })
				)
		);
	});
})();
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		$(window).trigger("adblock_detected", true);
		show();
	}
});
</script>
<style>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</style>
<div class="notification-header" id="ab--notification-header" data-pkg="">
	<div class="notification-header__content">

		<div class="notification-header__crown"></div>
		<button id="notification-close">×</button>
		<div id="notification-main">
			<div id="notification-home" class="visible">
				<div class="notification-header__title">
					<h1>Похоже, у вас включен AdBlock или другой блокировщик рекламы.</h1><p>Чтобы читать материалы Delfi было комфортнее, вы можете приобрести <span class="p-whole">комплексный пакет</span><span class="p-both"> или </span><span class="p-adfree">пакет без рекламы</span>.</p>				</div>
				<div class="notification-header__cta">

					<div class="notification-header__cta--box p-whole">
						<div class="notification-header__cta--title p-whole">Комплексный пакет</div>
						<div class="notification-header__cta--price"><strong>1€</strong> в месяц*<hr></div>
						<div class="notification-header__cta--description">Включает платный контент 11 топовых изданий Эстонии, меньше баннерной рекламы, до 4 пользователей.</div>
						<div class="notification-header__cta--order p-whole">
							<a href="https://kampaaniad.ekspressmeedia.ee/delfikogupakett2?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-whole" target="_blank">Заказать</a>
						</div>
						<div class="notification-header__cta--caption">* Первый месяц 1 €, далее <strong>9,99 €</strong></div>
					</div>

					<div class="notification-header__cta--box p-adfree">
						<div class="notification-header__cta--title">Пакет без рекламы</div>
						<div class="notification-header__cta--price"><strong>2,99€</strong> в месяц<hr></div>
						<div class="notification-header__cta--description">Можно читать бесплатный контент без баннерной рекламы, не включает право чтения платного контента.</div>
						<div class="notification-header__cta--order">
							<a href="https://lehed.delfi.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-adfree" target="_blank">Заказать</a>
						</div>
						<div class="notification-header__cta--caption">&nbsp;</div>
					</div>

				</div>
				<div class="notification-header__instructions"><strong>Пожалуйста, добавьте исключение в ваш блокировщик.</strong><br>Инструкция для <span id="video-ab" class="notification-header__instructions--plink" data-abv="xGvqkjBT" data-abvt="AdBlock">AdBlock </span> и для <span id="video-abp" class="notification-header__instructions--plink"data-abv="OtKcbFYZ" data-abvt="AdBlock Plus">AdBlock Plus</span>.</div>
			</div>

			<div id="notification-video">
				<div id="abvideo-title"></div>
				<div id="abvideo"></div>
				<button id="abvideo-back">Обратно</button>
			</div>

			<div class="notification-header__caption">Мы понимаем ваше желание видеть только статьи, но для создания качественного контента необходимы средства, которые и дает реклама. Получается, она позволяет вам читать хорошие материалы.</div>
		</div>

	</div>
</div>
<script>
	(function(){
		if (!cookie.test()) {
			// cookies disabled
			return;
		}
		var solution = null;
		window._gaq = window._gaq || [];
		var videoId = '';
		var videoTitle = '';
		var domId = 'abvideo';

	//if (x.length&&!x.is(':visible')) {
		$(window).one('adblock_detected', function(){
			getPackageHash().then(abPackage => {
				solution = abPackage;
				show();
			}).catch(error => {
				solution = error;
				show();
			});
		});
	//}
		$('.notification-header__instructions--plink').on('click tap', function(){
			videoId = $(this).data('abv');
			videoTitle = $(this).data('abvt');
			$('#notification-home').hide();
			$('#notification-video').show();
			$('#abvideo-title').text(videoTitle);
			placeDVideoEmbed(videoId, domId);
		});
		$('#abvideo-back').on('click tap', function(){
			$('#notification-video').hide();
			$('#abvideo').empty();
			$('#notification-home').show();
		});
		$('#notification-close').on('click tap', function(){
			$('body').removeClass('adb-curtain');
			$('#ab--notification-header').remove();
		});
		function placeDVideoEmbed(videoId, domId) {
			var loaderArguments = 'id=' + encodeURIComponent(videoId) + '&logo_disabled=true';
			var script = document.createElement('script');
			script.id = 'vfe_' + videoId;
			script.type = 'text/javascript';
			script.async = 'async';
			script.src = 'https://g1.nh.ee/vfe/loader.php?cid=' + script.id + '#' + loaderArguments;
			document.getElementById(domId).appendChild(script);
		}
		function getBaseDomain() {
			if (!document.location.hostname) {
				return false;
			}
			return '.' + document.location.hostname.split('.').slice(-2).join('.');
		}
		function show() {
			if (window._dct) {_dct({s: 'blocked_ads_article', u: 'https://www.delfi.ee/' + document.location});}
			_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);
			// No products found
			if (solution == 0) {
				render();
				$('.notification-header__title span.p-whole, .notification-header__title span.p-adfree, .notification-header__title span.p-both').css('display', 'inline');
				$('.notification-header__cta--box.p-whole, .notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// AdFree
			if (solution == 1) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-whole').css('display', 'inline');
				$('.notification-header__cta--box.p-whole').css('display', 'block');
			}
			// Full
			if (solution == 2) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-adfree').css('display', 'inline');
				$('.notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// Full + AdFree
			if (solution == 3) {
				return;
			}
		}
		function render() {
			$("#header").after($('<i id="header-initpos">'));
			$('script', $("#header")).remove();
			$('body').removeClass('dbrs_sitehat').prepend($('#header').addClass('ab-notification'));
			$('body').addClass('adb-curtain');
			$('.notification-header').css('background-color', 'rgba(0,0,0,0.7)').css('display', 'flex');
			$('.notification-header__content, #notification-main').delay(100).fadeIn(450);
		}
		function getPackageHash() {
			return new Promise((resolve, reject) => {
				var idpCookieValue = cookie.get('idp');
				if (!idpCookieValue) {
					var error = 0;
					reject (error);
					return;
				}
				$.ajax({
					type: "GET",
					dataType: "jsonp",
					data: 'hash=' + encodeURIComponent(decodeURIComponent(escape((idpCookieValue)))),
					processData: false,
					cache: true,
					url: 'https://lehed.delfi.ee/api/cxense/v1/orders',
					success: function (response) {
						var packages = [];
						var i;
						if (response.orders) {
							for (i in response.orders) {
								if (response.orders[i]['product_code']) {
									packages.push(response.orders[i]['product_code'])
								}
							}
						}
						packages.sort();
						var abPackage = 0;
						var abPackage1 = false;
						var abPackageArray1 = ['DELFI', 'KOGU', 'KOGU1', 'DELF2'];
						$.each(packages, function(i, v) {
							abPackage1 = abPackageArray1.indexOf(v) !== -1;
						});
						if (abPackage1 == true) {
							abPackage = 3;
							resolve (abPackage);
						} else {
							reject (0);
						}
						return false;
					}
				});
			});
		}
	})();
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2001631184-7216" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2001631184-7216","mid":488433,"mkw":["pogoda_90425781","pogoda_article","article_90425781","channel_pogoda","source_23443679","tag-moskva-0","tag-nyu-jork","tag-pakistan-0","tag-rossiya","tag-skandinaviya","tag-smi"],"mkv":{"channel":"pogoda"}});
		})();
					</script>
						<div id="delfi-adx-503263582-1021" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-503263582-1021","mid":540822,"mkw":["pogoda_90425781","pogoda_article","article_90425781","channel_pogoda","source_23443679","tag-moskva-0","tag-nyu-jork","tag-pakistan-0","tag-rossiya","tag-skandinaviya","tag-smi"],"mkv":{"channel":"pogoda"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-embed/loader.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');

			$('.js-login-embed-link').on('click', function(){
				if (window && window.LoginAPI && window.showLoginModal) {
					if (LoginAPI.getToken() === null) {
						window.showLoginModal({
							locale: 'et_EE'
						});
					} else {
						window.open('https://ekspresskonto.delfi.ee/profile', '_blank');
					}
				}
				return false;
			});
		}
})();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div></div>
</footer>

</body>
</html>
