<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>На выходных будет прохладно, возможны дожди - Погода</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Как прогнозируют синоптики, в ближайшие дни в Эстонии будет по-осеннему прохладно, возможны дожди."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Погода"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://pogoda.delfi.ee/a/94806481"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Погода"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="На выходных будет прохладно, возможны дожди"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Как прогнозируют синоптики, в ближайшие дни в Эстонии будет по-осеннему прохладно, возможны дожди."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/JTXJEhYYrEY/kojamees-lehed-langevad-lehepuhur-linnakara-linnamura-mura-puhastus-su-94546503.jpg?up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Погода, Новости"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="94806481"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-10-08T11:30:11.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Новости"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Погода"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Погода, Новости"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Погода"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="ru"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://g1.nh.ee/il/i/favicon2.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/ilm_144.png"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://ee-production-portal-root.s3.delfi.net/0.6.56/core-main-scss.css"><link data-n-head="ssr" rel="canonical" href="https://pogoda.delfi.ee/statja/94806481/na-vyhodnyh-budet-prohladno-vozmozhny-dozhdi" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-7e435f41" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://pogoda.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Погода"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Хотите узнать, будет ли завтра дождь или солнце, мороз или оттепель, смотрите погоду на Delfi"
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-699cb338" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://pogoda.delfi.ee//statja/94806481/na-vyhodnyh-budet-prohladno-vozmozhny-dozhdi",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://pogoda.delfi.ee//statja/94806481/na-vyhodnyh-budet-prohladno-vozmozhny-dozhdi"
  },
  "headline": "На выходных будет прохладно, возможны дожди",
  "description": "Как прогнозируют синоптики, в ближайшие дни в Эстонии будет по-осеннему прохладно, возможны дожди.",
  "articleSection": "Новости",
  "commentCount": 0,
  "discussionUrl": "https://pogoda.delfi.ee//statja/94806481/na-vyhodnyh-budet-prohladno-vozmozhny-dozhdi/kommentarii",
  "datePublished": "2021-10-08T11:30:11.000Z",
  "dateModified": "2021-10-08T11:30:15.000Z",
  "keywords": [],
  "author": {
    "@type": "Person",
    "name": "Погода"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Погода",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/pogoda_1200x628.png"
    }
  },
  "image": [
    "https://g.nh.ee/images/pix/kojamees-lehed-langevad-lehepuhur-linnakara-linnamura-mura-puhastus-su-94546509.jpg"
  ]
}
</script><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.56/runtime.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.56/commons/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.56/vendors/app.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.56/vendors/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.56/app.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.56/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.56/page/ArticleBase.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.56/page/Article.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.56/vendors/page/Article/page/Issue.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.56/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.56/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/0.6.56/vendors/app.css"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/0.6.56/app.css"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/0.6.56/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://rus.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a></li><li><a href="https://bublik.delfi.ee/stranica/goroskop" target="_self" class="C-header-menu__item-content">Гороскоп</a></li><li><a href="https://bublik.delfi.ee/stranica/tv-gid" target="_self" class="C-header-menu__item-content">Программа ТВ</a></li><li><a href="https://pogoda.delfi.ee/" target="_self" class="C-header-menu__item-content">Погода</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://rus.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Дай подсказку</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Контакты</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">Реклама</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.216 14l4.664-4.665a.782.782 0 10-1.107-1.106l-4.665 4.664-.002-.002L10 13.998l.002.002H10l1.106 1.108h.001l4.665 4.663a.78.78 0 001.107 0 .782.782 0 000-1.106L12.216 14z"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><img src="https://h.delfi.ee/g/l/svg/pogoda2.svg" alt="Погода"> <!----></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategorija/28657047/news" class="C-header-menu__item-content">Новости</a></li><li><a href="/stranica/pogoda/mesto/ChIJvxZW35mUkkYRcGL8GG2zAAQ" class="C-header-menu__item-content">Прогноз</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://lehed.delfi.ee/products/delfi-kogupakett" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Заказ
    </span><!----></a></li> <!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.746 6h7.508C19.219 6 20 6.796 20 7.778V22l-5.493-2.91L9 22V7.778C9 6.796 9.781 6 10.746 6z" stroke-width="1.5" stroke-linejoin="round"/></svg> </i></button> <!----></div></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Войти
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.802 20.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0zM6.35 13.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.012-5.05 2.503a7.4 7.4 0 01-2.375-5.428zm16.2 0C22.55 8.937 18.613 5 13.775 5 8.937 5 5 8.937 5 13.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067z"/><path d="M13.775 9.95a2.027 2.027 0 00-2.025 2.026c0 1.116.908 2.024 2.025 2.024a2.027 2.027 0 002.025-2.024 2.027 2.027 0 00-2.025-2.026zm0 5.4a3.379 3.379 0 01-3.375-3.374A3.379 3.379 0 0113.775 8.6a3.379 3.379 0 013.375 3.376 3.379 3.379 0 01-3.375 3.374z"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div></header> <header class="C-header-bottom"><!----></header> <div class="C-banner"><!----></div> <div class="C-banner"><!----></div> <main class="main-wrapper"><div><div id="article-94806481" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col-12"><div class="C-banner"><!----></div></div> <div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategorija/28657047/news">Новости</a></div> <div class="C-article-info__publish-date U-float-right">08.10.2021, 14:30</div> <br clear="all"> <h1 class="C-article-info__title">На выходных будет прохладно, возможны дожди</h1> <!----> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.746 6h7.508C19.219 6 20 6.796 20 7.778V22l-5.493-2.91L9 22V7.778C9 6.796 9.781 6 10.746 6z" stroke-width="1.5" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><!----><!----><!----><source media="(min-width: 576px)" srcset="https://g.nh.ee/images/pix/1600x914/P-z6SvN1jfE/kojamees-lehed-langevad-lehepuhur-linnakara-linnamura-mura-puhastus-su-94546503.jpg?up=1"><img src="https://g.nh.ee/images/pix/1600x914/P-z6SvN1jfE/kojamees-lehed-langevad-lehepuhur-linnakara-linnamura-mura-puhastus-su-94546503.jpg?up=1" loading="lazy"></picture></div></div> <div class="C-fragment-picture__info"><!----> <div class="C-fragment-picture__source">Foto: Argo Ingver</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-5d8cf962><div class="G-row U-align-items-center G-no-gutters" data-v-5d8cf962><div class="G-col" data-v-5d8cf962><!----> <!----></div> <!----></div></div> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html">Как прогнозируют <a href="https://pogoda.ee/prognoz/" target="_blank">синоптики</a>, в ближайшие дни в Эстонии будет по-осеннему прохладно, возможны дожди.</div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p><strong>Суббота, 09.10:<br></strong>Ночью: Облачность увеличится. Рано утром местами небольшой дождь. Ветер юго-западный, южный 1-7, на побережье до 10 м/с. Температура воздуха 4..10, на юге Эстонии -2..+2°C.<br>Днем: Облачно с прояснениями. Местами дождь. Ветер юго-западный 2-7, на побережье до 11 м/с. Температура воздуха 8..13°С.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><strong>Воскресенье, 10.10:<br></strong>Ночью: Облачно с прояснениями, местами дождь. Ветер юго-западный 3-8 м/с. Температура воздуха 3..9, на юго-востоке Эстонии не исключен 0°C, на островах и западном побережье до 11°С.<br>Днем: Переменная облачность, без существенных осадков. Юго-западный ветер усилится 5-11, на побережье порывами до 15 м/с. Температура воздуха 10..13°С.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><strong>Понедельник, 11.10:<br></strong>Ночью: Переменная облачность, преимущественно без осадков. Ветер юго-западный, южный 5-11, на побережье порывами до 15 м/с. Температура воздуха 2..8, на западе Эстонии до 11°С.<br>Днем: Переменная облачнсоть. Местами, преимущественно на западе, дождь. Ветер юго-западный, южный 5-12, порывами 14, на островах и западном побережье до 17 м/с. Температура воздуха 9..12°С.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><strong>Вторник, 12.10:<br></strong>Ночью: Облачность увеличится. Во многих местах дождь. Ветер юго-восточный, южный 5-10, на побережье порывами до 15 м/с. Температура воздуха 3..7, на побережье западной Эстонии до 9°С.<br>Днем: На западе Эстонии облачно с прояснениями, местами дождь. На востоке облачно и дождливо. Ветер юго-восточный, южный 3-9 м/с. Температура воздуха 6..11°С.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----> <!----> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/statja/94806481/na-vyhodnyh-budet-prohladno-vozmozhny-dozhdi/kommentarii" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----><span class="C-button__content">
        Оставить комментарий
      </span><!----></a> <a href="/statja/94806481/na-vyhodnyh-budet-prohladno-vozmozhny-dozhdi/kommentarii" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----><span class="C-button__content">
        Читать комментарии <!----></span><!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.746 6h7.508C19.219 6 20 6.796 20 7.778V22l-5.493-2.91L9 22V7.778C9 6.796 9.781 6 10.746 6z" stroke-width="1.5" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-footer-menu__item-content">
                Реклама
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Контакты
              </a></li><li><a href="https://lehed.delfi.ee/ISET166RUS?type=paber&amp;utm_source=pogoda&amp;utm_medium=footer_tellimine" target="_blank" class="C-footer-menu__item-content">
                Заказ
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/%d0%be%d0%b1%d1%89%d0%b8%d0%b5-%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f/" target="_blank" class="C-footer-menu__item-content">
                Общие условия
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Работа в DELFI
              </a></li> <li style="display:none;"><a href="#" class="C-footer-menu__item-content">Настройки конфиденциальности</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><!----></li><li><!----></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.56/runtime.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.56/page/ArticleBase.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.56/page/Article.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.56/vendors/page/Article/page/Issue.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.56/page/Article/page/Issue.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.56/commons/app.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.56/vendors/app.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.56/app.js" defer></script>
  </body>
</html>
